Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  PRODUITS


|||-  

J'ai perdu

 

18 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

J'ai perdu

Prévenir les modérateurs en cas d'abus 
cac83
cac83
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 27/02/2006 à 22:08:45  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
WINDOWS XP FAMILIAL:
 Après avoir utilisé PARTITION MAGIC et avoir créé deux partitions supplémentaires (D et E).
 Après avoir formaté les dites partitions.
 J'ai malencontreusement fait "THE" boulette !!
 En effet, dernièrement, j'ai voulu mettre mon bios à jour avec l'aide du site de chez MEDION.
 Bref, au moment de l'instal., mon CD support me reclame le fichier "RECOVER" qui devrait se trouver sur "E"....Evidement je ne l'ai plus et la M.A.J. semble impossible.
 Est il possible de remedier à ce problême ?
 Merci
 William
 :hello:

  1. homepage
zette
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 27/02/2006 à 23:03:30  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

cac83 a écrit :

WINDOWS XP FAMILIAL:
 Après avoir utilisé PARTITION MAGIC et avoir créé deux partitions supplémentaires (D et E).
 Après avoir formaté les dites partitions.
 J'ai malencontreusement fait "THE" boulette !!
 En effet, dernièrement, j'ai voulu mettre mon bios à jour avec l'aide du site de chez MEDION.
 Bref, au moment de l'instal., mon CD support me reclame le fichier "RECOVER" qui devrait se trouver sur "E"....Evidement je ne l'ai plus et la M.A.J. semble impossible.
 Est il possible de remedier à ce problême ?
 Merci
 William
 :hello:
 




 :hello: Pourquoi as-tu voulu mettre ton bios à jour, était-ce nécessaire ? C'est toujours une opération délicate. Mais si tu a arrêté ton installation, est-ce que ton pc fonctionne à nouveau correctement ? si oui ne touche plus à rien. Sinon il y aurait peut-être une solution : fais les disquettes de démarrage pour XP (il y en a 6), pour cela va à www.coupdepouce.fr. Une fois tes disquettes faites, éteins ton ordi, insère la première, redémarre et suis les instructions. J'espère que ça fonctionnera. A un moment donné, tu seras obligé de reformater tout.


---------------
http://www.zette.eu/
(Publicité)
cac83
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 04/03/2006 à 23:54:34  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour
 en faite, je dois mettre mon bios a jour afin d'essayer de faire reconnaitre ma LBP 640.Tout le reste n'a pas marché !!
 Merci

 Page :
1

Aller à :
 

Sujets relatifs
Mon mot de passe perdu m à j sécurité analysées comme annulées dans l'historique
M.A.J pilote C.G Nvidia GE Force 8600 gt . (résolu) disque dure saturé l ai changé ai j ai perdu microsoft offic
Virus-Trojan Message erreur lecteur J isoler des diapos de P.J/mail en ppps => ppt pour impression
windows vista up date m.a.j up date 7.4.76OO.226 échoue infecté par cutwail-j et rootkit.cx entre autre
j 2 ordinarteurs et 2 messageries AFIN D ENVOYER UN MESSAGE A PLUSIEURS DESTINATAIRES J AI RE
Plus de sujets relatifs à : J'ai perdu

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
la fonction 2
affichage tres lent 1
Maintenace : Autoroute 2002 introuvable!!! 6
[Maintenance] Xooit.com 2
maintenance internet explorer configuration 0