Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  PRODUITS


|||-  

Pas de son

 

1 utilisateur anonyme et 76 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Pas de son

Prévenir les modérateurs en cas d'abus 
gillesetan​ge
gillesetange
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 20/08/2011 à 15:50:49  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,

 Après quelques heures passées à chercher pourquoi je n'ai plus de son, je me décide à venir vous voir, car j'en ai trop marre ! merci pour votre soutien.
 J'ai mis les pilotes à jour, j'ai bien le haut parleur activé dans la barre des taches, mais rien, pas le moindre souffle sort de mes enceintes !!
 A bientôt très vite, j'espère merci encore  





 Marie Ange


---------------
La dimension d'une personne se mesure au bonheur qu'elle donne aux autres...
Cha⭐️gement 2019
  1. config
labbaipierre
Respect éternel (Au-delà de 100 000 messages postés) Expert Google Chrome Expert Android
  1. Posté le 20/08/2011 à 16:46:47  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Sujet déplacé dans la partie  Matériel / Audio.


---------------
♦ Les chseos les puls smipels snot soevnut les puls cmopqliueés...

  Spécialiste de l'accompagnement aux outils numériques
Restez informé sur les nouvelles technologies via la Page Facebook de MonAssistantNumérique
(Publicité)
Cha⭐️gement 2019
  1. config
labbaipierre
Respect éternel (Au-delà de 100 000 messages postés) Expert Google Chrome Expert Android
  1. Posté le 20/08/2011 à 16:47:35  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

gillesetange a écrit :

Bonjour à tous,

 Après quelques heures passées à chercher pourquoi je n'ai plus de son, je me décide à venir vous voir, car j'en ai trop marre ! merci pour votre soutien.
 J'ai mis les pilotes à jour, j'ai bien le haut parleur activé dans la barre des taches, mais rien, pas le moindre souffle sort de mes enceintes !!
 A bientôt très vite, j'espère merci encore

 Marie Ange
 



 Bonjour,

 C'est un PC de bureau ? PC portable ?

 Si c'est un PC de bureau, as-tu essayé d'autres enceintes ou de vérifier la connectique (faux-contact...) ?


---------------
♦ Les chseos les puls smipels snot soevnut les puls cmopqliueés...

  Spécialiste de l'accompagnement aux outils numériques
Restez informé sur les nouvelles technologies via la Page Facebook de MonAssistantNumérique
lepiaf
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 22/08/2011 à 00:19:38  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
salut
 t'as perdu ton oeil fab ?

 vérifier le son dans le mixeur audio si celui ci n'est pas désactivé, débrancher les périphériques usb pouvant servir d'acquisition son.

gillesetange
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 26/08/2011 à 09:23:39  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour
 et merci de tenter de venir m'aider, c'est un PC DE BUREAU

 

Labbaipierre a écrit :

 

 Bonjour,

 C'est un PC de bureau ? PC portable ?

 Si c'est un PC de bureau, as-tu essayé d'autres enceintes ou de vérifier la connectique (faux-contact...) ?
 




---------------
La dimension d'une personne se mesure au bonheur qu'elle donne aux autres...
(Publicité)
gillesetange
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 26/08/2011 à 09:27:19  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,
 Le son est activé, j'ai même mis à jour ma carte son, sinon comment débrancher les périph usb ? je comprendsq pas trop désolée,
 A+ j'espère, car je cherche toujours de mon côté la solution.
 Marie-Ange
 

lepiaf a écrit :

salut
 t'as perdu ton oeil fab ?

 vérifier le son dans le mixeur audio si celui ci n'est pas désactivé, débrancher les périphériques usb pouvant servir d'acquisition son.

 




---------------
La dimension d'une personne se mesure au bonheur qu'elle donne aux autres...
gillesetange
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 26/08/2011 à 10:12:33  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,
 Je cherche toujours...
 J'ai trouvé ça :
 Dans les propriétés de périf et de son, à la fenêtre lecture MIDI?
 l'unité par défaut est : Synthé SW table de son SG Miv mais il y un menu déroulant avec : MPU-401 et un autre MPU-401 (2),
 Je ne sais pas si ça peut venir de là, mais aider moi svp merci
 Marie-Ange


---------------
La dimension d'une personne se mesure au bonheur qu'elle donne aux autres...
 Page :
1

Aller à :
 

Sujets relatifs
Plus de sujets relatifs à : Pas de son

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
éclairage avec camescope toshiba camiléo p20 19
Serveur de gestion intégrant un serveur proxy 7
PSP 1
choix smartphones, htc widfire ou acer liquid mini 3
TV LCD bloquéé 50