Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  PRODUITS


|||-  

Cable d'alimentation et installation d'une alim ... [Résolu]

 

Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Cable d'alimentation et installation d'une alim ... [Résolu]

Prévenir les modérateurs en cas d'abus 
super_wouf
super_wouf
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 24/09/2006 à 14:58:22  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,
 Je viens d'acquerir une nouvelle alimentation que j'ai commencer à installer aujourd'hui, la précedente étant moins puissante. En enlevant l'alim, j'ai bien fait attention au cable et là où ils allaient, seulement quand j'ai mis la nouvelle, j'ai tous branché, et là, surprise, j'avais un cable dans la main et dont j'avais absolument aucune idée de l'endroit ou elle se logeait ...
 J'ai pris une photo du cable, si vous pouviez me dire là où il se place : http://www.hiboox.com/vignette​s/3806/49aa213b.jpg

 Le problème, c'est que quand j'ai rallumé mon pc, (avec le cable manquant, je me suis dit que ce n'était peut-être pas gênant) il se met pas en route ... il se passe rien du tout, a part la petite lumière bleutée en bas à gauche de la tour qui signale que le pc est sous tension ...
 Donc j'aimerai savoir d'ou vient le problème :
 -si ca vient du cable, dans ce cas, tant mieux, j'ai juste à le mettre...
 -si ca vient de mes branchement, bien qu'il soit au même endroit (et je les ai renfoncé après pour être sur qu'il soit bien mis)
 -si ca vient de l'alimention, qui serait HS, (une Fortron 400 W - FSP-ATX-400PNF, qu'on m'avais conseillé sur ce forum)

 Si quelqu'un pouvait m'éclairer, merci !

 (Mon ordinateur : Olidata, 2.8Ghz, P4, 512Mo de Ram, Windows Xp Pro ...)

super_wouf
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 24/09/2006 à 15:43:38  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Personne ne peut m'aider ?

(Publicité)
super_wouf
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 24/09/2006 à 16:50:32  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
C'est bon l'alim marche, mais je sais toujours pas ou va ce fil ...

crawler
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 24/09/2006 à 16:58:23  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
ça ressemble a un cable pour alimenter les led de mise en marche du pc, activité du disque dur, bouton en façade de mise en marche du pc, bouton de reset etc... il était fourni avec la nouvelle alimentation ?

super_wouf
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 24/09/2006 à 18:57:33  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Non, c'est pas ça, les LED marchent bien sans ce cable ... non c'était pas avec la nouvelle alim, c'était d'origine ...

(Publicité)
crawler
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 24/09/2006 à 20:02:03  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Le bouton marche arrêt du pc marche bien ?

oceane62
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 25/09/2006 à 10:34:24  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour ,bon quand je regarde la photo il s'agit d'un cable audio qui se branche sur le  lecteur cd ou dvd et sur la carte mere  normalement sur ton cable il devrait avoir un detrompeur donc tu peux  le brancher que dans sens
 , sans ce cable branché si tu mets un cd de musique dans ton lecteur tu ne  pourras écouter ou tu auras  des micros coupures  de la musiques.
 ouvre ton pc et observe si c'est ca et donne nous ta reponse si ton probleme est réglé  merci

super_wouf
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 01/10/2006 à 18:41:23  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
ok merci océane, je verrai ça plus tard et je posterai la réponse

(Publicité)
lepiaf
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 01/10/2006 à 19:35:42  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
+1 cable audio entre cd/dvd et mobo c'est pas trop utile (ca n'empeche pas le bon fonctionnement du pc)

 Page :
1

Aller à :
 

Sujets relatifs
PC sous Win8 n'affiche plus rien au démarrage RESOLU Echec réinstallation Adobe Flash Player
problème alimentation HP DV7-1120em problème alimentation HP DV7-1120em
Démarrage impossible RESOLU recherche noms de chanteurs (resolu)
utilisation Larousse 2000 [RESOLU] Je ne peux plus ouvrir mes PPS (résolu)
Récupération DD/USB formaté sur Panasonic DMR-BWT 735 EC (Résolu) Mon PC ne démarre plus [résolu]
Plus de sujets relatifs à : Cable d'alimentation et installation d'une alim ... [Résolu]

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
lecteur mp3 red rox : un seul écouteur fonctionne 5
conseil achat pour ventilateur unité centrale 2
compatibilité carte son? 4
éviter le bruit des ventilos... 3
convertir focale d'un camescope en equivalent 24 x 36 1