Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  PRODUITS


|||-  

alicebox navigation tres lente

 

1 utilisateur anonyme et 19 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

alicebox navigation tres lente

Prévenir les modérateurs en cas d'abus 
claude013
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 12/12/2005 à 12:50:41  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour anciennement abonné tiscali avec un modem sagem fast 840 je suis recemment passé sur alicebox avec donc un nouveau modem et telephone gratuit. tout fonctionne mais la navigation sur le net est tres tres lente !!!
 lors de l installation il est recommandé de la faire par ethernet mais mon pc pas tres recent n a pa de port ethernet et j ai donc installé mon nouveau modem en usb (comme pour le sagem fast 840 avec lequel j avais une navigation tres fluide). est ce que cela peut provenir de l installation usb et le cas echeant ma navigation deviendrait elle plus rapide si j installe une carte reseau ethernet et que je refait une installation de mon modem par ethernet?
 enfin puis je acheter n importe quel carte reseau ethernet pour mon pc ou y a t il des configurations pécises à respecter (j utilise windows xp)merci d avance pour d éventuelles solutions à mon problème

woodys
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 12/12/2005 à 15:02:44  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut,

 Le mieux est effectivement d'avoir une carte réseau. N'importe laquelle.

 Ensuite, quand tu dis que ta connextion est lente ? Tu es abonné à quel débit ?
 Tu as essayé sur un site tel www.ipadsl.net, pour voire ou tu en étais ?

 Le probleme peut venir de ton usb, mais c'est surtout des microcoupures qu'une baisse réelle du débit.
 @+

(Publicité)
claude013
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 12/12/2005 à 17:54:16  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
g un débit de 2 méga mais quand je dis que c tres lent c par rapport à ce que j avais auparavant qui était aussi du 2 méga donc je pense que ça vient de l installation usb. je vais essayer de le ré installer en ethernet en installant également une carte réseau ethernet et on verra bien si cela venait de ça. merci pour vos lumieres

superbof
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 12/12/2005 à 18:37:48  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:salut: J'ai eu le même problème quand j'ai voulu remplacer mon sagem fast 800 par un modem ethernet (linksys adslmue). Même avec la hotline de chez linksys qui m'a aidé à le configurer, mes pages m'étaient plus de 1 minute 15 secondes pour s'ouvrir ! La seule réponse que j'ai eu au final c'était d'appeler Microsoft. J'ai remis un sagem fast800 en usb et j'ai retrouvé ma connexion avec l'apparition des pages quasi instantantées ; et je suis à 512 Kb chez Tiscali (alice maintenant). Tout le monde dit que c'est super en éthernet, ben pour moi j'ai rien trouvé de mieux que mon bon petit sagem. :bounce:

woodys
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 12/12/2005 à 18:48:16  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Pour claude013 => En faisant un test rapide de vitesse de connexion, tu as toujours du 2 mégas ?

(Publicité)
claude013
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 12/12/2005 à 20:05:41  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
oui je dépasse meme les 2 mégas sur le site que tu m as donné auparavant pour tester ma ligne. g installer une carte réseau ethernet je v tenté la nouvelle installation et te ditai si ct bien de cela que ça provenait ou pas à +

claude013
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 06/01/2006 à 02:35:00  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
g installé une carte réseau ethernet et c pas mieux ma navigation reste tres lente je c + quoi faire help help !!!!!!!

lekillerderpg
Membre impliqué (de 20 000 à 29 999 messages postés)
  1. Posté le 06/01/2006 à 06:36:06  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 



(comme pour le sagem fast 840 avec lequel j avais une navigation tres fluide).



 sans dec  :D


 rajouter un port ethernet
 c simple/rapide/po cher (15€)
 et ça evite des milliers de probs que tu aurais en branchant en usb

(Publicité)
superbof
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 06/01/2006 à 20:28:41  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
désolé le killerderpg mais moi en usb ça marche nickel (pour moi l'informatique doit ressembler à ça aujourd'hui : tu branches, tu cliques et pis c'est tout et ça marche  :bounce: )
 J'ai tenté l'expérience avec un modem branché sur l'éthernet et là arrivèrent les problèmes : déjà l'installation ne fut pas simple (faute à la doc) heureusement la hotline du fabricant (linksys) m'a aidé. Après les pages mettaient 1 minute 20 pour s'ouvrir !! :hurle: super pour de l'ADSL. Et la hotline a tapé en touche je n'ai eu aucune solution.
 Donc retour à mon bon petit sagem fast 800 en USB et là miracle : les pages défilent. Donc pour moi je suis très heureux en USB...n'en déplaise...

lekillerderpg
Membre impliqué (de 20 000 à 29 999 messages postés)
  1. Posté le 06/01/2006 à 21:31:12  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 



désolé le killerderpg mais moi en usb ça marche nickel



 en usb au début ça marche tjrs
 puis lorsqu'on s'y attend pas la bete se reveille
 à bientôt sur le forum  :whistle:

superbof
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 06/01/2006 à 22:27:25  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
ça va faire 2 ans pourvu que ça dure... Mais j'aurai quand même aimé comprendre pourquoi ça n'a pas marché, j'aime pas rester sur un échec sans comprendre d'où venait le problème. Je me connais un jour je retenterai l'expérience...  :biensur:
 :hinhin:
 Je vois dans ton profil que t'as pas pu jeter ton sagem fast 800 : tu vois qu'on s'y attache à ces petites bêtes !! :D

(Publicité)
lekillerderpg
Membre impliqué (de 20 000 à 29 999 messages postés)
  1. Posté le 06/01/2006 à 22:40:12  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 



Je vois dans ton profil que t'as pas pu jeter ton sagem fast 800 : tu vois qu'on s'y attache à ces petites bêtes !!



 il me defoule quand chuis venere
 plusieurs coups dans le mur ça calme  :D

lepiaf
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 06/01/2006 à 23:04:57  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

superbof a écrit :

désolé le killerderpg mais moi en usb ça marche nickel (pour moi l'informatique doit ressembler à ça aujourd'hui : tu branches, tu cliques et pis c'est tout et ça marche  :bounce: )
 J'ai tenté l'expérience avec un modem branché sur l'éthernet et là arrivèrent les problèmes : déjà l'installation ne fut pas simple (faute à la doc) heureusement la hotline du fabricant (linksys) m'a aidé. Après les pages mettaient 1 minute 20 pour s'ouvrir !! :hurle: super pour de l'ADSL. Et la hotline a tapé en touche je n'ai eu aucune solution.
 Donc retour à mon bon petit sagem fast 800 en USB et là miracle : les pages défilent. Donc pour moi je suis très heureux en USB...n'en déplaise...
 



 desolé de te dire ca mais en ethernet c'est :
 1/tu branche
 2/tu mets tes identifiants
 3/tu surf sans pb !
 l'ethernet ne necessite pas de pilote (a part ceux de la carte reseau).
 le port ethernet est un port reseau et internet est un reseau... et c'est nettement plus stable que n'importe quel modem usb.

 voici les quelques raison qui m'ont fais migrer de l'usb vers l'ethernet!
 

superbof
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 06/01/2006 à 23:09:54  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
ben je veux bien et je lis ça partout que c'est mieux, c'est pour ça que j'avais tenté. Mais à moi ça n'a jamais voulu m'afficher mes pages rapidement ! donc avant de finir dingue je suis revenu à la solution qui me donnait entière satisfaction. :spamafote:

(Publicité)
claude013
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 06/01/2006 à 23:19:28  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
le probleme n est pas de savoir lequel est le mieux des 2 car moi g tenté les 2 et ca rame les 2 !!! KE DOIS JE FAIRE SVP ????

superbof
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 06/01/2006 à 23:23:02  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Excuses nous claude013 , on t'avait un peu oublié  :bisou: .Ben moi je ne te serai d'aucun secours vu que j'ai jamais trouvé la solution pour moi. Donc je m'éclipse et laisse la place aux pros du réseau... :hello:

claude013
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 09/01/2006 à 01:05:29  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
je viens de remettre le sagem fast 800 et là surprise la navigation est quasi instantanée!!!! donc le probleme vient du modem alicebox !!!! et le probleme pour moi c ke je pe pa rester sur le sagem car je ne pourrai pas dans ce cas beneficier du telephone gratuit. je c + koi faire et la hotline alice = 0!!!!

 Page :
1

Aller à :
 

Sujets relatifs
PC très lent malgré formatage etc aide pratique trés efficace
trés lon & fermer. Connexion à Internet très lente
reception forum MH tres lente (pour l'instant resolu) PC très ralenti
Avast ne serait pas très efficace  
Plus de sujets relatifs à : alicebox navigation tres lente

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
à quoi sert un routeur ? 2
Mon iRiver h10 me met System files missing 0
compatibilité entre carte - mère et processeur 4
portable plus rien (résolu c t la carte mère again 5
Dimm ddr-Sdram, 2x512 Mo, PC3200, DC.512.400, TwinMos 6