Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business



|||-  

1ère imaage vidéo dans mes dossiers vidéo

 

1 utilisateur anonyme
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

1ère imaage vidéo dans mes dossiers vidéo

Prévenir les modérateurs en cas d'abus 
MiGe
mige
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 08/01/2014 à 19:15:38  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
depuis quelque temps au lieu d avoir la première image de mes vidéo dans mon dossier films
j ai l icone "vlc média player"

comment retrouver l'affichage de la première image ?

système d exploitation vista


---------------
Merci de votre aide
Hu Hu User
kennyxx
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 09/01/2014 à 03:01:04  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour, parce que vlc est le lecteur par défaut.

Démarrer, programmes par défaut, lecteur par défaut vidéos WMP.

(Publicité)
mige
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 09/01/2014 à 18:27:45  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci Kennyxx

je trouve bien dans le menu démarrer programme par défaut mais je ne trouve pas dans les intitulés lecteur par défaut vidéos WMP


---------------
Merci de votre aide
domi1261
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 09/01/2014 à 18:33:24  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Sinon
sur ton fichier vidéo , clique droit / ouvrir avec
tu choisis wmp et tu coches la case dessous ' toujours ouvrir bla bla bla...

Mais le fait que tu n'ai pas d'image sur tes fichiers vient quelquefois du container employé , chez moi en MKV pas d'images

mige
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 10/01/2014 à 11:28:48  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci DOM1261
Je n'ai pas "wmp" tout est ouvert en vlc media player c'est peut *etre la même chose ?
j ai aussi- windows live movie maker & lecteur windows média
ce qui me "blof" c est qu avant j avai cette 1ère image !
je peu faire sans mais avec l'image c'est plus sympa


---------------
Merci de votre aide
(Publicité)
domi1261
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 10/01/2014 à 12:48:35  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
En fait c'est "lecteur windows média " attention , il est plus lourd que vlc , il est possible que tes vidéos soient saccadées

dans ton dossier vidéo , tu vas en haut sur " outils / options des dossiers / affichage " vérifie si la case " toujours afficher les icônes , jamais les miniatures " ne serait pas cochée

mige
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 10/01/2014 à 19:32:09  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
ça se complique
dans mon dossier vidéo je n'ai pas "outils/options des dossiers/ etc....
je peu ouvrir mes vidéos avec lecteur windows média mais
celles en avi passent sans pb mais celle en mp4 sont saccadées
de toute façon rien ne change pour les icônes quelque soit le mode d'ouverture je n'ai pas la 1ère image


---------------
Merci de votre aide
domi1261
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 10/01/2014 à 19:39:41  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
(Publicité)
mige
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 10/01/2014 à 19:49:31  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Super merci pour la barre de menu
la case toujours afficher les icônes , jamais les miniatures " n est pas cochée


---------------
Merci de votre aide
domi1261
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 10/01/2014 à 20:21:46  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Essai de voir / modifier les paramêtres dans le menu affichage en haut , à côté de options au cas ou

mige
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 11/01/2014 à 14:29:53  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour
dans le menu outil/option des dossiers/affichage
je n'ai pas modifier les paramètres j ai seulement paramètres par défaut


---------------
Merci de votre aide
(Publicité)
domi1261
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 11/01/2014 à 15:49:34  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour

Je voulais dire le menu 'affichage " dans la barre de menu en haut à gauche

tu as normalement :

fichier édition affichage outils

tu essais les différentes possiblitées , sous Win 7 il y a grandes icône , moyenne icône , détails et autes
http://nsa34.casimages.com/img​/2014/01/11/mini_1401110407485​75005.jpg

Quel est l'extention de tes fichiers vidéos ? es tu sur que tes miniatures s'affichaient avant ? et il y a longtemps ?

par ce que après , à part une restauration systéme , je vois pas trop

 :salut:
Message édité par DOMI1261 le 11/01/2014 à 16:08:18
mige
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 11/01/2014 à 18:14:27  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
merci de nouveau
j ai trouvé les menus
Tres grandes icônes/grandes icônes/petites icônes/etc...jusqu'a détail et mosaïques apres application pas de 1 ère image
mes extentions de vidéos sont AVI et MP4
jai eu la 1ère image depuis elle c'est tranformée en icône mais je ne peu pas te donner de date "peut être depuis que je suis passé en MP4"
je vais arrêter de t'ennuyer avec ça c était sympa de savoir quelle vidéo on avait sous l icône surtout quand les vidéos on le même titre

bon WE cordialement


---------------
Merci de votre aide
domi1261
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 11/01/2014 à 20:36:48  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ok , si tu connais pas la date , inutile de faire une restauration système

Mais tu devrais faire l'essai d'encoder un film en
AVI -> xvid , si tu as la miniature , ça voudras dire que c'est juste un problème de codec

Comme dit plus haut , chez moi encoder en MKV pas de miniatures

à essayer

Bon week-end

(Publicité)
domi1261
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 12/01/2014 à 11:30:28  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour

A force de chercher , j'ai peut être fini par trouver le souci

essai , dans la barre de menu en haut tu cliques sur :

affichage / organiser par .... si tu es sur "type" ou "nom" , tu modifie pour ma part je suis en
" dossier "

En espérant que .....

Bon dimanche :salut:

mige
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 13/01/2014 à 18:24:53  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour
absent ce WE
je revien sur mon PB
dans le menu fichier/édition/affichage/outi​l

si je clic sur affichage je n'ai pas organiser par...
dans la barre organisé/affichage/diaporama/e​tc
je clic sur affichage j ai tres grandes icônes etc.. jusqu a mosaïque mais pas organisé par


---------------
Merci de votre aide
 Page :
1

Aller à :
 

Sujets relatifs
GoPro Hero 3 - Lecture video impossible (VLC, CODEC, MAJ) Dossiers photos vide
je cherche un monteur video, et conseil pour filmer clip.. Reconnaitre un objet dans une vidéo
SILVERCREST usb2 video grabber VG2010 Logiciel rotation vidéo HD sans perte de qualité
Plus de sujets relatifs à : 1ère imaage vidéo dans mes dossiers vidéo