Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business



|||-  

Pas de son sur .mkv après découpage

 

2 utilisateurs anonymes et 156 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Pas de son sur .mkv après découpage

Prévenir les modérateurs en cas d'abus 
JIEF2
jief2
  1. Posté le 17/09/2012 à 17:52:37  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,
 Pour pouvoir transférer, puis regarder sur ma TV avec un DD multimedia, j'ai découpé un fichier .mkv de plus 4 Go à cause du format des supports utilisés (système non NTFS limité à 4Go).
 J'ai effectué la coupure en 2 morceaux avec mkmMerge mais sur mon lecteur multimedia, à la lecture je n'ai que l'image mais pas le son.
 Pourtant sur mon PC, la lecture est correcte !
 Qui peut m'expliquer et m'aider. Merci.

 Page :
1

Aller à :
 

Sujets relatifs
Découpage d'une voiture (Résolu) Retouche photoshop - découpage
The GIMP : Découpage d'image en plusieurs morceaux Découpage image en petit carré
Plus de sujets relatifs à : Pas de son sur .mkv après découpage

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Trier les photos par heure 1
lentille frontale cassé d'un appareil photo fujifilm finepix Z90. 0
Vidéo streaming saccadée 0
telecharger une video 0
fuijilm finepix J150W : message d'erreur et hors service (Résolu) 0