Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  LOGICIELS


|||-  

Boot Vista très long

 

85 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Boot Vista très long

Prévenir les modérateurs en cas d'abus 
le mieux est l'ennemi du bien
dark-angel62
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 03/02/2010 à 16:46:50  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour, depuis quelque temps le boot de Vista est très long, la barre verte fait 30 passages :sleep:  et le disque-dur fais beaucoup de bruit (genre test HDtune). J'ai testé plusieurs antivirus mais R-A-S, et je n'ai pas de point de restauration antérieur au problème.
 Je précise que ce PC n'est plus connecté a internet depuis longtemps.
 Merci à ceux qui m'aideront.


---------------
Vista premium 32bits, Mageia Linux Phenom X4 4Go DDR2 666Mhz (3,3Go) nVIDIA GT430 OC
le mieux est l'ennemi du bien
dark-angel62
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 05/02/2010 à 17:40:22  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Pas de réponse :(  , j'ai vu sur le site que l'on peut défragmenter le boot de vista, je vais essayer, j'espère que ça règlera mon problème.


---------------
Vista premium 32bits, Mageia Linux Phenom X4 4Go DDR2 666Mhz (3,3Go) nVIDIA GT430 OC
(Publicité)
le mieux est l'ennemi du bien
dark-angel62
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 10/02/2010 à 17:29:14  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:fou: toujours le même problème, j'ai désinstallé les mise-à-jour que j'ai fait récemment mais rien ne change.
 Packard Bell PC fait pour durer 1an?
 SVP si quelqu'un a une solution, ou si quelqu'un sais ce qui se charge durant cet écran (hormis windows) merci de m'éclairer.


---------------
Vista premium 32bits, Mageia Linux Phenom X4 4Go DDR2 666Mhz (3,3Go) nVIDIA GT430 OC
elrach
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 10/02/2010 à 18:47:17  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
ton probleme provient peut etres que tu devrai faire une drefrag, un coup de ccleaner et un coup de avast et de malwarbytes, au pire change ton disque dure et réinstal vista.

le mieux est l'ennemi du bien
dark-angel62
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 12/02/2010 à 17:54:00  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut elrach, merci ça fais plaisir d'avoir une réponse.
 Alors niveau sécurité, j'ai Avast5 couplé à Threatfire, j'ai scanner (au démarrage avec Avast), aucune infection,
 Ccleaner n'as pas corrigé trop d'erreur,
 niveau défragmentation j'utilise "Auslogics Disk Defrag" chaque semaine.
 Pour ce qui est de changer le disque (gros soucis) il est tatoué (Packard Bell :fou: ) et impossible de graver les disque de réinstall (le magasin ou j'ai acheter ce PC devais me les fournir il y a 1 an (très longue histoire).
 Je vais tester Malwarebytes, et je reviendrai donner des nouvelles.


---------------
Vista premium 32bits, Mageia Linux Phenom X4 4Go DDR2 666Mhz (3,3Go) nVIDIA GT430 OC
(Publicité)
le mieux est l'ennemi du bien
dark-angel62
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 17/02/2010 à 16:25:33  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Malwarebytes n'as rien trouvé, j'en suis toujours au même point :fou: .
 Je me demande si une mise-à-jour aurait pu mal s'installer? :hebe:


---------------
Vista premium 32bits, Mageia Linux Phenom X4 4Go DDR2 666Mhz (3,3Go) nVIDIA GT430 OC
elrach
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 19/02/2010 à 15:23:52  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
fait la mise a jour de malwarebytes et fait un tour sur bitdefender online avec google. au pire tu peut changé le dique dure car tu n'ai pas obliger de mettre la marque Packard Bell les autre marche aussi bien; pour windows xp demande a tes potes si il on pas un cd de xp a te préter. bonne chance. :/  

elrach
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 19/02/2010 à 15:27:50  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
sinon télécharge windows xp avec emule ou ytorrent mais il faudra les graver par contre...

(Publicité)
le mieux est l'ennemi du bien
dark-angel62
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 19/02/2010 à 15:56:04  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
j'ai déjà essayé d'installer XP en dual boot mais sur les Packard Bell c'est impossible (le tattoo lie la carte-mère, le disque-dur, et Vista, si l'un des 3 est changé le PC ne démarre pas) vive les vieux PC.
 pour le scan en ligne... je n'ai plus de connexion internet :sarcastic: .
 dernière chance installer TuneUp Utilities et voir si ça améliore.


---------------
Vista premium 32bits, Mageia Linux Phenom X4 4Go DDR2 666Mhz (3,3Go) nVIDIA GT430 OC
elrach
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 19/02/2010 à 17:11:17  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
qui ta parler de dual boot, récupe tes données que tu veut formate ton disque dur et réinstalle windows xp...

untenshu
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 19/02/2010 à 19:02:17  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour,
 ne serait pas un coup de nettoyage " nécessaire " au bout d'un certain moment ? car la poussière et l'informatique ne font pas bon " ménage " ;)

 tu peux aussi vérifier ta base de registre
 démarrer/tous les programmes/accessoires/invites de commandes avec le clic droit pour agir en tant qu'administrateur puis tu inscrit :
 CHKDSK_C:_/F/R  tu remplaces bien sûr les _ par un espace

(Publicité)
le mieux est l'ennemi du bien
dark-angel62
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 24/02/2010 à 18:01:58  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Tuneup ne change rien, il a corrigé 800 erreurs dans le registre mais toujours le même problème.

 elrach, que ce soit un dual boot ou non, aucun autre windows ne veut s'installer sur ce PC... C'est peut-être un problème avec l'AHCI s'il est sur mon PC

 Untenshu, j'ai déjà fais un Chkdsk.


---------------
Vista premium 32bits, Mageia Linux Phenom X4 4Go DDR2 666Mhz (3,3Go) nVIDIA GT430 OC
le mieux est l'ennemi du bien
dark-angel62
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 26/02/2010 à 18:53:54  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Pas d'AHCI actif (maintenant oui :lol: )
 je vais essayer de trouver en désactivant des services et autres avec msconfig, très long week-end :fou:


---------------
Vista premium 32bits, Mageia Linux Phenom X4 4Go DDR2 666Mhz (3,3Go) nVIDIA GT430 OC
elrach
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 27/02/2010 à 10:54:42  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
heu j'ai une idée, enleve ton disk dur et formate le sur un autre pc puis réinstal vista et test les cd vista avec plusieurs lecteur cd différent. mais frenchement passe a xp car c'est bien mieux et sa plante moins.

(Publicité)
MODERATEUR
zippo25
Membre impliqué (de 20 000 à 29 999 messages postés)
  1. Posté le 27/02/2010 à 11:21:30  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

elrach a écrit :

sinon télécharge windows xp avec emule ou ytorrent mais il faudra les graver par contre...
 


:hello: !  :heink: si tu postes encore un fois un truc comme ça ! tu risques d'avoir des souçis !  :heink:   [:flic:1]

le mieux est l'ennemi du bien
dark-angel62
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 27/02/2010 à 16:10:36  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bon même en démarrage minimal rien ne change...
 J'ai donc journalisé le démarrage et j'ai ceci:

 Did not load driver \SystemRoot\System32\Drivers\N​DProxy.SYS
 Did not load driver \SystemRoot\system32\DRIVERS\i​8042prt.sys
 Did not load driver \SystemRoot\System32\DRIVERS\s​rv.sys

 le 2ème est un pilote souris PS2 (je suis en USB), mais les autres d'après mes recherche XP,Vista, et 7 sont touchés. Mon soucis va être de trouver comment les réactiver, si quelqu'un a la solution, Merci.

 [ :hello: elrach, sache que Vista à fais de grand progrès depuis sa sortie, en dehors de ce problème, je n'ai que 2 anciens jeu qui ne fonctionne pas dessus, pour le reste j'en suis satisfais (pas de plantage)]


---------------
Vista premium 32bits, Mageia Linux Phenom X4 4Go DDR2 666Mhz (3,3Go) nVIDIA GT430 OC
s-roque
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 27/02/2010 à 20:19:11  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: Bonjour,

 Essayer une réparation du démarrage : http://www.vista-xp.fr/forum/topic39.html

le mieux est l'ennemi du bien
dark-angel62
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 03/03/2010 à 18:13:34  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour S.Roque,

 J'avais essayé ceci quand mon problème a commencé, ça m'as simplement dit qu'il n'y avais aucun problème détecté.

 Ce week-end j'ai remarqué qu'il m'est désormais impossible de booter sur la partition cachée (restauration :( ), je télécharge un CD (iso) de la console de récupération Vista, et je réessaye.


---------------
Vista premium 32bits, Mageia Linux Phenom X4 4Go DDR2 666Mhz (3,3Go) nVIDIA GT430 OC
le mieux est l'ennemi du bien
dark-angel62
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 06/03/2010 à 16:40:06  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
La réparation du démarrage n'a rien changé, j'en ai profité pour vérifier la mémoire, R.A.S.
 Un utilisateur de Vista pourrait-il me dire si les pilotes cité plus haut se chargent au démarrage, merci


---------------
Vista premium 32bits, Mageia Linux Phenom X4 4Go DDR2 666Mhz (3,3Go) nVIDIA GT430 OC
le mieux est l'ennemi du bien
dark-angel62
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 10/03/2010 à 17:52:10  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:pleure: plus personne...
 J'ai trouvé sur des forum anglais que le pilote NDProxy.SYS correspond a la carte réseau, ils disent de la déconnecter du PC, problème la mienne et intégrée, aucune option dans le BIOS.
 Je l'ai désactivée dans le gestionnaire de périphériques rien ne change, j'hésite a désinstaller le pilote :heink:


---------------
Vista premium 32bits, Mageia Linux Phenom X4 4Go DDR2 666Mhz (3,3Go) nVIDIA GT430 OC
le mieux est l'ennemi du bien
dark-angel62
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 07/04/2010 à 15:43:51  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Pour finir j'ai désinstallé le pilote (qui s'est ré-installé ensuite) mais j'ai toujours le même problème. :grrr:


---------------
Vista premium 32bits, Mageia Linux Phenom X4 4Go DDR2 666Mhz (3,3Go) nVIDIA GT430 OC
le mieux est l'ennemi du bien
dark-angel62
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 14/05/2010 à 14:39:03  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Up

 J'ai lu que Threatfire pouvais être la cause, mais malgré sa désinstallation, j'en suis au même point. :pfff:


---------------
Vista premium 32bits, Mageia Linux Phenom X4 4Go DDR2 666Mhz (3,3Go) nVIDIA GT430 OC
maxou_grenoble
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 14/05/2010 à 15:33:16  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,

 Vérifie qu'une barrette de ram n'a pas cramée, cause la plus probable.

 Edit: je n'avais pas lu que tu avais vérifié la ram.  :(
 A voir: le taux de remplissage du disque dur.

le mieux est l'ennemi du bien
dark-angel62
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 19/05/2010 à 16:52:51  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut Maxou, le disque dur est à 50% (160Go libre)... je n'vois vraiment pas d'où vient mon problème.
 J'ai scanner avec le "live cd" Antivir, mais il n'as rien trouvé, je vais en essayer d'autre, on verra.


---------------
Vista premium 32bits, Mageia Linux Phenom X4 4Go DDR2 666Mhz (3,3Go) nVIDIA GT430 OC
manuel_paris
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 21/05/2010 à 16:04:02  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Tu dis avoir Avast et TreathFire couplés? T'es sûr de la valeur de ce logiciel et surtout de sa pleine compatibilité avec Avast? Le désinstaller pour voir ne te coûterait pas grand chose. Après désinstallation vérifie dans msconfig (voir plus bas) si une entrée ne perdure pas au démarrage de l'ordi. Déjà eu le cas avec des logiciels que je pensais bel et bien désinstallés...

 T'as tenté ici: exécuter puis tu tapes msconfig. Là tu regardes dans les onglets démarrage et services s'il n'y aurait pas beaucoup/trop de logiciels qui se lanceraient au démarrage...

 De même dans le bios, regarde si ton PC démarre sur le disque dur au boot ou s'il tente d'abord de le faire sur le lecteur de DVD.

ducke86
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 21/05/2010 à 18:25:35  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

 

manuel_paris a écrit :

 
 de même dans le bios, regarde si ton pc démarre sur le disque dur au boot ou s'il tente d'abord de le faire sur le lecteur de dvd.
 




 ça ne mange pas pain qu'il boot sur un lecteur cd en premier.
 chez moi c'est usb, cdrom et HDD et franchement on n'y vois rien du tout

le mieux est l'ennemi du bien
dark-angel62
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 09/06/2010 à 15:49:42  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut et désolé de répondre si tard, comme dit plus haut j'ai déjà désinstallé Threatfire (avec revo uninstaller pour ne laisser aucune trace), je contrôle les démarrages avec Autoruns (en dehors de l'essentiel rien d'autre ne démarre).
 Et comme le dit Ducke86 changer l'ordre de boot ne change rien.
 Je pense qu'il n'y a aucune solution à ce problème, mais si d'autres idées vous viennent, elles sont les bienvenue.


---------------
Vista premium 32bits, Mageia Linux Phenom X4 4Go DDR2 666Mhz (3,3Go) nVIDIA GT430 OC
ducke86
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 09/06/2010 à 16:34:12  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
tu as testé ton disque dure?

le mieux est l'ennemi du bien
dark-angel62
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 09/06/2010 à 16:50:58  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
checkdisk et autre, on été fait, aucune erreur détectée


---------------
Vista premium 32bits, Mageia Linux Phenom X4 4Go DDR2 666Mhz (3,3Go) nVIDIA GT430 OC
ducke86
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 09/06/2010 à 17:05:31  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
et une réparation de vista?

le mieux est l'ennemi du bien
dark-angel62
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 11/06/2010 à 15:26:14  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Oui c'est dit plus haut, la réparation du démarrage n'as rien changé (seule chose faisable).
 Par-contre hier il m'est arrivé une chose étrange, j'allume mon PC, le voyant "power" ne s'allume pas (le PC non plus d'ailleurs), il y avait juste les ventilos qui tournaient.


---------------
Vista premium 32bits, Mageia Linux Phenom X4 4Go DDR2 666Mhz (3,3Go) nVIDIA GT430 OC
 Page :
1

Aller à :
 

Sujets relatifs
boot.ini supprimé - hal.dll manquant création d'un cd de boot via packard bell
Disk boot failure après installation d'Ubuntu très gros problème de bios avec le pc de mon père .... :(
Partition démontée au boot xp Comment réinstaler Win Vista, sans le cd d'installation???
Pc portable sous Vista très long à s'éteindre disk boot failure - insert system disk and press enter
Plus de sujets relatifs à : Boot Vista très long

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème Installation XP sur carte mère Gigabyte GA-EX58-UD5 2
Logiciel de GED avec indexation full-text ? 3
Problème de réseau et de partage sur seven 0
Windows bloque ! 1
la langue arabe 3