Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  LOGICIELS


|||-  

[help] problème avec commande robocopy

 

LOGICIELS : pperey33, 3 utilisateurs anonymes et 114 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

[help] problème avec commande robocopy

Prévenir les modérateurs en cas d'abus 
de_die
de_die
  1. Posté le 30/12/2009 à 14:49:41  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'ai lancé le backup d'un disque dur externe, dont une partie des fichiers est partagé sur un réseau local, sur une autre DD externe, comme prévu, à l'aide de cette commande
 Robocopy J:\SERVEUR K:\backup\serveur /MIR
 et ça coince sur un fichier .jpg à 16%. Ça met "le délai de temporisation de sémaphore a expiré" et ça réessaye et réessaye. Ca tourne en boucle depuis une bonne heure! Que faire?

 Merci d'avance pour votre aide. C'est très important!

 Voir ci-dessous:

 http://img96.imageshack.us/img​96/1995/backupproblem.png

vfouquer
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 30/12/2009 à 19:40:14  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Essaie en désactivant ton pare-feu.

(Publicité)
 Page :
1

Aller à :
 

Sujets relatifs
Plus de sujets relatifs à : [help] problème avec commande robocopy

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
centre de mobilité sous seven 0
Impossible de démarrer (BSOD) 7
Désactivation Windows Seven 0
AVAST me bloque Mozilla Firefox pour accés Internet 2
problème avec windows 7 update advisor 2