Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business
  


  


  PC qui rame à la folie processeur 100% surchargé

 

LOGICIELS : PAPY27 SECURITE : CINDY10 et 148 utilisateurs inconnus
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

PC qui rame à la folie processeur 100% surchargé

Prévenir les modérateurs en cas d'abus 
n°591967
ben6806
Posté le 04-03-2009 à 13:17:40  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour à toutes et à tous

 Je commence à ne plus savoir quoi faire pour régler ce problème de surcharge.
 Depuis une semaine environ, les pages internet s'affichent très lentement alors qu'avant c'était plutôt rapide comme affichage.

 Je suis débutant en informatique et là j'arrive à la limite de mes connaissances.
 J'ai fais un scan avec spybot et avast. Les deux sont négatifs.
 J'ai aussi téléchargé tuneup afin de voir ce que je pouvais améliorer mais rien n'y fais.

 Sinon j'ai un ACER 7530G AMD turion(tm) x2 dual core mobile RM70 2GHz avevc 4GO RAM sous Vista.

 J'espère que vous pourrez m'aider

n°591968
senosen11
Posté le 04-03-2009 à 13:54:56  answer
Prévenir les modérateurs en cas d'abus
 

:hello:

Lance Internet Explorer ou Firefox, et rendez-vous sur Webscanner Kaspersky

/!\ Désactive ton antivirus le temps du scan /!\

Clique sur skuz8ezd47

[list]

  • Accepte la licence

  • Accepte et installe le contrôle ActiveX (bandeau en haut de page)

  • Attend la fin du chargement de la base puis clique sur Suivant.

  • Dans Analyser avec la base antivirus suivante coche étendue. A défaut, choisir Standard.

  • Dans Options d'analyse, coche Analyser les archives + Analyser les bases de messagerie.

  • valide en cliquant sur Ok (Merci à GB pour ces options)

  • Choisir "Poste de travail" et laisser faire (peut durer plus d'une heure)[/list]

[list]
  • Sauvegarde le rapport à la fin (cliquer sur Enregistrer le rapport)[/list]. Ne poste pas le rapport ici, dis simplement ce qu'il a trouvé ;)

Une aide en image ici


---------------
Combien sommes-nous sous linux?
n°591969
ben6806
Posté le 06-03-2009 à 22:18:24  answer
Prévenir les modérateurs en cas d'abus
 

Salu Senosen11

 J'ai fais comme ton tutorial :sol: .
 L'analyse est en cours depuis maintenant 2h15 pour 6% seulement :hurle: .
 Je vais le laisser finir cette nuit en espérant qu'il ne s'endorme pas lui aussi  :sleep: .

 Je mettrai le résultat dès que je l'aurai.

 Merci en tout cas. ton tuto était très bien expliqué ;) .

 A+ :hello:

n°591970
ben6806
Posté le 07-03-2009 à 19:14:51  answer
Prévenir les modérateurs en cas d'abus
 

L'analyse à planter à 99% après plus de 16h d'analyse  :hurle:  :fou:  :hurle:

 J'ai donc recommencer. J'en suis à 45% pour environ 6h20 d'analyse.

 Cette fois j'espère que c'est la bonne

n°591971
ben6806
Posté le 08-03-2009 à 15:08:36  answer
Prévenir les modérateurs en cas d'abus
 

Ca yest l'analyse est finie

 Ci joint le début du rapport.

 KASPERSKY ON-LINE SCANNER REPORT
 Sunday, March 08, 2009 1:01:11 PM
 Système d'exploitation :  Home Edition, Service Pack 1 (Build 6001)
 Kaspersky On-line Scanner version : 5.0.84.2
 Dernière mise à jour de la base antivirus Kaspersky :  7/03/2009
 Enregistrements dans la base antivirus Kaspersky : 1877004
 ------------------------------​------------------------------​-------------------

 Paramètres d'analyse:
  Analyser avec la base antivirus suivante: étendue
  Analyser les archives: vrai
  Analyser les bases de messagerie: vrai

 Cible de l'analyse - Poste de travail:
  C:\
  D:\
  E:\

 Statistiques de l'analyse:
  Total d'objets analysés: 866197
  Nombre de virus trouvés: 0
  Nombre d'objets infectés: 0 / 0
  Nombre d'objets suspects: 0
  Durée de l'analyse: 24:03:56

 Par contre j'ai bien suivi ton tuto à lettre et j'ai beaucoup beaucoup d'éléments qui ont été ignoré. Un exemple ci dessous:

 Nom de l'objet infecté / Nom du virus / Dernière action
 C:\Boot\BCD L'objet est verrouillé ignoré
 C:\Boot\BCD.LOG L'objet est verrouillé ignoré
 C:\Documents and Settings\All Users\Application Data\Application Data\Application Data\Application Data\Application Data\Application Data\Application Data\Application Data\Application Data\Application Data\Microsoft\Network\Downloa​der\qmgr0.dat L'objet est verrouillé ignoré

 Alors que puis je faire pour résoudre mon problème d'UC à 100%.
 Merci de donner un peu de votre temps à un néophite comme quoi

n°591972
pepitXXX
Posté le 08-03-2009 à 17:09:23  answer
Prévenir les modérateurs en cas d'abus
 

bonjour,
 salut seno !  :D

 ouvres le gestionnaire des taches, onglet processus.

 http://www.zebulon.fr/dossiers [...] aches.html

 quelles sont les applications qui "consommes" ?

n°591973
ben6806
Posté le 09-03-2009 à 23:05:36  answer
Prévenir les modérateurs en cas d'abus
 

Salut Pepito10 :hello:
 Je possède un ACER 7530G AMD turion(tm) x2 dual core mobile RM70 2GHz avec 4GO RAM sous Vista.

 Je précise que seul les programmes suivants sont ouverts :
 _l'application orange pour internet
 _deux pages internet ouvertes
 _et le gestionnaire de tâches

 L'UC utilisé varie de 47 à 100% en dent de scie.
 97 processus en cours
 Mémoire physique 51%



 Ci dessous la liste par ordre des processus qui prennet le plus de ressource (je précise que K sont la charge dédiée):
 [iexplore.exe             95620 K   Internet Explorer]
 [PdtWzd.exe               64124 K   PdtWzd.exe]
 [dwm.exe                  62564 K   Gestionnaire de fenêtres du Bureau]
 [TeaTimer.exe             53096 K   System settings protector]
 [sidebar.exe              50940 K   Volet Windows]
 [explorer.exe             50744 K   Explorateur Windows]
 [msnmsgr.exe              44820 K   Windows Live Messenger (déconnecté) ]
 [Launcher.exe             28268 K   Launcher]
 [ePower_DMC.exe           24828 K   Acer ePower Management - DMC]
 [Framework.Launcher.exe   22504 K   Acer Empowering Technology Framework Launcher]
 [wlcomm.exe               19476 K   Windows Live Communications Platform]
 [LaunchApllication.exe    15416 K   PC Suite (pour connecter tel nokia) ]
 [ieuser.exe               14348 K   Internet Explorer]
 [sidebar.exe              13475 K   Volet Windows (et oui 2 fois) ]
 [eDSLoader.exe            11532 K   Acer eDataSecurity Management Loader]
 [QtzgAcer.EXE             11240 K   Launch Manager]
 [Deskboard.exe            10988 K   Deskboard]
 [CompPtcVUI.exe           10684 K]
 [taskeng.exe              10340 K   Moteur du planificateur de tâches]
 [RtHDVCpl.exe             10288 K   HD Audio Control Panel]
 [rundll32.exe             10016 K   ]
 [CoreCom.exe               9692 K   CoreCom]
 [PwdBank.exe               9464 K   PwdBank.exe]
 [MSASCui.exe               9036 K   Windows Defender User Interface]
 [HelpPane.exe              8356 K   Aide et support Microsoft]
 [eAudio.exe                8028 K   Notification tool for RealTek audio chip]
 [SynTPEnh.exe              6924 K   Synaptics TouchPad Enhancements]
 [ConnectivityManager.exe   5428 K   ConnectivityManager]
 [GoogleToolbarUser.exe     5040 K   GoogleToolbarUser]
 [wltuser.exe               3968 K   Windows Live Toolbar User Elevation Helper]
 [rundll32.exe              3792 K   Processus hôte Windows (Rundll32) ]
 [ashDisp.exe               3764 K   avast!service GUI component]
 [winlogon.exe              3416 K   ]
 [taskmgr.exe               3364 K   Gestionnaire de tâches de Windows]
 [PLFSetI.exe               3184 K   DefaultSettingEXE]
 [SystrayApp.exe            3152 K   SystrayApp]
 [RtkBtMnt.exe              2884 K   Realtek HD Audio Rerouter]
 [AlertModule.exe           2640 K   AlertModule]
 [unsecapp.exe              2576 K   Sink to receive asynchronus callbacks for WMI]
 [csrss.exe                 2356 K]
 [ehtray.exe                1946 K   Media Center Tray Applet]
 [FlashUtil10a.exe          1904 K   Adobe Flash Player Helper 10.0r12]
 [FTCOMModule.exe           1768 K   FTCOMModule]
 [BkupTray.exe              1548 K   NTI Backup Now 5 Tray Module]
 [OraConfigRecover.exe      1536 K   OraConfigRecover]
 [ehmsas.exe                1248 K   Media Center Media Status Aggregator]
 [SynTPHelper.exe           1172 K   Synaptics Pointing Device Helper]

 Comme vous pouvez le voir j'ai mis la description de chaque ligne (je dois être dingue d'avoir tout écrit comme ça, m'enfin  :heink: .

 Voilà, j'espère que vous pourrez m'aider
 Bonne fin de soirée

n°591974
pepitXXX
Posté le 09-03-2009 à 23:32:08  answer
Prévenir les modérateurs en cas d'abus
 

tu as tout écrit à la main ?!?!  :hebe:

 ce que tu montre là c'est la mémoire utilisée !
 il faut que tu regardes le/les processus qui "charge" le processeur.

n°591975
ben6806
Posté le 10-03-2009 à 13:51:51  answer
Prévenir les modérateurs en cas d'abus
 

OK tant pis pour moi :S  :pleure:  :/   :sweat:
 Dans quelle colonne dois je regarder pour savoir quel processus charge le processeur :??: ?

 Merci

n°591976
senosen11
Posté le 10-03-2009 à 14:11:32  answer
Prévenir les modérateurs en cas d'abus
 

:hello:

 

pepito10 a écrit :

bonjour,
 salut seno !  :D

 ouvres le gestionnaire des taches, onglet processus.

 http://www.zebulon.fr/dossiers [...] aches.html

 quelles sont les applications qui "consommes" ?


 




 :whistle:


---------------
Combien sommes-nous sous linux?
n°591977
totoftotof
Profil : Equipe sécurité
Posté le 10-03-2009 à 14:21:31  answer
Prévenir les modérateurs en cas d'abus
 

bonjour

 l'Espace Orange lisez le début du tuto pour comprendre pourquoi il ne faut pas le garder : http://forum.telecharger.01net [...] ges-1.html

 créez un nouveau sujet dans Télécom et je passerai vous aider : http://forum.telecharger.01net [...] ets-1.html

 Avast je vous invite à lire cet article : http://forum.telecharger.01net [...] ges-1.html

 pour le reste des processus faites une recherche sur ce site : http://www.processlibrary.com/fr/ (mais ne faites pas le scan en ligne) :pfff:  :pt1cable:

n°591978
ben6806
Posté le 10-03-2009 à 22:59:40  answer
Prévenir les modérateurs en cas d'abus
 

Alors au niveau de l'utilisation processeur, y a du mieux mais bon ça varie de 55 à 88% environs.
 Les plus gros consommateurs sont :
 iexplore.exe qui varie de 6 à 38%
 taskmgr.exe qui varie de 10 à 17%
 dwm.exe qui varie de 2 à 9%
 Ensuite y a :
 Launcher.exe entre 3 et 5%
 sidebar.exe 2 et 5%
 TeaTimer à 1%
 Deskboard.exe 3 à 8%
 explorer.exe entre 1 et 6%
 CoreCom.exe à 2%
 PwdBank.exe entre 0 et 5%
 PdtWzd.exe entre 1%

 Si on fait le total ça fait 99% (si tout est au max)
 Internet est toujours très long à ouvrir.

 Qu'en pensez vous?

 Comment je peux voir si vista se met à jour?

 Merci

n°591979
ben6806
Posté le 10-03-2009 à 23:06:59  answer
Prévenir les modérateurs en cas d'abus
 

Juste pour dire,
 J'ai fais un test de connection internet chez DegroupTest
 Résultat un ping de 338ms au lieu de 57 habituellement
 Débit de réception 2753kbps au lieu de 8 et plus en général
 Débit émission de 822 kbps au lieu de je ne sais plus :pt1cable:

 Y a t-il un lien?

n°591980
totoftotof
Profil : Equipe sécurité
Posté le 10-03-2009 à 23:42:46  answer
Prévenir les modérateurs en cas d'abus
 

ben6806, avez vous lu ce que je vous ai posté dans mon message précédent ? :??:

n°591981
Profil supprimé
Posté le 10-03-2009 à 23:47:51  answer
Prévenir les modérateurs en cas d'abus
 

bonsoir
 moi a votre place je supprimerai avast ,j'installerai antivir et je ferai un scan avec
 j'ai eut le cas avec un pc sous vista uc a 100% sans rien faire ,j'ai passer antivir apres retour  a la normal pour l'uc

n°591982
ben6806
Posté le 11-03-2009 à 23:08:27  answer
Prévenir les modérateurs en cas d'abus
 

Re bonjour,

 Alors j'ai désinstaller avast puis installer Avira Antivir.
 Je viens de lancer le contrôle du système.

 Je vous tiens au courant.

 Merci

n°591983
totoftotof
Profil : Equipe sécurité
Posté le 11-03-2009 à 23:19:04  answer
Prévenir les modérateurs en cas d'abus
 

bonjour

 ben6806, ok bien d'avoir remplacé Avast par Antivir :super:

 mais après le scan il vous reste aussi à désinstaller l'Espace Orange :pt1cable:

n°591984
ben6806
Posté le 17-03-2009 à 22:55:20  answer
Prévenir les modérateurs en cas d'abus
 

Bonsoir et avant tout désolé de ne pas avoir donné de nouvelles plus tôt. Je tiens avant tout à vous remercier de m'aider et d'essayer de trouver ce qui ne vas pas.

 Antivir m'a calmé mon processeur par contre quand je lance internet je monte direct à 100%. Donc si je surfe en cliquant sur plusieurs liens je suis tout le temps à 100%.
 De plus les pages s'affichent très lentement 5 minutes parfois surtout quand je lance internet pour la première fois.

 Je me sens pas pret pour desinstaller orange internet et configurer moi même mon réseau sans fil. J'y connais rien et sincèrement je suis sur de me planter en le faisant.

 Hier soir, je voulais insérer de la musique dans mon nokia via le logiciel nokia PC Suite. En cherchant les titres dans la banque de données qui a été recherché sur mon PC, le son grésillait alors que je n'avais aucun autre programme en cours. Le transfert était très long (le processus occupait 60% à lui tout seul) et du coup j'ai arreté et suis passé par le lecteur windows média.  

 Y a t il autre chose que je puisse faire pour pouvoir surfer normalement.

 Bonne soirée et encore merci

n°591985
ben6806
Posté le 18-03-2009 à 00:04:18  answer
Prévenir les modérateurs en cas d'abus
 

Re bonsoir,

 finalement c'est décidé. demain quand je rentre du boulot je vire cette merde d'orange pour lancer internet.

 Je vais suivre ton tuto totoftotof. J'espère que je vais y arrver car ma connexion est en WEP. Ca ne marchait pas avec le WPA. Je l'avais changé avec la hot line d'orange il y a 2 mois maintenant.

 Je vous tiens au courant.

 BOnne nuit et faits de beaux reves  :sleep:

n°591986
totoftotof
Profil : Equipe sécurité
Posté le 18-03-2009 à 10:54:44  answer
Prévenir les modérateurs en cas d'abus
 

bonjour

 



Je me sens pas pret pour desinstaller orange internet et configurer moi même mon réseau sans fil. J'y connais rien et sincèrement je suis sur de me planter en le faisant.




 mais non je vous ai dit plus haut que je passerai vous aider ;)

 



finalement c'est décidé




 enfin voilà une bonne décision :super:

 



Ca ne marchait pas avec le WPA




 alors d'abord il faut entrer la clé wep, et après il faut changer le mode de cryptage de WEP à WPA dans l'interface de la livebox et entrer le mot de passe et idem du côté de la configuration sans fil de windows

 créez donc ce nouveau sujet dans Télécom et je passerai vous aider

n°591987
ben6806
Posté le 18-03-2009 à 22:45:55  answer
Prévenir les modérateurs en cas d'abus
 

Bonsoir,

 Ca y est j'ai réussi à desinstaller l'espace orange et à configurer ma liaison wifi.

 Je vous remercie viviement de m'avoir conseiller d'installer antivir et de virer l'espace orange.

 Internet est plus rapide qu'avec orange mais pas aussi rapide qu'au totu début.

 Par contre je n'ai pas suivi le tuto proposé car il ne me correspondait pas.
 J'ai d'abord désinstaller orange (au moins 2h pour qu'il l'autorise à le désinstaller)
 Ensuite nettoyage CCleaner plusieurs fois
 Ensuite j'ai branché mon cable ethernet pour aller configurer ma live box en tapant 192.....
 Ensuite j'ai débranché mon cable puis acfivé mon wifi sur le portable pour établir une connexion. Je rentre ma cle WEP et avant de lancer la connexion j'appui sur le bouton association de ma livebox.

 Et c'est tout.

 Grand merci ca

n°591988
ben6806
Posté le 18-03-2009 à 22:45:56  answer
Prévenir les modérateurs en cas d'abus
 

Bonsoir,

 Ca y est j'ai réussi à desinstaller l'espace orange et à configurer ma liaison wifi.

 Je vous remercie viviement de m'avoir conseiller d'installer antivir et de virer l'espace orange.

 Internet est plus rapide qu'avec orange mais pas aussi rapide qu'au totu début.

 Par contre je n'ai pas suivi le tuto proposé car il ne me correspondait pas.
 J'ai d'abord désinstaller orange (au moins 2h pour qu'il l'autorise à le désinstaller)
 Ensuite nettoyage CCleaner plusieurs fois
 Ensuite j'ai branché mon cable ethernet pour aller configurer ma live box en tapant 192.....
 Ensuite j'ai débranché mon cable puis acfivé mon wifi sur le portable pour établir une connexion. Je rentre ma cle WEP et avant de lancer la connexion j'appui sur le bouton association de ma livebox.

 Et c'est tout.

 Grand merci ca

n°591989
ben6806
Posté le 18-03-2009 à 22:57:11  answer
Prévenir les modérateurs en cas d'abus
 

Re bonsoir désolé ca a coupé :whistle:

 Je disais Grand merci de m'avoir aider. :super:

 J'ai fais un copier coller du rapport everest de ma config dans mon profil.

 Internet est plus rapide et mon processeur n'est plus à 100% même quand je surfe.
 Ca monte à 80-90% quand je charge une nouvelle page puis ça redescend mais je pense que c'est normal.

 ENcore merci :jap:

 Bonne soirée :super:

n°591990
totoftotof
Profil : Equipe sécurité
Posté le 19-03-2009 à 00:08:54  answer
Prévenir les modérateurs en cas d'abus
 

comment ça ce n'est pas aussi rapide qu'au début ?

 vous avez fait ceci ? :

 alors d'abord il faut entrer la clé wep, et après il faut changer le mode de cryptage de WEP à WPA dans l'interface de la livebox et entrer le mot de passe et idem du côté de la configuration sans fil de windows

n°591991
ben6806
Posté le 01-04-2009 à 20:05:25  answer
Prévenir les modérateurs en cas d'abus
 

Tout d'abord Bonsoir,
 Désolé, j'ai complètement zapper de revenir sur ce forum depuis mon dernier message.

 Les pages internet ne s'affichent plus aussi rapidement qu'avant mon problème.

 Sinon, j'ai effectivement rentré la clé de sécurité.
 Le mode de sécurité sur la livebox était par défaut en WPA puisque j'avais fais reset juste avant.
 Ensuite en cherchant le réseau avec le réseau sans fil windows, j'ai egalement rentré ma clé de sécurité (j'ai aussi appuyer le mode association wifi sur la livebox avant de valider).

 J'ai remarqué que le son grésille à mort sur windows live messenger.
 Puis mon ordi a affiché un ecran bleu et a redémarrer tout seul en demandant un truc mais je n'ai pas eu le temps de le lire.
 Sinon les videos ne s'affichent plus ausi rapidement et surtout elles s'accadent.

 Bonne soirée à tous et merci car toute aide est bonne à prendre.

n°591992
ben6806
Posté le 02-04-2009 à 19:26:40  answer
Prévenir les modérateurs en cas d'abus
 

Bonsoir tout le monde,

 Pensez vous qu'une restauration du système aux paramètres d'usine puisse résoudre mon problème.

 Merci de votre aide

n°591993
totoftotof
Profil : Equipe sécurité
Posté le 02-04-2009 à 21:39:03  answer
Prévenir les modérateurs en cas d'abus
 

bonjour

 avant de restaurer d'usine y'a d'autres choses à essayer ;)

 internet explorer je vous conseille de le laisser de côté que pour les mises à jour de windows et d'utiliser firefox, et même firefox peut aller sur windows update en installation l'extension adéquate mais à la base firefox ne gère pas les activex pour la simple et bonne raison pour éviter les bébêtes donc c'est avec les risques que ça comporte d'utiliser ce genre d'extensions :pt1cable:

 ==>> Windows Update

 ==>> IE Tab

 est ce que flash player et java sont à jour ?

n°591994
ben6806
Posté le 03-04-2009 à 14:38:09  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour totoftotof,

 Sincèrement aucune idée. Je vais regarder ce soir.

 Au cas où comment je peux vérifier ?

 Cela réglera-t-il les problèmes cités lors de mon post en date du 1/04 (J'ai remarqué que le son grésille à mort sur windows live messenger.
 Puis mon ordi a affiché un ecran bleu et a redémarré tout seul en demandant un truc mais je n'ai pas eu le temps de le lire.
 Sinon les videos ne s'affichent plus ausi rapidement et surtout elles s'accadent)?

 J'ai aussi un ping pourri de 300 au lieu de 57. Je suis pourta,t à 200 du central avec une atténuation théorique de 3dB.

 Sinon rien à voir, mais j'avais posté ma config avec everest sur mon profil mais je ne le retrouve plus depuis le lifting de votre site. pouvez vous toujours le voir.

 Bonne fin d'après midi et merci de l'aide donné

n°591995
totoftotof
Profil : Equipe sécurité
Posté le 03-04-2009 à 14:58:25  answer
Prévenir les modérateurs en cas d'abus
 

pour vérifier que vous êtes à jour du côté de flash player et java

 flash player :

 ouvrez votre Explorateur Windows, vous allez dans le dossier "C:\WINDOWS\system32\Macromed\​Flash"

 vous positionnez votre souris sans cliquer sur par exemple "uninstall_activeX", vous regardez dans la bulle jaune (ou dans la barre d'état si vous l'avez activé) le numéro de version, la dernière c'est la "10.0.22.87", vous faites la même chose pour "uninstall_plugin"

 vous avez combien de fichiers dans le dossier "C:\WINDOWS\system32\Macromed\​Flash" et les noms et les tailles

 vous regardez que ces lignes soit affichées dans "Programmes et fonctionnalités"

 java sun :

 la dernière c'est la Java 6 Update 13

 régler je ne sais pas pour le moment mais autant vérifier si vous êtes à jour ou non, et si vous ne l'êtes pas alors mettez à jour en utilisant l'outil "Update Checker" : http://www.filehippo.com/updat [...] hecker.exe (cliquez droit, Enregistrer sous), lancez le et regardez les mises à jour qui sont proposées, cliquez en haut en droite pour ne pas afficher les mises à jour Béta

 test adsl : http://www.google.fr/search?hl [...] &meta=

 l'écran bleu sous windows XP c'est de cette façon pour avoir la possibilité de le lire sans que cela redémarre le système automatiquement, je pense que ça ne doit pas changer grand chose sous Vista :

 "Démarrer", cliquez droit sur le "Poste de travail", et "Propriétés", onglet "Avancé", et "Démarrage et Récupération", cliquez sur le bouton "Paramètres", et décochez la case "Redémarrer automatiquement", et "OK" et "Appliquer" et "OK", et vous pourrez indiquer dans votre prochain message le message exact de l'écran bleu

 la configuration dans votre profil est un des bugs de la nouvelle plateforme donc non je la vois pas mais c'est pour tout le monde pareil

n°591996
ben6806
Posté le 03-04-2009 à 18:28:07  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour totoftotof,

 pour vérifier que vous êtes à jour du côté de flash player et java

 flash player :

 ouvrez votre Explorateur Windows, vous allez dans le dossier "C:\WINDOWS\system32\Macromed\​Flash"

 Ma version de "uninstall_activeX" n'est pas à jour (10.0.12.36).

 Par contre je ne trouve pas "uninstall_plugin". Je ne le vois pas dans ce dossier.???


 vous avez combien de fichiers dans le dossier "C:\WINDOWS\system32\Macromed\​Flash" et les noms et les tailles

 Alors j'ai dans ce dossier 6 fichiers :
 Flash9b.ocx         2210 Ko
 Flash10a.ocx        3701 Ko
 FlashUtil9b.         186 Ko
 FlashUtil10a         231 Ko
 install               30 Ko
 uninstall_activeX     87 Ko



 vous regardez que ces lignes soit affichées dans "Programmes et fonctionnalités"

 Où regarder pour pouvoir vérifier


 java sun :

 la dernière c'est la Java 6 Update 13

 Je ne le trouve pas ???

 Je vais tenter votre lien pour mettre à jour.
 Je vous tiens au courant.

 Merci et à toute à l'heure je pense

 Page :
1

Aller à :
Ajouter une réponse
  


  


  PC qui rame à la folie processeur 100% surchargé

 

Sujets relatifs
problème d'allumage pcformater le pc
Ecran noir au démarrage d'un pc Médionproblème mcafee et defragmenteur sur pc acer
Transfert de paramétrage Outlook03 (exchange) sur nouveau pCMon ordi rame...
Cloner un pc pour l'installer en virtuel sur une autre pcPc cloner empeche mon bureau de s'afficher
Je ne comprend plus rien à mon pc :( Help !OUTLOOK plante mon pc!
cpu 100% lorsque j'ouvre certains de mes emailssurcharge cpu (resolu)
Processeur toujours au travailla folie de par feu
Plus de sujets relatifs à : PC qui rame à la folie processeur 100% surchargé

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème d'utilisation avec BitComet 0 04-03-2009 à 12:46:51
Courriers indésirables sur incredimail (Résolu) 5 06-03-2009 à 17:07:09
Impossible d'afficher contenu d'un fichier word 2007 6 04-03-2009 à 21:58:08
Problème d'utilisation avec BitComet 2 04-03-2009 à 12:44:11
Disquette 3 pouces 1/4 .Système de fichiers FAT 2 08-03-2009 à 17:46:24

Recevez toute
l’actu du forum !