Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  LOGICIELS


|||-  

Aide sur une formule Excel !

 

35 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Aide sur une formule Excel !

Prévenir les modérateurs en cas d'abus 
ac92
  1. Posté le 31/05/2007 à 22:01:40  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,

 J'ai un problème sur une formule Excel, si vous avez la solution, n'hésitez pas à me répondre !

 J'ai un grand tableau Excel avec pour chaque ligne, toutes les 2 colonnes (A1, C1, E1, G1...), soit des E, soit des X, soit rien du tout.

 Je voudrais savoir dans ma dernière colonne, combien pour chaque ligne j'ai de E.

 J'ai mis au point cette formule :

 =SI(OU(A1="E";C1="E";E1="E";G1​="E";I1="E";K1="E";M1="E";O1="​E" );"E";" " )

 Mais elle me met uniquement un E si dans les cellules concernées il y a au moins un E.

 Or je voudrais savoir combien il y a de E pour chaque ligne.

 Existe-t-il une fonction pour ça ?

 Merci d'avance pour vos réponses.

 Page :
1

Aller à :
 

Sujets relatifs
tri dans excel formule et MFC fonctionnant sous excell 2000 et 2010
Aide pour repartitionner disque dur SVP un peux d aide
[AIDE] Excel VBA Aide a propos de XML , le logiciel xmlspy
Aide SVP pour utiliser Outlook2007 sur Windows 7 Perte des icones du fichier "Aide et support Windows"
[Résolu]-Aide SVP sur Accélaration matérielle [Résol]-Aide SVP pour mise à jour Microsoft- et Frontpage
Plus de sujets relatifs à : Aide sur une formule Excel !

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Aide sur une formule Excel ! 1
problème AGP 3
images noires 0
jeuxclassiques.com 0
Mon écran ne s'allume plus [résolu] 3