Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  LOGICIELS


|||-  

Pb d'affichage de certains sites

 

Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Pb d'affichage de certains sites

Prévenir les modérateurs en cas d'abus 
led
led
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 15/10/2006 à 23:16:08  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,
 J'ai des petits soucis d'affichage avec certains sites comme www.renault.fr où rien de s'affiche (dans la barre d'état s'affiche "terminé" ). J'ai essayé avec I.E 6, I.E 7, avec Firefox 1.5.0.7 et enfin avec Opera 9.01.
 Ma config est la suivante : P4 à 3.0 GHz, 512 Mo de RAM et carte RADEON 9200 series, XP SP2. Je suis connecté en WI-FI sur mon modem routeur Linksys. FAI neuf Telecom.
 Je ne sais si c'est lié mais lorsque je clique sur des liens "Javascript", rien ne se passe (même en appuyant sur CTRL).
 Quelqu'un peut-il m'aider ?
 Merci.
 Led

papy-de-provence
Habitué (de 5 000 à 9 999 messages postés)
  1. Posté le 16/10/2006 à 05:52:46  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,

 Sur certains sites il faut autoriser le javascript pour afficher la page, vérifies si tu n'a pas l'option interdit.
 Sur Firefox ajoute l'extension Noscript et accorde ou pas le javascript;

 Aussi non vérifies ton fichier HOSTS, si tu n'a pas de lien
 windows/system32/drivers/etc sur XP en général

(Publicité)
led
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 18/10/2006 à 00:35:54  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci Papy de Provence, mais cela ne marche pas.

 De plus, depuis que j'ai installé IE7, je ne vois plus les paramètres Java dans la liste des options dites avancées!
 Par contre dans FireFox, tout est ok, les options java sont bien "enable" mais pourtant rien ne se passe. Le site de Renault est bien dans le titre de l'onglet mais rien ne s'affiche. Je peux visualiser le code HTTP de la page.
 Il y a des warnings qui apparaissent dans la console java. Penses-tu que ce la puisse empêcher le code de s'afficher ?



MODERATEUR
zippo25
Membre impliqué (de 20 000 à 29 999 messages postés)
  1. Posté le 18/10/2006 à 01:16:47  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
salut ! vu que tu as installés IE7 ! va jeter un oeil là ! >>>
 http://forum.telecharger.01net [...] ges-1.html

 Page :
1

Aller à :
 

Sujets relatifs
affichage des images sur outlook ralenti messages répétés de vista" bloqué certains prog de démarrage
Onglets disparus dans propriété affichage Affichage remis à 0 à chaque démarrage
Page d'accueil et ouvertures intempestives de sites..... Pb vista + virus ?
Existe-t-il des sites où l'on peut télécharger des paquets "complets" (sans dépe Pb fond d'écran ( Résolu)
Product Key PB résolu Merci  
Plus de sujets relatifs à : Pb d'affichage de certains sites

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
nom d'utilisateur windows 2
Gros probleme Word 4
Icone bureau (barre des tache) [resolu] 5
[Résolu]Probleme avec messagerie Thunderbird 4
bsae de registre et suppression 9