Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  LOGICIELS


|||-  

Absence de son au démarrage

 

42 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Absence de son au démarrage

Prévenir les modérateurs en cas d'abus 
marine75
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 21/10/2002 à 07:42:06  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Hello
 
 J'ai encore une merde avec windaube millenium
 Quand je démarre mon portable, j'ai plus de son. Le seul moyen est d'aller dans le panneau de config et de virer le périphérique (qui est reconnu et fonctionne selon l'ordinateur). Ensuite, je redémarre et tout remarche pour un seul démarrage (le coup d'après ca redeconne).
 Y a t'il une solution ou dois je bruler à l'acide l'intérieur de mon ordinateur?
 
 Merci à tous
 

Chat mod
tekways
Célèbre sur tout le forum (de 30 000 à 99 999 messages postés)
  1. Posté le 21/10/2002 à 09:49:22  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
avant de bruler à l'acide tu me l'envoi j'ai pas "encore" d'ordi portable :D
 
 Sinon est-ce que tu le désinstall bien?


---------------
" Carpe Diem "
(Publicité)
marine75
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 21/10/2002 à 12:45:11  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
ben j'pense que oui :  
 
 Demmarage/panneau de config/systeme/gestionnaire de périphérique/driver en question/supprimer
 
 Il le recharge automatiquement quand je redemmarre et le son revient. Si j'éteind et que je relance, de nouveau plus de son
 
 Quid du problème?
 
 Merci

anciennement levitsky
tuffgong5
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 21/10/2002 à 13:02:15  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
connais tu la marque de ton matériel sonore?
 N'y a t il pas des pilotes à jour pour celui çi sous windows me sur le site du fabricant?


---------------
[:- tuffgong -] aide et ressources sur GNU/Linux: http://trustonme.net
 Page :
1

Aller à :
 

Sujets relatifs
problème de démarrage [Résolu]-O.E- absence du message annonçant l'arrivée du mail
Absence de la fonction "Imprimer" sous Word Absence de la Fonction
Absence d'un programme sur un compte limité (RESOLU) Absence de certaines vignettes photos
Absence de contrôleur de bus IIE 1394 absence icone poste de travail
absence des icones lecteur amovibles dans poste ... absence de barre des taches
Plus de sujets relatifs à : Absence de son au démarrage

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Virer windaube millenium pour mettre windows 2000 pro 2
erreur l386 avec xp pro 0
PROBLEME AVEC INTERNET EXPLORER ???fenetre about:blank s'ouvre et plan 1
Histoire de partitions..... 0
probleme d'install officeXP 11