Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  LOGICIELS


|||-  

Perdu flêche verte ds menu "tous les programmes" ?? [résolu]

 

3 utilisateurs anonymes
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Perdu flêche verte ds menu "tous les programmes" ?? [résolu]

Prévenir les modérateurs en cas d'abus 
hayashi
hayashi
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 30/04/2006 à 13:21:35  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut  :salut:

 Voilà mon petit souci:
 J'ai perdu  :??:  la petite flèche verte qui fesait le lien entre TOUS LES PROGRAMMES et la liste des programmes dans le menu démarrer
 http://img82.imageshack.us/img​82/2131/pbdemarrer9vz.jpg

 A quoi c'est dû ??

 J'ai fait nettoyage registre , ad-aware & spybot. Je viens de passer avast en scan minutieux.
 C'est toujours pareil ! :hurle:

 Le seul problème, c'est que lorsque je veux accéder à un prog, le temps de passer de TOUS LES PROGRAMMES à la liste des progs, que cette dernière s'est enlevée...
 (j'utilise XP pro)

 Voilà, je pense n'avoir rien oublié.
 Alors je remercie d'avance les lecteurs de ce post et bien sûr tous ceux qui m'aideront à solutionner mon pb.
 :jap:   :jap:  :jap:  :jap:  :jap:

matrux
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 30/04/2006 à 14:14:55  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
peut etre a tu modifier la police si c'est le cas remet la comme il faut.
 Ou alors a tu changer ta résolution d'ecran.
 Le dernier probléme (qui me parait gros !!!) viendrait de SHELL32.DLL (dans System23) regarde pour remettre une version normale.


---------------
[:matrux:5] [:matrux:3] [:matrux:6] [:matrux:4]
(Publicité)
hayashi
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 30/04/2006 à 17:17:00  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci Matrux !!

 Ds apparence, j'avais mis tres grand caractères pour la taille de police !
 Note: j'etais bigleux à l'époque... :ouch:

 J'ai donc mis grande taille et la flèche est réapparue  :bounce:

 Dc affaire résolu.
 Ca me rassure, j'ai cru que c'etait un virus à un moment!  :sweat:  

 Je te fais pas de papouilles mais...  :jap:  

matrux
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 30/04/2006 à 17:49:33  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Derien.
 Salut


---------------
[:matrux:5] [:matrux:3] [:matrux:6] [:matrux:4]
 Page :
1

Aller à :
 

Sujets relatifs
fleche de la souris excel : classer les feuilles/résolu
mot de passe et identifiant perdu Perdu un .exe de Windows... ceux qui ont XP svp
comment installer des programmes sous linux mail perdu sur postfix
perdu defragmenteur Windows 98 Griser source dans le menu affichage
Bande verte movie maker ! perdu cle de produit win xp fami
Plus de sujets relatifs à : Perdu flêche verte ds menu "tous les programmes" ?? [résolu]

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[resolu] avec msconfig impossible de décocher msmsgs 2
OUvrir Ext2 et Ext3 sou windows XP 3
[Impossible] controler L.I.L.O a partir de windows XP 6
nettoyage disque 5
Windows gène l'analyse anti-virus 2