Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business
  


  


  Fenêtre "MOM implementation ..."- Résolu

 

SECURITE : mosheurs et 435 utilisateurs inconnus
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Fenêtre "MOM implementation ..."- Résolu

Prévenir les modérateurs en cas d'abus 
n°1752759
terab
Posté le 09-04-2007 à 21:45:01  answer
Prévenir les modérateurs en cas d'abus
 

Bonsoir,
 après chaque démarrage de Windows s'affiche une fenêtre contenant :

 "impossible d'afficher le fichier ou l'assembly MOM Implementation, Version=2.0.2635.38969, Culture=neutral,PublickeyToken​=90ba9c70f846762e' ou une de ses dépendances. Le fichier spécifié est introuvable."

 Je clique sur OK et la fenêtre disparaît. Mais elle réapparaît à chaque démarrage. Comment faire pour qu'elle disparaisse définitivement.

 Merci de me répondre.

n°1752760
Jypalou
Profil : Equipe sécurité
Posté le 09-04-2007 à 22:30:01  answer
Prévenir les modérateurs en cas d'abus
 

:hello: Bonsoir,je pense qu'il te faut voir du coté des pilotes de ta carte graphique,regarde dans le gestionnaire de périphérique si tu n'a pas des ronds
 jaunes avec un point d'exclamation.
 A+ :salut:


---------------
jypalou:1
  Il vaut mieux aller plus loin avec quelqu'un que nulle part avec tout le monde
Je n'accepte aucune demande de nettoyage en message privé.
n°1752761
terab
Posté le 10-04-2007 à 21:32:11  answer
Prévenir les modérateurs en cas d'abus
 

Bonsoir et merci,
 ...mais pas de rond jaune avec point d'exclamation pour ma carte Radeon X700 SE.

n°1752762
Jypalou
Profil : Equipe sécurité
Posté le 10-04-2007 à 22:00:43  answer
Prévenir les modérateurs en cas d'abus
 

:hello: Bonsoir essaye de voir ici:
 http://forum.telecharger.01net [...] ges-1.html
 A+ :salut:


---------------
jypalou:1
  Il vaut mieux aller plus loin avec quelqu'un que nulle part avec tout le monde
Je n'accepte aucune demande de nettoyage en message privé.
n°1752763
terab
Posté le 10-04-2007 à 22:26:25  answer
Prévenir les modérateurs en cas d'abus
 

Encore merci ...mais j'ai le même pb que Youreyes41: je ne sais pas ce qu'il faut désinstaller et de plus je ne lis pas l'anglais (la traduction par GOOGLE ne m'a rien apporté.)
 

n°1752764
terab
Posté le 12-04-2007 à 21:02:58  answer
Prévenir les modérateurs en cas d'abus
 

Personne pour me dépanner ?

 Bizarre !  Vous avez dit bizarre ?

n°1752765
terab
Posté le 14-04-2007 à 20:40:09  answer
Prévenir les modérateurs en cas d'abus
 

Même pas une piste ????

n°1752766
terab
Posté le 15-04-2007 à 22:33:35  answer
Prévenir les modérateurs en cas d'abus
 

Voici un message qui m'a permis de résoudre ce pb :

 "Ça semble lié à Net.framework (cause le mot "assembly" mais lequel ?
 Regardez dans "Ajout/suppression de programmes" lesquels sont installés :
 1.1, 2.0, 3.0) et à un programme lançé au démarrage qui l'utilise...

 Testez :

 - réinstallation des Net.Framework déjà présents
 - si fonctionne pas, trouvez le programme qui l'exige et le réinstaller
 ou le mettre à jour.

 Pour ce dernier point, pour trouver le coupable, procédez à un
 démarrage sélectif via l'utilitaire de configuration système (Msconfig)
 ainsi :

 http://www.d2i.ch/pn/az/d.html#d002

 et c'est à cette adresse que j'ai trouvé la solution.

n°1752767
durandcedr​ic
Posté le 06-05-2007 à 02:58:09  answer
Prévenir les modérateurs en cas d'abus
 

Voilà le coupable : ATI Catalyst !!!

 Les dernières versions de ATI Catalyst ne fonctionne que si Microsoft .NET Framework 2.0 est installé sur votre PC.

 C'est le programme CLIStart.exe (de chez ATI) qui pose problème au démarrage si Framework 2.0 n'est pas déjà présent lors de l'installation de ATI Catalyst...

 Il faut juste désinstaller ATI Catalyst puis réparer éventuellement l'installation de Microsoft .NET Framework 2.0 et enfin réinstaller ATI Catalyst.

 Bon surf à toutes et à tous !

n°1752768
swantastik
Posté le 15-08-2007 à 19:12:13  answer
Prévenir les modérateurs en cas d'abus
 

durandcedric a écrit :

Voilà le coupable : ATI Catalyst !!!

 Les dernières versions de ATI Catalyst ne fonctionne que si Microsoft .NET Framework 2.0 est installé sur votre PC.

 C'est le programme CLIStart.exe (de chez ATI) qui pose problème au démarrage si Framework 2.0 n'est pas déjà présent lors de l'installation de ATI Catalyst...

 Il faut juste désinstaller ATI Catalyst puis réparer éventuellement l'installation de Microsoft .NET Framework 2.0 et enfin réinstaller ATI Catalyst.

 Bon surf à toutes et à tous !
 




 Eh  bien apres 2 jours de bataille pour chercher le maudit probleme, c'est en lisant ton message que j'ai finalement reparer ce fameux cli.start.  Je venais de decouvrir que c'etait le cli.start quand aussitot j'ai lu ton message, mais j'avais deja installer le framework 2.0 hier et le 3.0 aujourd'hui.  Tout ce que j'ai fait, j'ai deinstaller le catalyst, reloader l'ordi et re-installer le catalyst, il se reloader 2 fois tout seul par la suite et j'ai plus de probleme depuis.  Donc installer le framework d'abord et ensuite le catalys, si le framework a ete installer en premier, juste faire ce que j'ai metionner plus haut.

 Gros merci a toi mon cher durandcedric !!!
 Vlà un probleme de resolu, finalement

 Swantastik

 Page :
1

Aller à :
Ajouter une réponse
  


  


  Fenêtre "MOM implementation ..."- Résolu

 

Sujets relatifs
[Resolu]mise à jour pas possible de les installerComment mettre Windows update dans fenêtre démarrer [résolu]
Fenêtre proposant des actions ...Fenêtre à l'ouverture de windows (Résolu)
Problème de fênetre depuis Vista Transformation Pack 6zone noire dans la fenêtre ajout/sup programme [resolu]
Fenêtre modification registrecomment supprimer la fenêtre USER
Fenetre "spyware secure" resoluBasculateur de fenetre : racourci Mickey !!!!
MOM.Implementation error au démarage de l'ordinateur 
Plus de sujets relatifs à : Fenêtre "MOM implementation ..."- Résolu

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[windows media player ( xp )] probleme codecs video 18 14-04-2007 à 11:07:26
Windows XP affichage icones 1 09-04-2007 à 20:19:07
Options de dossiers dans XP 1 09-04-2007 à 20:12:43
Recovery de windows XP 5 11-04-2007 à 18:06:21
[Resolu]mise à jour pas possible de les installer 49 12-04-2007 à 21:47:32

Recevez toute
l’actu du forum !