Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  LOGICIELS

||-  Windows 8

|||-  

Problème boot SSD W8.1

 

g3n-h@ckm@n SECURITE : vinivince et 27 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problème boot SSD W8.1

Prévenir les modérateurs en cas d'abus 
darktrouvu​s
darktrouvus
  1. Posté le 19/06/2015 à 17:58:27  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J’ai actuellement un Lenovo Flex 2 15pouces, avec SSHD de 1To et Windows 8.1 64bits dessus. J’ai souhaité le remplacer par un SSD Crucial MX200 500Go qui lui est comptable d’après le site Crucial.
Je le connecte donc en USB dans le but de cloner mon disque dur actuel, j’utilise Acronis True Image 2014 pour le cloner en l’initialisant d’abord. Le clonage s’effectue, tout est ok. Je remplacer alors mon SSHD par le SSD MX200. Mon BIOS le détecte bien :
http://communaute.crucial.com/​t5/image/serverpage/image-id/6​21i6547546F02B04C4E/image-size​/original?v=mpbl-1&px=-1%20tit​le=11649342_10206617233327306_​1714486404_o.jpg
Et la quand je boot dessus j’obtiens un écran bleu :
http://communaute.crucial.com/​t5/image/serverpage/image-id/6​24i677AD0411B273992/image-size​/medium?v=mpbl-1&px=-1%20title​=11638710_10206617231167252_60​7617817_o.jpg
Impossible de démarrer donc. La Windows me propose de résoudre les problèmes je vais dans la "Actualiser mon PC" Windows et là j’obtiens un autre message qui me bloque dans la récupération purement et simplement.
http://communaute.crucial.com/​t5/image/serverpage/image-id/6​23i544F28F705525CAB/image-size​/medium?v=mpbl-1&px=-1%20title​=11639640_10206617228927196_87​01124_o.jpg
http://communaute.crucial.com/​t5/image/serverpage/image-id/6​26iE839514338842538/image-size​/medium?v=mpbl-1&px=-1%20title​=11535285_10206617231967272_20​4779192_o.jpg
Je vais dans réinialiser mon PC et la pareil.
http://communaute.crucial.com/​t5/image/serverpage/image-id/6​27i38FE8EDF8923DA84/image-size​/medium?v=mpbl-1&px=-1%20title​=11649203_10206617232727291_20​14072197_o.jpg

Il m’est donc vraiment impossible d’utiliser le SSD
Une solution, est-ce-que cela peut venir que j’ai un SSHD et pas HD simple ?

La deuxième idée serait réinitaliser Windows, je boot donc sur un clé USB (sur le port 2.0) pour installer windows, je clic sur installer et la j'ai un message : "Votre ordinateur a besoin d'un pilote de média qui est manquant", je ne sais pas du tout de quoi il parle.

Des idées ?
Si vous avez besoin de plus d’information n’hésitez pas.
Alexis PAMBOURG
Message édité par darktrouvus le 19/06/2015 à 18:10:36
Expert OS sur 01net
  1. config
lemarin
Assidu (de 10 000 à 19 999 messages postés) Fan Club de Clic-Clic Expert Windows 8
  1. Posté le 20/06/2015 à 04:57:27  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
[:lemarin:7] Je pense que ce n'est pas un clonage qu'il fallait faire avec True Image 2014 mais se servir de Acronis Universal Restore de True image 2015 . [:labbaipierre]

http://img.imagesia.com/fichie​rs/yw/capture_imagesia-com_ywh​u_large.JPG

[:jypalou]


PS :Remplacer un DD par un SSD cela fonctionne très bien ,il ne doit pas y avoir de problème ,si les manipes sont bien effectuées.
Message édité par lemarin le 20/06/2015 à 04:59:34

---------------
Je ne cherche pas à connaitre les réponses,je cherche à comprendre les questions.
Et vogue la galere !!!!
Carte mère MSI B85 G43 GAMING
CPU Intel i5 4440 -3.10 Ghz
RAM 16 GO DDR3 600HZ
(Publicité)
darktrouvus
  1. Posté le 21/06/2015 à 09:48:29  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ok, je vais tester ça.

Expert OS sur 01net
  1. config
lemarin
Assidu (de 10 000 à 19 999 messages postés) Fan Club de Clic-Clic Expert Windows 8
  1. Posté le 22/06/2015 à 08:19:07  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
[:lemarin:7] [:momo24:4] [:jypalou]


---------------
Je ne cherche pas à connaitre les réponses,je cherche à comprendre les questions.
Et vogue la galere !!!!
Carte mère MSI B85 G43 GAMING
CPU Intel i5 4440 -3.10 Ghz
RAM 16 GO DDR3 600HZ
 Page :
1

Aller à :
 

Sujets relatifs
Problème avec l'explorateur Windows Windows 8 sur SSD
j'ai un problème avec Adibou [Tutoriel] Reparer : BOOT MGR ABSENT (A vous la parole)
Problème au montage avec Windows Live Movie Maker (W7) probléme de curseur dans photoshop
Gros problème : Operating system not found !  
Plus de sujets relatifs à : Problème boot SSD W8.1

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème de démarrage Windows rt 8.1 0
Comment supprimer le bouton "arretr" sous windows8 ? 1
suppression de mot de passe impossible 1
Problème internet seulement avec mon PC !! 2
Barres d'outils 7