Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  LOGICIELS

||-  Windows 7

|||-  

Disparition disques durs demarrage windows 7 (résolu)

 

10 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Disparition disques durs demarrage windows 7 (résolu)

Prévenir les modérateurs en cas d'abus 
basthet22
basthet22
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 08/08/2011 à 17:26:13  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: tout le monde

 Me revoilà avec encore une fois une (des?) panne(s) plutôt bizarre(s).

 Comme cela fait environ un mois que ça dure, je vais essayer de faire court en résumant l'historique du (des) problème(s).

 Tout d'abord, voici ma configuration:

 Carte mère asus M2N E-sli
 Processeur: AMD athlon(tm) 64x2 dual core Processor 4600+ 2.41 GHz
 OS: Seven et XP Pro en dual boot
 RAM: 2 barrettes de 2 Go (me souviens plus de la marque)
 disques durs:
 1 DD Maxtor de 250 Go sur lequel il y a Seven
 1 DD Maxtor de 250 Go sur lequel il y a XP
 1 DD Maxtor de 1 To sur lequel il y a mes films, musiques, photos etc...
 1 DD Maxtor de 320 Go sur lequel il y a mes logiciels téléchargés et à installer
 J'ai assemblé moi-même ce PC il y a 5 ou 6 ans.

 Donc tout commence à mon retour de congé au mois de juillet, le PC n'a pas tourné pendant une semaine entière. Lorsque je l'ai allumé j'ai trouvé le démarrage anormalement long (environ 2 bonnes minutes), une fois arrivé sur le bureau je remarque qu'une icone raccourci d'un de mes disques durs est marqué d'un point d'interrogation.
 J'ouvre le poste de travail, je clic sur le disque dur en question (celui ou il y a XP) et seven me dit ceci:

 Element introuvable

 Il n'existe plus dans le poste de travail. Verifiez son emplacement actuel et réessayez


 Pourtant l'icone est bien présente dans le poste de travail :??: , je regarde donc dans le gestionnaire de disque et là surprise... ce fameux disque dur est en format RAW  :??:  :??:  :??:
 Après pas mal de galères pour le rendre à nouveau utilisable en format NTFS, seven "s'amuse" à me supprimer des disques durs aléatoirement du poste de travail presque à chaque démarrage, les icones ne sont mêmes plus apparentes.

 Aujourd'hui nouvelle surprise au démarrage du PC, un disque dur disparait du poste de travail ainsi que toutes les icones "raccourcis" qui étaient sur le bureau :heink: aussi bien les raccourcis vers les disques durs, dossiers que périphériques (scanner) !!!

 Voilà pour mon ou mes problème(s), j'ai pensé à un problème sur ma carte mère (usure, coup d'orage?) ou à un virus mais là kaspersky ne trouve rien et personne n'a touché le PC durant mes congés  :chepa: et bien sur avant de partir une semaine en congé il marchait très bien, donc? Mystère...

 Si quelqu'un avait une solution ou une idée de l'origine de ces symptômes, ça serait super sympa :jap:

 Cordialement basthet22

 :salut:

 :edit  j'ai rectifié le message que seven m'a affiché lors de la "disparition" du disque dur dans le poste de travail















---------------
:pasfaux: "_qui c'est les glands sur la carte?" "_euh les glands c'est nous"
coupybelle
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 08/08/2011 à 17:37:54  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

 

basthet22 a écrit :

:hello: tout le monde

 Me revoilà avec encore une fois une (des?) panne(s) plutôt bizarre(s).

 Comme cela fait environ un mois que ça dure, je vais essayer de faire court en résumant l'historique du (des) problème(s).

 Tout d'abord, voici ma configuration:
 Carte mère asus M2N E-sli
 Processeur: AMD athlon(tm) 64x2 dual core Processor 4600+ 2.41 GHz
 OS: Seven et XP Pro en dual boot
 disques durs:
 1 DD Maxtor de 250 Go sur lequel il y a Seven
 1 DD Maxtor de 250 Go sur lequel il y a XP
 1 DD Maxtor de 1 To sur lequel il y a mes films, musiques, photos etc...
 1 DD Maxtor de 320 Go sur lequel il y a mes logiciels téléchargés et à installer
 J'ai assemblé moi-même ce PC il y a 5 ou 6 ans.

 Donc tout commence à mon retour de congé au mois de juillet, le PC n'a pas tourné pendant une semaine entière. Lorsque je l'ai allumé j'ai trouvé le démarrage anormalement long (environ 2 bonnes minutes), une fois arrivé sur le bureau je remarque qu'une icone raccourci d'un de mes disques durs est marqué d'un point d'interrogation.
 J'ouvre le poste de travail, je clic sur le disque dur en question (celui ou il y a XP) et seven me dit ceci:

 Ce périphérique est introuvable, veuillez spécifier son chemin d'accès

 Pourtant l'icone est bien présente dans le poste de travail :??: , je regarde donc dans le gestionnaire de disque et là surprise... ce fameux disque dur est en format RAW  :??:  :??:  :??:
 Après pas mal de galères pour le rendre à nouveau utilisable en format NTFS, seven "s'amuse" à me supprimer des disques durs aléatoirement du poste de travail presque à chaque démarrage, les icones ne sont mêmes plus apparentes.

 Aujourd'hui nouvelle surprise au démarrage du PC, un disque dur disparait du poste de travail ainsi que toutes les icones "raccourcis" qui étaient sur le bureau :heink: aussi bien les raccourcis vers les disques durs, dossiers que périphériques (scanner) !!!

 Voilà pour mon ou mes problème(s), j'ai pensé à un problème sur ma carte mère (usure, coup d'orage?) ou à un virus mais là kaspersky ne trouve rien et personne n'a touché le PC durant mes congés  :chepa: et bien sur avant il marchait très bien.

 Si quelqu'un avait une solution ou une idée de l'origine de ces symptômes, ça serait super sympa :jap:

 Cordialement basthet22

 :salut:


 




 :hello: Bonsoir A tout hasard essaie de faire une restauration antérieure à une date où tout marchait normalement. Après  :chepa:
 Bon courage. A+ :salut:


---------------
Jean Marie
(Publicité)
basthet22
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 08/08/2011 à 17:40:46  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: coupybelle

 Une restauration antérieure et une réparation de seven avec le DVD n'ont rien changé, j'avais déjà tenté ces manipulations.

 merci quand même pour ta proposition :)

 :salut:


---------------
:pasfaux: "_qui c'est les glands sur la carte?" "_euh les glands c'est nous"
basthet22
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 10/08/2011 à 18:34:54  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: tout le monde

 Il y a personne pour m'aiguiller sur l'origine de ce problème? Mes disques durs commencent à disparaître presque à chaque démarrage maintenant :(

 J'ai formaté seven en espérant améliorer mon problème mais ça n'a rien changé. Mise à part un problème de carte mère, je ne vois pas où chercher :chepa:

 Peut être une info pour vous aider, mes 4 disques durs sont en SATA et même en changeant leurs connections sur la carte mère, le problème persiste

 Merci pour votre aide :)

 :salut:


---------------
:pasfaux: "_qui c'est les glands sur la carte?" "_euh les glands c'est nous"
Expert OS sur 01net
  1. config
lemarin
Assidu (de 10 000 à 19 999 messages postés) Fan Club de Clic-Clic Expert Windows 8
  1. Posté le 11/08/2011 à 05:27:09  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: Oui et bien moi je miserais sur un beau "morpion" qui est en train de t'enquiquiner serieusement . :fume:
 Je vais contacter mes amis de la "désinfection" qui vont te regarder cela ok ?? :bien:
 Je passe donc la main à Jypalou ou Berbard53 !!! :jap:
 :salut:


---------------
Je ne cherche pas à connaitre les réponses,je cherche à comprendre les questions.
Et vogue la galere !!!!
Carte mère MSI B85 G43 GAMING
CPU Intel i5 4440 -3.10 Ghz
RAM 16 GO DDR3 600HZ
(Publicité)
  1. Posté le 11/08/2011 à 09:55:18  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
moi je dirais que c'est matériel ,surement l'alimentation,ça coute pas trop chère ,perso j'en ai toujours une autre pour tester,je tenterais le coup si j’étais toi t'en a pour 60€ environ.
 si c'est la carte mère le mieux c'est de changer le tout,carte mère,processeur ,mémoire etc...
 il y a un truc que tu peux tenté,si tu as le temps etc...tu laisses qu'un disque dur de préférence pas celui ou est installer windows,et tu fais une installe sur un autre disque.si çà fonctionne ça écartera la carte mère.
 il a tout formater donc c'est pas un morpion comme tu le dis,je sais tu vas me parler d'un virus bios etc... un truc qui arrive une fois sur...???moi j'y crois pas du tout,après c'est a lui de voir.
 :salut:

basthet22
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 11/08/2011 à 10:24:49  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: lemarin et le_bucheois

 Je peux faire analyser mon pc même s'il n'est pas contaminé, ça ne coute rien et ça éliminera au moins une piste, s'il n'y a pas de morpions.

 Je vais aussi essayer la méthode préconiser par le_bucheois, j'ai une alim en stock chez moi je vais la mettre pour voir, si le problème persiste, je ferai une installation de seven sur un disque dur qui ne me sert part et voir comment il se comporte.

 merci pour vos réponses :jap: , je vous tiens informé des résultats.

 :salut:


---------------
:pasfaux: "_qui c'est les glands sur la carte?" "_euh les glands c'est nous"
La Mayenne-son calme -sa verdu
Profil : Equipe sécurité
  1. homepage
bernard53
Membre impliqué (de 20 000 à 29 999 messages postés) Helpeur confirmé Fan Club de Clic-Clic
  1. Posté le 11/08/2011 à 10:50:39  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello:  a tous
 Je suis de l'avis de "le_bucheois "  :jap:  qui serait plus matériels a mon avis. :??:
 :salut:

(Publicité)
Expert OS sur 01net
  1. config
lemarin
Assidu (de 10 000 à 19 999 messages postés) Fan Club de Clic-Clic Expert Windows 8
  1. Posté le 11/08/2011 à 14:59:59  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: Ok alors on attends pour voir mais ..........!!!!!! :chepa:
 j'ai jamais vue une alimentation changer le type de partition d'un DD de NTFS en autre chose  :??:
 :salut:


---------------
Je ne cherche pas à connaitre les réponses,je cherche à comprendre les questions.
Et vogue la galere !!!!
Carte mère MSI B85 G43 GAMING
CPU Intel i5 4440 -3.10 Ghz
RAM 16 GO DDR3 600HZ
lasaen
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 11/08/2011 à 15:24:42  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Moi aussi je pencherai pour un probleme de virus a moins que ce ne soit  simplement la pile de ta CM qui est a remplacer
 Est-ce que l'horloge et toujours a l'heure ?

basthet22
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 11/08/2011 à 20:08:17  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: tout le monde

 Pour lasaen maintenant que tu en parles, il est vrai que j'ai remarqué que l'heure dans le bios était en retard d'environ 3h. Mais depuis que je l'ai réglé, que se soit le bios ou seven l'heure reste correct.

 Peut être un signe de faiblesse de la pile?

 :salut:


---------------
:pasfaux: "_qui c'est les glands sur la carte?" "_euh les glands c'est nous"
(Publicité)
lasaen
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 11/08/2011 à 20:40:57  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
L'horloge qui deconne c'est un signe de faiblesse de la pile
 C'est a ce signe que je detecte qu'il est temps de la changer

aide toi et le ciel t'aidera
rene-1953
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 12/08/2011 à 14:57:49  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
salut,
 je suis d'accord avec lasaen, une fois que tu as remis ta machine à l'heure, elle le reste suffisamment longtemps, quand elle est branchée sur le secteur...
 donc une pile à 3 euros, échange facile (en principe).

 http://img88.imageshack.us/img​88/4134/m2nesli.jpg

 @+


---------------
_____________________________
René
Le chat pacifique
  1. homepage
fml
Célèbre sur tout le forum (de 30 000 à 99 999 messages postés)
  1. Posté le 12/08/2011 à 16:34:52  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello:


 Ton titre ne résume pas suffisamment ton problème (pour plus d'explications, voir ICI).
 Merci de bien vouloir le corriger au plus vite en cliquant sur le bouton "éditer" de ton premier message.

 :jap:


---------------
Besoin d'un coup de patte ? C'est de bon poil que le chat vous sourit ! L'index en ligne de Micro-Hebdo >> C'est ici
(Publicité)
basthet22
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 13/08/2011 à 07:24:49  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: tout le monde

 Merci pour vos réponses, je vais changer la pile de la carte mère en espérant que se soit bien ça. Mais si c'était bien l'origine du problème, comment se fait il qu'un de mes disques durs soit passé en format RAW au retour des vacances?

 Dans tous les cas je vais faire une installation sur un disque dur qui ne me sert à rien comme me l'a suggéré le_bucheois. J'ai remplacé mon alim par une autre mais ça n'a pas résolu le problème. Je peux donc dire que mon alim de départ est bonne.

 je vous tiens au courant de la suite

 :salut:


---------------
:pasfaux: "_qui c'est les glands sur la carte?" "_euh les glands c'est nous"
La Mayenne-son calme -sa verdu
Profil : Equipe sécurité
  1. homepage
bernard53
Membre impliqué (de 20 000 à 29 999 messages postés) Helpeur confirmé Fan Club de Clic-Clic
  1. Posté le 13/08/2011 à 12:11:15  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello:

 pour le soucis de RAW j'eu eu se soucis avec le DD externe de mon fils.
 En changeant le cable de connexion tout est c'est résolu donc à  voir de ce coté on ne sait jamais.  :chepa:

 :salut:

basthet22
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 13/08/2011 à 16:33:13  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: tout le monde

 Bon je viens de changer la pile de la carte mère et pour le moment tous les disques durs ont été reconnu au démarrage du système. Je ne sais pas si ça a résolu mon problème vu que les 4 derniers démarrages seven a reconnu tous les disques durs :chepa:

 Donc pour le moment je vais lui faire faire une série de redémarrage et je vous tiens au courant de l'évolution du problème.

 @ bernard53

 Ce n'est pas la première fois que j'ai ce genre de problème avec le format RAW, mais jusqu'à présent c'était toujours sur le disque dur externe. C'est la première fois que ça me le fait sur un disque interne... Je n'ai pas pensé à changer le câble de connexion, mais la prochaine fois que cela m'arrive je m'en souviendrai. C'est toujours une véritable galère à remettre en NTFS sans perdre les données dessus.

 Cordialement basthet22

 :salut:


---------------
:pasfaux: "_qui c'est les glands sur la carte?" "_euh les glands c'est nous"
La Mayenne-son calme -sa verdu
Profil : Equipe sécurité
  1. homepage
bernard53
Membre impliqué (de 20 000 à 29 999 messages postés) Helpeur confirmé Fan Club de Clic-Clic
  1. Posté le 13/08/2011 à 17:47:09  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello:

 a suivre alors  ;)

basthet22
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 14/08/2011 à 08:02:31  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: tout le monde

 Voici les dernières nouvelles, j'ai redémarré le système une bonne vingtaine de fois depuis hier soir et tous les disques durs ont été trouvé à chaque fois.

 Donc je pense que l'origine du problème était bien la pile de la carte mère, je vais attendre encore un peu pour voir si tout va bien et si tel est le cas je marquerai le sujet comme résolu :)

 Merci à vous tous pour votre aide, à dire vrai je n'aurai jamais pensé à la pile,j'étais plutôt parti sur la carte mère HS.

 Cordialement basthet22

 :salut:


---------------
:pasfaux: "_qui c'est les glands sur la carte?" "_euh les glands c'est nous"
Expert OS sur 01net
  1. config
lemarin
Assidu (de 10 000 à 19 999 messages postés) Fan Club de Clic-Clic Expert Windows 8
  1. Posté le 14/08/2011 à 09:32:25  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: Et bien cela restera un mystère !!!!! :chepa:
 Une pile de BIOS qui change le formatage d'un DD !!!! :hurle:
 Inutile de te dire que je garde cette panne en mémoire . :bien:  :jap:
 :salut:


---------------
Je ne cherche pas à connaitre les réponses,je cherche à comprendre les questions.
Et vogue la galere !!!!
Carte mère MSI B85 G43 GAMING
CPU Intel i5 4440 -3.10 Ghz
RAM 16 GO DDR3 600HZ
basthet22
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 14/08/2011 à 10:22:34  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: lemarin

 J'avoue que je ne comprends pas très bien non plus

 Peut-être que le changement de format du disque dur est lié à un autre problème ou peut-être pas, je n'en ai aucune idée :chepa:

 Mais je ne m'explique pas certains symptômes comme par exemple:

 _ Pourquoi lors d'un démarrage de seven toutes les icônes de mes raccourcis sur le bureau avaient disparu (disques durs, dossiers, logiciels...)?
 _ Pourquoi le BIOS était déréglé pour l'heure mais pas seven?

 La pile était peut-être fatiguée mais est-ce qu'il n'y aurait pas autre chose derrière? je ne sais pas :chepa:

 Comme tu le dis cela restera un mystère... quoi qu'il en soit je continue à le faire redémarrer très souvent en espérant que la panne ne se reproduise plus.

 :salut:


---------------
:pasfaux: "_qui c'est les glands sur la carte?" "_euh les glands c'est nous"
Expert OS sur 01net
  1. config
lemarin
Assidu (de 10 000 à 19 999 messages postés) Fan Club de Clic-Clic Expert Windows 8
  1. Posté le 14/08/2011 à 10:32:46  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: Ok et bonne chance  :bien:  :jap:
 :salut:


---------------
Je ne cherche pas à connaitre les réponses,je cherche à comprendre les questions.
Et vogue la galere !!!!
Carte mère MSI B85 G43 GAMING
CPU Intel i5 4440 -3.10 Ghz
RAM 16 GO DDR3 600HZ
lasaen
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 14/08/2011 à 11:20:27  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

lemarin a écrit :

:hello: Et bien cela restera un mystère !!!!! :chepa:
 Une pile de BIOS qui change le formatage d'un DD !!!! :hurle:
 Inutile de te dire que je garde cette panne en mémoire . :bien:  :jap:
 :salut:
 




 Pas sur qu'il soit réellement passer en RAW,j'ai le souvenir d'un DD reconnu en RAW sur le pc d'un ami apres une coupure electrique,tout etait rentré dans l'ordre apres un chkdsk

basthet22
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 14/08/2011 à 12:17:25  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: lasaen

 Malheureusement pour moi, lorsque ce disque dur est passé en format RAW, aucune commande comme chkdsk ou format ne fonctionnait. A chaque fois j'avais un message me disant par exemple:

 chkdsk n'est pas une commande valide pour ce format

 idem pour format ou convert etc... j'ai du formater le disque dur via le DVD de seven pour pouvoir le remettre en NTFS :(

 :salut:


---------------
:pasfaux: "_qui c'est les glands sur la carte?" "_euh les glands c'est nous"
basthet22
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 15/08/2011 à 08:28:08  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: tout le monde

 Ma joie a été de courte durée, aujourd'hui lors du démarrage, deux disques durs ont disparu du poste de travail. Seven a été bien long à démarrer aussi environ 2 bonne minutes.

 Donc j'en arrive à penser que ce n'était pas la pile de la carte mère :(

 Si vous avez des idées je suis preneur.

 :salut:

 :edit bon ben j'en suis à mon quatrième redémarrage consécutif et toujours les deux mêmes disques durs absents (E et F), seven n'arrive apparemment pas à les trouver. Ils ne sont même pas dans le gestionnaire de disques :chepa:

 :edit 2 6 ième redémarrage et toujours pas de disques durs :hurle: je suis allé voir dans le BIOS et là déjà il m'a fallu une bonne minute pour pouvoir y entrer et les deux disques durs en question n'apparaissent pas non plus. Donc je pense que le problème ne vient pas de seven mais bien de la carte mère (BIOS ou autre) qu'en pensez vous?


---------------
:pasfaux: "_qui c'est les glands sur la carte?" "_euh les glands c'est nous"
basthet22
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 16/08/2011 à 17:41:15  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: tout le monde

 Il y a du nouveau, depuis hier soir, il m'est impossible de "voir" les deux disques durs manquants. Ils n'apparaissent plus du tout, ni dans le BIOS ni (forcément) dans seven.

 J'ai ouvert le PC ce soir et j'ai débranché les 4 disques durs puis je les ai rebranché un à un sur les ports SATA 3 et 4. Aucun des 4 disques durs n'ai apparu... Par contre ils fonctionnent très bien sur les ports SATA 1 et 2.

 Donc j'en conclu que mon problème est bien lié à la carte mère, pour une raison qui m'échappe les ports 3 et 4 ne fonctionnent plus du tout. Il y a t-il un moyen pour les faire marcher à nouveau ou bien dois-je me résigner à faire tourner le PC que sur deux ports SATA et enlever les deux disques durs non branchés?

 Cordialement basthet22

 :salut:


---------------
:pasfaux: "_qui c'est les glands sur la carte?" "_euh les glands c'est nous"
lasaen
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 16/08/2011 à 17:53:07  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Pour les faire remarcher,ca m'etonnerai ,sur ta carte mere tu a remarqué quelque chose de bizare ? condensateur gonflé ou qui a coulé circuit integré qui a fondu etc
 Si tu est sur que ta carte mere va tenir comme ca et qu'il n'y aura pas d'autres pannes tu peut acheter une carte ESATA sur port pci ou pcie pour connecter tes autres DD

basthet22
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 16/08/2011 à 21:00:30  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: lasaen

 Je n'ai rien remarqué d'anormal niveau composants électroniques. Maintenant je ne suis pas expert en la matière et certaines pièces sont tellement minuscules que je ne pourrai pas dire si elles sont grillées ou pas.

 Quand à dire si la carte va durer comme ça ou pas... comment le savoir? Elle a 6 ans et peu tenir encore pas mal de temps comme lâcher très rapidement. :chepa: . donc l'achat d'une carte ESATA est une bonne solution, ça serait dommage de changer le processeur et la RAM juste pour deux ports SATA qui ne marchent plus.

 Cordialement basthet22

 :salut:



---------------
:pasfaux: "_qui c'est les glands sur la carte?" "_euh les glands c'est nous"
  1. Posté le 17/08/2011 à 20:10:50  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
oui,sauf qu'il n'y a rien qui prouve que ça vienne des ports sata.
 :salut:

  1. homepage
fonfonse
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 17/08/2011 à 20:53:09  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Hello,

 Qu'elle alimentation a tu sur ton PC?

 Le problème de passage de disque dur en RAW peut être du a des coupure de courant, des redémarrage intempestif, ...

 Vérifie les câbles d'alimentation de tes disque dur, qu'il soit bien enfoncé, et que les plastique ne soit pas cassé.

 Démonte ton alimentation pour vérifier si il n'y a pas de condensateur de gonflé (signe que l'alimentation va pas tarder a lâcher)


---------------
Galerie Photo http://info-defense.skyrock.com
  1. Posté le 18/08/2011 à 09:40:25  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
deja dit et redis........
 :salut:

basthet22
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 18/08/2011 à 10:43:51  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: tout le monde

 Mon alimentation marche bien, j'ai fait un test avec une autre carte mère plus vieille mais avec des ports SATA et les disques durs fonctionnent normalement.

 Par contre j'ai remarqué que mon lecteur de carte SD ne fonctionne plus non plus avec ma carte mère et très bien sur la vieille. :hurle:

 Donc tout me laisse à penser que ma carte mère m'a lâché pendant que j'étais partis en vacances. Orage ou pas, le résultat est là, ça ne fonctionne plus.

 De plus depuis que j'ai ce problème je trouve le PC beaucoup moins réactif. Donc je pense que je vais mettre ma configuration à jour en changeant tout se petit monde (carte mère, processeur et RAM).

 je vous tiens au courant de la suite des évènements.

 :salut:


---------------
:pasfaux: "_qui c'est les glands sur la carte?" "_euh les glands c'est nous"
  1. homepage
fonfonse
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 18/08/2011 à 14:37:25  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Hello,

 le_bucheois Désolé pour la répétition, mais j'avais lu a la volé

 basthet22tu n'a pas débranché ton PC quand tu est parti en vacance? (grosse erreur)


---------------
Galerie Photo http://info-defense.skyrock.com
basthet22
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 18/08/2011 à 15:49:55  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: fonfonse

 Non je n'ai pas eu ce réflexe, il faut dire qu'en bretagne on n'a pas souvent d'orage. Donc bon... on ne débranche jamais les appareils à la maison.

 Je sais pourtant que c'est une chose qu'on devrait faire, étant électricien de métier je connais bien les risques du à la foudre sur le secteur.

 Si c'est bien un coup d'orage, encore faut-il qu'on en voit des traces sur les composants, j'aurai pu faire jouer l'assurance. Mais là je n'y crois pas trop :(

 :salut:


---------------
:pasfaux: "_qui c'est les glands sur la carte?" "_euh les glands c'est nous"
  1. homepage
fonfonse
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 18/08/2011 à 18:44:33  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Chez moi non plus je n'ai pas souvent d'orage, mais c'est un réflexe(avant les vacances, de partir en déplacement, ou même en week end), (débrancher le PC, éteindre l'onduleur, débrancher l'onduleur et le câble RJ)

 pour l'assurance, il faut prouver qu'il y a eu de l'orage (si c'est paru dans le journal)
 sinon tu attend le prochain orage (qui devrais surement pas tarder, ça va être la saison)


---------------
Galerie Photo http://info-defense.skyrock.com
basthet22
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 18/08/2011 à 21:17:27  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: fonfonse

 Euh vi... question prouver qu'il y a eu de l'orage c'est super facile.

 Il y a environ 8 ans de ça, j'avais un pc de marque (packard bell), la puce gérant le tatouage avait cramer et le pc ne tournait plus (les disques durs n'étaient plus reconnus), j'ai donc fait un tour de "vache" à mon assurance.

 Etant assuré contre les risques d'incendies, j'avais démonté mon alimentation du PC, shunté le fusible avec une feuille d'aluminium et mis l'inter de l'alim sur 115 Volts au lieu de 230 !!! :fume:

 A peine allumé, le pc à dégagé une épaisse fumée noire. J'ai tout éteint et remis le fusible à sa place en prenant soin de casser le filament en le secouant vigoureusement. j'ai ensuite appelé l'assurance en leur disant que mon pc avait "fumé" à l'allumage. Ils ont dépêché un "expert" sur place qui a diagnostiqué un coup d'orage, ce qui est bien évidement totalement faux. :fume:

 Sur ce super diagnostique, l'assurance m'avait remboursé le PC au prix du neuf à l'époque, soit environ 800€.

 Donc question orage rien de plus facile, il faut juste savoir faire l'ignare en matière d'informatique pour que "l'expert" pense à une panne dite "normale".

 Bien évidement, il ne faut pas faire ça, ça reste quand même de l'escroquerie à l'assurance, et ça peut couter très cher si on se fait prendre.

 Voilà pour la petite anecdote ;)

 :salut:


---------------
:pasfaux: "_qui c'est les glands sur la carte?" "_euh les glands c'est nous"
basthet22
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 22/08/2011 à 20:53:49  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: tout le monde

 Bon voilà je viens de changer ma config...

 j'ai donc changer de carte mère pour une asus M5A97 Pro
 le processeur pour un AMD Phenom II X4 955 black edition
 et j'y ai mis 4 Go de RAM (2x2) en kingston DDR3 1333 MHz

 j'ai encore quelques petits soucis de réglages avec le Bios UEFI (notamment une LED sur la carte mère qui m'indique un soucis de "BOOT_DEVICE" ), je cherche encore mais je pense finir par trouver le problème.

 Quand à mon soucis de départ et bien tout est rentré dans l'ordre, j'ai à nouveau accès à tous mes disques durs et mon lecteur de carte marche à nouveau :bien:

 Un mal pour un bien au final, avec cette nouvelle configuration, seven est beaucoup plus réactif :jap:

 Donc je considère le sujet comme résolu :bien:

 :salut:


---------------
:pasfaux: "_qui c'est les glands sur la carte?" "_euh les glands c'est nous"
  1. Posté le 22/08/2011 à 21:11:37  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonne nouvelle ,pour moi tu as fait ce qu'il fallait faire.
 :salut:

 Page :
1

Aller à :
 

Sujets relatifs
Sous Win 7 comment partitionner plusieurs disques ? Ou obtenir un CD de Windows XP media center edition 2005 ?
Installation Ubuntu en plus d'XP, deux disques durs excel : classer les feuilles/résolu
Disparition des transitions Windows Live Movie Maker Dashlane - Démarrage
disparition de microsoft word sur mon pc disparition icones bureau pendant 2 secondes ?
disparition des pages  
Plus de sujets relatifs à : Disparition disques durs demarrage windows 7 (résolu)

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Le lecteur-graveur a disparu.. RESOLU 0
les icones de certains logiciels ont disparu 4
Mon disque dur externe ne reconnait pas mes usb2.0 2
urgent probleme avec mon ordinateur 3
Deux mises à jour refusent de s'installer. 2