Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  LOGICIELS

||-  Windows 7

|||-  

[Résolu] Seven : l'application n'a pas pu démarrer car sa configuration cote a c

 

LOGICIELS : cramnorg et 95 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

[Résolu] Seven : l'application n'a pas pu démarrer car sa configuration cote a c

Prévenir les modérateurs en cas d'abus 
lelotois
lelotois
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 24/08/2011 à 19:33:25  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'ai acheté un portable asus sous seven edition prenium le 12 août 2011.
 J'ai fait mes mises à jour a chaque fois que seven le demandait.
 Et depuis quelques jours quoi que je lance sur mon pc j'ai ce message "l'application n'a pas pu démarrer car sa configuration cote a cote est incorrecte."
 avast ne se lance plus. je peux rien installer manuellement dans les correctifs windows.
 Je ne peux rien désinstaller.
 je ne peux pas restaurer un point antérieur.
 Bref je ne peux rien faire à part regarder mon bureau...

 Qui aurait une vrai solution pour s'en sortir, car toutes les solutions que j'ai trouvé à droite à gauche, souvent pour vista, ne fonctionne pas?

 Rapport d’informations système écrit à l’emplacement : 08/24/11 21:30:49
 Nom du système : MARION-PC
 [Résumé système]

 Élément Valeur  
 Système d’exploitation Microsoft Windows 7 Édition Familiale Premium  
 Version 6.1.7601 Service Pack 1 Build 7601  
 Informations supplémentaires  Non disponible  
 Éditeur Microsoft Corporation  
 Ordinateur MARION-PC  
 Fabricant ASUSTeK Computer Inc.  
 Modèle K52Jc  
 Type PC à base de x64  
 Processeur Intel(R) Pentium(R) CPU        P6200  @ 2.13GHz, 2133 MHz, 2 c½ur(s), 2 processeur(s) logique(s)  
 Version du BIOS/Date American Megatrends Inc. K52Jc.212, 03/08/2010  
 Version SMBIOS 2.6  
 Répertoire Windows C:\Windows  
 Répertoire système C:\Windows\system32  
 Périphérique de démarrage \Device\HarddiskVolume2  
 Option régionale France  
 Couche d’abstraction matérielle Version = "6.1.7601.17514"  
 Utilisateur Marion-PC\Marion  
 Fuseaux horaires Paris, Madrid (heure d’été)  
 Mémoire physique (RAM) installée 4,00 Go  
 Mémoire physique totale 3,79 Go  
 Mémoire physique disponible 2,21 Go  
 Mémoire virtuelle totale 7,58 Go  
 Mémoire virtuelle disponible 5,84 Go  
 Espace pour le fichier d’échange 3,79 Go  
 Fichier d’échange C:\pagefile.sys  

lasaen
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 24/08/2011 à 20:55:21  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

lelotois a écrit :

 

 Qui aurait une vrai solution pour s'en sortir, car toutes les solutions que j'ai trouvé à droite à gauche, souvent pour vista, ne fonctionne pas?
 




 C'est en principe un probleme visual C++ l'a tu installé ?

 http://www.microsoft.com/downl [...] bf0912db84

 Et a tu installé Framework ?

 http://www.clubic.com/telechar [...] ework.html

(Publicité)
lelotois
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 25/08/2011 à 12:39:29  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

 

lasaen a écrit :

 


 C'est en principe un probleme visual C++ l'a tu installé ?

 http://www.microsoft.com/downl [...] bf0912db84

 Et a tu installé Framework ?

 http://www.clubic.com/telechar [...] ework.html
 




 Bonjour,

 Le souci je ne peux plus rien désinstaller ou réinstaller, soit j'ai le message cité dans l'objet du post, soit seven me dit que l'application n'existe peut-être plus.

 j'ai d'installé :
 visual C++ 2005 (X64) version 8.0.59192
 visual C++ 2005 (X64) version 8.0.61000
 visual C++ 2008 (X64) version 9.0.30729.6161
 visual C++ 2008 (X64) version 9.0.30729.6161
 visual C++ 2008 (X64) version 9.0.30729.4148

 frameworks.net 4

 Je ne m’explique pas le 2008 est 2 fois avec la même version mais pas la même taille...

lelotois
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 25/08/2011 à 13:25:43  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Va t'il falloir que je restaure le pc avec les dvd fabriqués il y a moins d'un mois? et empêcher les mise à jour de seven pour éviter que cela ne recommence?
 Je suis désespéré, moi qui entendait de tout coté, avec windows 7 c'est bien mieux il y a beaucoup moins de soucis...
 J'ai vraiment du mal à le croire...

lasaen
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 25/08/2011 à 14:37:41  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Tu a fait une recherche de virus ,passer malwarebytes ?

(Publicité)
lelotois
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 25/08/2011 à 18:28:56  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

 

lasaen a écrit :

Tu a fait une recherche de virus ,passer malwarebytes ?
 




 vu qu'avast ne fonctionne plus, j'ai fait une recherche via un antivirus en ligne depuis IE, seul navigateur qui reste en état de marche... et il n'a rien trouvé...
 Je ne sais plus quoi faire.
 la seule chose qui fonctionne reste openoffice...

lasaen
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 26/08/2011 à 07:48:28  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Fait une reparation a partir de ton dvd Windows

lelotois
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 29/08/2011 à 16:07:40  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

 

lasaen a écrit :

Fait une reparation a partir de ton dvd Windows
 




 Je ne sais pas si les dvds fabriqué lors de la première installation permettent cela?

(Publicité)
Expert OS sur 01net
  1. config
lemarin
Assidu (de 10 000 à 19 999 messages postés) Fan Club de Clic-Clic Expert Windows 8
  1. Posté le 29/08/2011 à 16:18:13  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

 

lelotois a écrit :

 



 Je ne sais pas si les dvds fabriqué lors de la première installation permettent cela?
 





 :hello: Regardes ici comment te créer un DVD de réparation Windows 7 :bien:
 http://www.forum-seven.com/cre [...] -seven-419


---------------
Je ne cherche pas à connaitre les réponses,je cherche à comprendre les questions.
Et vogue la galere !!!!
Carte mère MSI B85 G43 GAMING
CPU Intel i5 4440 -3.10 Ghz
RAM 16 GO DDR3 600HZ
lelotois
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 12/09/2011 à 12:20:49  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Alors pour clôturer ce post la solution certe radicale a été la réinstallation totale du poste à partir de la partition de restauration.
 Pour l'instant après les multiples mise à jour de seven, le souci ne s'est pas reproduit...
 Espérons que ça dure.

 Page :
1

Aller à :
 

Sujets relatifs
les paramètres du registre pour cette application pas copiés mettre cote a cote 2 videos
Excel recherche formule [résolu] les gros fichiers ne passent pas dans utorrent!!! (résolu)
Assembler ou diviser des fichiers PDF (RESOLU) excel : classer les feuilles/résolu
[RESOLU] Panneau de configuration disparu 5 à 7 minutes pour démarrer GNOME
probleme mon pc ne lit pas ma carte sd (résolu) Installation très lente - Windows Seven 64bits
Plus de sujets relatifs à : [Résolu] Seven : l'application n'a pas pu démarrer car sa configuration cote a c

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
fenêtres dans windows 7 7
Erreur de compression 1
IE9 windows 7 onglet/page blanche 6
Blocage des raccourcis dans la partie gauche du menu démarrer 2
fond d'écran devenu noir ?! 18