Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  LOGICIELS

||-  Windows 7

|||-  

Plus d'acces Internet en mode normal

 

16 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Plus d'acces Internet en mode normal

Prévenir les modérateurs en cas d'abus 
roadruner
roadruner
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 21/08/2012 à 10:45:29  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,

 Sur une machine HP tournant avec windows7 famillial dantant de 6mois je rencontre le problème suivant depuis 2 jours :
 En mode normal, le PC se connecte bien à la Freebox (le serveur DHCP me donne bien une adresse IP), mais je n'ai pas de connexion internet.
 Je ne peux même pas acceder à la freebox (http://mafreebox.freebox.fr).

 Dans le centre de réseau et partage, je me vois bien connecté à la freebox, mais j'ai une croix rouge entre la freebox et internet.
 J'ai essayé en desactivant McAfee, mais pas mieux.

 En mode sans echec avec prise en charge réseau, pas de probleme.

 J'ai tenté la commande netsh int ip reset puis ipconfig /renew, mais pas mieux.

 Du coup, hier soir, j'ai fais une restauration 2 jours en arrière et tout est revenu dans l'ordre.
 Mais ce matin, rebelote.

 J'ai scanné le PC complet avec McAfee et Malwarebytes, mais aucun virus trouvé.

 J'ai vérifié dans les paramètre internet et aucun proxy n'apparait.
 Le fichier system32/drivers/etc/hosts est correcte.

 Qui aurait une idée ?

 Merci d'avance.

cpasgrave2
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 21/08/2012 à 12:55:03  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
une mise a jour de windows je pense,ca m'arrive aussi de temps en temps.tu remet ta restauration qui fonctionne (box eteinte)tu redémarres le pc et tu bloques les mises a jour,si c'est mieux trouve la mise a jour qui t’embête et masque la.
 moi c'est avast qui me fait ca  en ce moment,tu as quoi comme antivirus?
 :salut:


---------------
windows7 home premium 64bits,cooler master haf-x,enermax 750w 82+,asus p6x58d-e,i7 950 overclocker a 3720mhz 155x24,2x2go+1x4go ddr3 Kingston,GeForce GTX 560 ti asus,24'' belinea,1 ssd 256go plextor,1x3to baracuda,3x1to raid0 western.
(Publicité)
  1. homepage
jmpcomputer
Assidu (de 10 000 à 19 999 messages postés) Fan Club de Clic-Clic
  1. Posté le 21/08/2012 à 19:08:35  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello:

 McAfee est cité deux fois dans son message comme étant son antivirus, il me semble...
 Il est fort possible que le problème soit effectivement dû à une mise à jour de Windows.


---------------

Vous avez le même problème ? Merci de créer votre propre sujet.
Téléchargez vos logiciels et mises à jour de préférence chez l'éditeur.
Lien vers mon blog: Astuces & tutos
roadruner
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 21/08/2012 à 19:33:18  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

 

JMPCOMPUTER a écrit :

:hello:

 McAfee est cité deux fois dans son message comme étant son antivirus, il me semble...
 Il est fort possible que le problème soit effectivement dû à une mise à jour de Windows.
 




 Bonsoir,

 En effet, le PC est sécurisé par McAfee Internet Security proposé par Free.
 J'ai déjà fait toutes les mises à jour pendant la courte période pendant laquelle j'ai récupéré le réseau, mais tout à ressauté quand même.

 une autre idée ?

 Merci d'avance.

cpasgrave2
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 21/08/2012 à 20:44:14  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
mise à jour de Windows on te dit.

 c'est vrai que toi jmp tu vois tout,moi je suis humain ça m'arrive de me tromper et de le reconnaitre contrairement a certain...après si c'est juste pour répéter la même chose tu aurais étais aussi bien de le laisser répondre,mon ami.
 :salut:


---------------
windows7 home premium 64bits,cooler master haf-x,enermax 750w 82+,asus p6x58d-e,i7 950 overclocker a 3720mhz 155x24,2x2go+1x4go ddr3 Kingston,GeForce GTX 560 ti asus,24'' belinea,1 ssd 256go plextor,1x3to baracuda,3x1to raid0 western.
(Publicité)
roadruner
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 22/08/2012 à 14:13:03  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

cpasgrave2 a écrit :

mise à jour de Windows on te dit.

 




 Quand je dis "j'ai fait toutes les mises à jour", je parlais justement de celles de windows.
 Je crois que cela va finir par une réinstallation complète  :pfff:


cpasgrave2
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 22/08/2012 à 19:43:35  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
justement je t'ai dit,il ne faut pas faire toutes les mises a jour,il y en a surement une qui pose probleme,relis.
 :salut:


---------------
windows7 home premium 64bits,cooler master haf-x,enermax 750w 82+,asus p6x58d-e,i7 950 overclocker a 3720mhz 155x24,2x2go+1x4go ddr3 Kingston,GeForce GTX 560 ti asus,24'' belinea,1 ssd 256go plextor,1x3to baracuda,3x1to raid0 western.
 Page :
1

Aller à :
 

Sujets relatifs
Plus d'accès au gestionnaire de périphérique. pb avec internet download accelerator
[tuto] Convertir un fichier MPEG TS en MPEG normal probleme de droit d'acces pour une clef usb sur eeepc
Debian en mode console Acces distant samba [titre édité]
accès disque window sous fedora RESOLU Acces au disque dur refusé
Plus de sujets relatifs à : Plus d'acces Internet en mode normal

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
WIN 7 :apparence des fenêtres (couleurs et caractères) 6
WIN 7 Ed Fam; Premium et MPlayer (11 ou 12) ? 12
Démarrage difficile apres mise à jour 3
Serveur occupé 1
Blue Screens en chaine sous Windows 7 (résolu) 13