Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  LOGICIELS

||-  Vista

|||-  

Vista RC1 + SLI + Nforce4 = rien...

 

Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Vista RC1 + SLI + Nforce4 = rien...

Prévenir les modérateurs en cas d'abus 
DBKamper
dbkamper
  1. Posté le 12/09/2006 à 16:43:22  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,

 J'ai installé Vista RC1 32 bits hier soir, tout fonctionne bien, à l'exception du SLI qui ne s'active pas ; l'option n'est même pas disponible dans l'interface NVidia.

 J'ai pourtant installé les pilotes NForce 4 et Forceware x86 de Vista, mais rien n'y fait. J'ai également essayé divers pilotes (les natifs de Vista, et ceux fournis sur le CD de la carte mère)

 Avez vous une idée sur la marche à suivre svp ? Pour info voici ma config :

 Carte mère : Gigabyte K8N
 Pro-SLI (version F6)
 Processeur : Athlon 64 3800+
 Carte graphique : 2x GeForce 7800GTX SLI
 RAM : 2Go
 HDD : 2x 250Go


 Merci d'avance ^_^

lekillerderpg
Membre impliqué (de 20 000 à 29 999 messages postés)
  1. Posté le 12/09/2006 à 17:20:14  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 



J'ai installé Vista RC1 32 bits



 version beta
 c un poil normal que certains problemes soient encore presents

(Publicité)
dbkamper
  1. Posté le 13/09/2006 à 06:08:21  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Oui j'entends bien, mais bon je postais mon problème pour savoir s'il y avait une solution éventuelle ou si ce genre de chose s'était produite ailleurs. J'ai envoyé un message de feedback à Microsoft pour les informer du problème, on verra si ça donne quelques chose :)

jango78
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 13/09/2006 à 09:36:28  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut,

 Les pilotes que tu as installé sont les nForce Beta du 1er Septembre compatibles RC1  :heink:

 http://www.nzone.com/object/nz [...] 6_rc1.html

lekillerderpg
Membre impliqué (de 20 000 à 29 999 messages postés)
  1. Posté le 13/09/2006 à 11:06:21  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
et en + les pilotes sont en beta
 faut po trop en demander

(Publicité)
dbkamper
  1. Posté le 13/09/2006 à 16:19:19  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut Jango,

 En effet j'ai installé ces pilotes, ainsi que d'autres pour tester, mais rien n'y fait... pourtant ces pilotes sont bien compatibles :

 Supported Products:

* nForce4 SLI

* nForce4 Ultra

* nForce4 Pro 2200

* nForce 590 SLI

* nForce 570 SLI

* nForce 570 Ultra

* nForce 550

 Mais bon comme l'indique Lekiller, ce sont des pilotes beta, après les resultats sont variables.

 Ce qui m'étonne plus, c'est que ça fonctionnait avec la Beta 2 -_-'

 Page :
1

Aller à :
 

Sujets relatifs
Windows mail et passage de Vista à Windows 8 Point sur l'utilisation des keygens (rien d'illégal)
Transférer sa bibliothèque iTunes de XP à Vista Comment créer une vidéo 3D sous Vista
problème écran sur jeux windows vista Gros problème de boot sous seven, rien ne parvient à réparer windows !
Problèmes divers dans windows vista installer windows 7 à la place de vista . est-ce compliqué ?
Problème reconnaissance micro windows vista Problème d'espace pour installation Vista
Plus de sujets relatifs à : Vista RC1 + SLI + Nforce4 = rien...

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème de clé avec vista 13
carte graphique 9
tepms installation vista 2
Question Vista RC1 28
Peut-on mettre Vista RC1 sur Virtual PC 2004 et comment? 3