Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  LOGICIELS

||-  Vista

|||-  

retard au démarrage d'avast

 

JMPCOMPUTER, 1 utilisateur anonyme et 21 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

retard au démarrage d'avast

Prévenir les modérateurs en cas d'abus 
quarteron
quarteron
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 23/03/2010 à 17:27:23  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour.je suis sous avast 5.0.462 avec vista et depuis quelques jours, au démarrage de mon pc l'icône avast, à droite dans la barre des taches indique un point d'exclamation dans un triangle jaune; cela dure au moins 2 minutes avant que tout rentre dans l'ordre; en attendant, si j'ouvre la page d'accueil d'avast, il est indiqué que mon système n'est pas protégé et que les agents mail et web ne sont pas activés. Si je tente de les activés rien ne se passe; il faut que j'attende les deux minutes pour etre protégé.
 Pouvez vous m'aider, merci beaucoup.

  1. config
tintin10
Habitué (de 5 000 à 9 999 messages postés) Développeur
  1. Posté le 23/03/2010 à 17:38:51  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bizarre. Personnellement, j'ai eu un problème similaire sur Windows XP (les services ne se mettaient pas du tout en route : donc plus de mises à jour, et plus de protection). Je te donne ce que j'ai fait, adapté à Windows Vista : ouvre le Panneau de configuration, et clique sur Désinstaller un programme en mode Page d'accueil ; clique sur avast! Free Antivirus, puis sur Désinstaller/Modifier : dans le menu déroulant, clique sur Réparer, et sur Suivant>, et suis les instructions. Redémarre ton ordinateur, et fais un essai. Tiens-nous au courant. Merci, et bonne chance.


---------------
Configuration matérielle : voir ce lien
Merci de respecter les règles du forum
(Publicité)
quarteron
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 23/03/2010 à 18:04:44  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci beaucoup de ta réponse j'ai effectué la manip.
 redémarré  mais rien n'a changé...
 En fait il semble qu'avast attends que tous les programmes s'installent au démarrage pour s'activer; des que les fenetres des deux derniers:
 windows live messenger et windows mail apparaissent je les ferment et j'ouvre avast pour l'activer et la tout fonctionne: les mises à jours les scans et tout est au vert; simplement il fait attendre un peu plus d'une minute sans protection ou toutes actions sur "activer" ne fontionnent pas...

 peut etre faire une restauration?
 ;)


quarteron
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 24/03/2010 à 10:06:30  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'ai fait une restauration au 18/03 et la avast fonctionne bien des le démarrage mais si j'effectue la mise à jour windows update pour windows defender N° KB915597 def. 1.79.308.0 au redémarrage le probleme réapparait.
 J'ai essayé de restauré à nouveau au 18/03 mais sans refaire la mise à jour de defender; apres le redémarrage de restauration c'est bon mais au premier redémarrage suivant le pb revient!

Profil : Equipe sécurité
jypalou
Célèbre sur tout le forum (de 30 000 à 99 999 messages postés) Helpeur confirmé Maître smilies
  1. Posté le 24/03/2010 à 10:39:23  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: Bonjour essaie de desactiver Winsows Defender,pour voir le résultat
 http://protuts.net/activer-des [...] -defender/
 A+ :salut:


---------------
Membres - Les règles à respecter .
Je n'accepte aucune demande de nettoyage en message privé.
Il vaut mieux aller plus loin avec quelqu'un que nulle part avec tout le monde .
[:tachouille]
(Publicité)
quarteron
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 24/03/2010 à 11:21:51  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci mais cela ne change rien... par ailleurs:
 - est'il risqué de se passer en permanence de windows défender?
 - le fait qu'avast ne s'active que seulement de 1 minute 1/2 à 2 minutes apres apparition de l'icône dans systray pose t'il vraiment  probleme?
 si oui, la solution est peut être de passer à antivir!
 ;)

  1. Posté le 24/03/2010 à 11:54:50  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello:
 Pour Windows Defender, je l'ai eu en fonctionnement sur XP pendant plus de 2 ans, et il ne m'a jamais rien signalé... Actuellement, je m'en passe!

  1. config
tintin10
Habitué (de 5 000 à 9 999 messages postés) Développeur
  1. Posté le 24/03/2010 à 12:20:00  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Pour un anti-spyware plus performant, prends Spybot - Search and Destroy 1.6.


---------------
Configuration matérielle : voir ce lien
Merci de respecter les règles du forum
(Publicité)
quarteron
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 24/03/2010 à 16:52:20  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci suédo je pense que je vais m'en passer!
 merci Tintin10, comme anti-spaywre j'utilise malwarebyte anti-malware
 il faut simplement que je remplace la partie antivirus.
 ;)

  1. config
tintin10
Habitué (de 5 000 à 9 999 messages postés) Développeur
  1. Posté le 25/03/2010 à 17:30:41  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Le temps que met avast! Free antivirus 5.0 à démarrer ses services est plutôt long (peut-être que beaucoup de logiciels démarrent en même temps, et que ton ordinateur n'est pas rapide ; si c'est le cas, désactive certains logiciels du démarrage, dans Utilitaire de configuration système 6.0 (taper msconfig dans le champ Rechercher du menu Démarrer), onglet Démarrage). Mais si tu n'as pas de connexion automatique à Internet, il ne doit pas y avoir de problème majeur.


---------------
Configuration matérielle : voir ce lien
Merci de respecter les règles du forum
quarteron
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 25/03/2010 à 17:52:43  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ok mais ce pb est apparu d'un seul coup semble t-il apres la mise à jour
 windows update pour windows defender N° KB915597 def. 1.79.308.0 il y a environ 1 semaine et si je fais une restauration datant d'avant la mise à jour, avast se lance de suite ce n'est qu'après un redémarrage que le pb revient. j'ai essayé de supprimer des programmes au démarrage mais ça ne change rien; de plus mon pc est tres bon et tres rapide.
 J'ai une connexion adsl free qui se lance au demarrage du pc et avant qu'avast ne s'active puisque windows live messenger et mon notificateur de courrier atnotes repondent avant...
 J'ai désactivé windows defender completement mais ça ne change rien
 ;)

(Publicité)
quarteron
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 28/03/2010 à 17:56:22  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
j'ai désinstallé avast 5 et installé avira antivir pour faire un essai
 sur mon 2° pc (non relié en réseau à celui qui pose pb) tout fonctionne et je vais donc faire de même sur la 1° machine.
 Ensuite, je pense faire analyser un rapport hijackthis pour être tranquille...

et-qui-ose
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 29/03/2010 à 10:16:04  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello:

 Bon désolé, quarteron je trolle ton post, :D  
 La bibliothèque Schoelcher de FdF comme avatar, fallait le faire ! :bien:

 :salut:

quarteron
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 29/03/2010 à 10:24:51  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Pas de pb! elle est belle hein!
 :hello:

(Publicité)
et-qui-ose
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 29/03/2010 à 10:40:09  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello:

 



Pas de pb! elle est belle hein!




 Que oui ! Et l'intérieur (magnifique) vaut bien l'extérieur ;)

 :salut:

 Page :
1

Aller à :
 

Sujets relatifs
Pb demarrage unité centrale acer aspire m3100 Déconnexion Avast
Internet Explorer 9 grignote son retard retard a l'ouverture des fenetres
retard " a l'allumage" m.a.j Windows XP en retard ?
souris avec retard une heure de retard...
retard important du son sur video avi mon horloge de la barre des taches prend du retard !!???
Plus de sujets relatifs à : retard au démarrage d'avast

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Plus d'affichage 14
Windows Vista Pack 1 et 2 avec Windows Update. [ RESOLU ] 15
Démarrage Vista- "Préparation de votre bureau en cours..." 2
Comment être administrateur ? 3
eéinstaller vista avec un cd de sauvegarde 3