Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  LOGICIELS

||-  Vista

|||-  

Problemes avec Acronis True Image Home 2009 (Résolu)

 

michel69, kadirbaba007
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Problemes avec Acronis True Image Home 2009 (Résolu)

Prévenir les modérateurs en cas d'abus 
lemarin
Expert OS sur 01net
  1. config
lemarin
Assidu (de 10 000 à 19 999 messages postés) Fan Club de Clic-Clic Expert Windows 8
  1. Posté le 28/05/2009 à 15:40:51  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: Je viens de me rendre compte que Acronis True Image Home 2009 ne fonctionné pas sous Vista SP2 !!!!! :chepa:
 Attention à ceux qui ont Acronis True Image Home 2009 !!!!!!!!j'ai voulu faire une image aprés l'installation de la SP2 pour garder la main en cas de plantage et là je remarque que mon image fait 12,3 Go au lieu de 29,7 Go (image vista SP1 du 16 Mai) !!!!!!!
 Grand étonnement je recommence une image bis et même chose j'ai 12.1 Go cette fois-çi !!!!
 Donc je me dit je vais voir à réinstaller une des 2 images pour voir !!!!et bien les amis plantage maison !!!!!!
 Que ce passe t'il pour que True Image ne fasse plus des ghost complet evec Vista SP2 ????,
 J'ai donc réinstallé une image de Vista SP1 du 16 Mai pour avoir un PC stable
 Aussi je me demande si je réinstalle cette SP2 !!!  :chepa:

 :salut:


 http://images.imagehotel.net/0​szjq94yq6_tn.jpg






---------------
Je ne cherche pas à connaitre les réponses,je cherche à comprendre les questions.
Et vogue la galere !!!!
Carte mère MSI B85 G43 GAMING
CPU Intel i5 4440 -3.10 Ghz
RAM 16 GO DDR3 600HZ
ami6
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 28/05/2009 à 17:59:58  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

lemarin a écrit :

:hello: je viens de me rendre compte que acronis true image home 2009 ne fonctionné pas sous vista sp2 !!!!! :chepa:
 attention à ceux qui ont acronis true image home 2009 !!!!!!!!j'ai voulu faire une image aprés l'installation de la sp2 pour garder la main en cas de plantage et là je remarque que mon image fait 12,3 go au lieu de 29,7 go (image vista sp1 du 16 mai) !!!!!!!
 grand étonnement je recommence une image bis et même chose j'ai 12.1 go cette fois-çi !!!!
 donc je me dit je vais voir à réinstaller une des 2 images pour voir !!!!et bien les amis plantage maison !!!!!!
 que ce passe t'il pour que true image ne fasse plus des ghost complet evec vista sp2 ????,
 j'ai donc réinstallé une image de vista sp1 du 16 mai pour avoir un pc stable
 aussi je me demande si je réinstalle cette sp2 !!!  :chepa:

 :salut:


 http://images.imagehotel.net/0szjq94yq6_tn.jpg





 




 :hello:

 Ilm'arrive exactement la même chose, lemarin. Décidément, lors de l'installation du SP1, tu nous avais fait part que ça t'avais changé ton pilote de ta carte graphique; vérifiant aussitôt la mienne, je me trouvais avec un pilote antérieur. Je précise que je n'ai pas la version 2009 d'Acronis; j'ai la version : Acronis True Image Home vrsion 11.0 (build 8 108.

 Pour ma part, je ne suis même pas sûr que mes anciennes sauvegardes ne soient pas altérées par ce SP2.

 Je pense contacter Micro Application pour de plus amples explications ( surtout qu'ils n'arrêtent pas de nous proposer leur nouvelle moûture à coût réduit).

 En te remerciant encore pour tes multiples interventions, très pertinentes, ainsi que ton aide précieuse pour tous, à bientôt de te lire sur le forum.

 :jap:  :salut:

(Publicité)
Que la force soit avec vous
claudie57
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 28/05/2009 à 19:28:25  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello:

 Tiens du coup, je vais essayer de faire un ghost avec ghost 12, pour voir si ça le fait.

 Je reviens le dire une fois l'image faite.

 :salut:

Expert OS sur 01net
  1. config
lemarin
Assidu (de 10 000 à 19 999 messages postés) Fan Club de Clic-Clic Expert Windows 8
  1. Posté le 29/05/2009 à 06:11:59  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: claudie57 ok pour ta reponse avec Ghost 12  :bien:  :salut:


---------------
Je ne cherche pas à connaitre les réponses,je cherche à comprendre les questions.
Et vogue la galere !!!!
Carte mère MSI B85 G43 GAMING
CPU Intel i5 4440 -3.10 Ghz
RAM 16 GO DDR3 600HZ
Que la force soit avec vous
claudie57
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 29/05/2009 à 12:09:56  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello:

 Bon, j'ai fait une image de "C" ce matin, RAS, tout s'est déroulé normalement.
 Tout semble ok, au point de vue taille de l'image (la compression est celle prévue par défaut)
 Maintenant je n'ai pas essayé de restaurer, il me faudrait un pc d'essai.

 http://img14.imageshack.us/img​14/2594/ghostc.jpg

 http://img14.imageshack.us/img​14/27/ghostc1.jpg


(Publicité)
Expert OS sur 01net
  1. config
lemarin
Assidu (de 10 000 à 19 999 messages postés) Fan Club de Clic-Clic Expert Windows 8
  1. Posté le 29/05/2009 à 12:49:54  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: Oui en effet cela a l'air d'être bon avec Ghost !!!!!! :bien:
 Donc reste le probleme avec True Image ,mais personne ne me repond à ce sujet  :chepa:
 :salut:


---------------
Je ne cherche pas à connaitre les réponses,je cherche à comprendre les questions.
Et vogue la galere !!!!
Carte mère MSI B85 G43 GAMING
CPU Intel i5 4440 -3.10 Ghz
RAM 16 GO DDR3 600HZ
michel69
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 29/05/2009 à 13:30:22  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut la Marine,

 pour moi pas de soucis entre le sp2 et trueimage 2009 , mais j'ai eu le trac avec vos probs , j'ai donc restauré l'image faite ce matin , et no prob , tout est ok .
 bizarre cette histoire , surtout que vous etes plusieurs dans ce cas
 à suivre de près donc  :ouch:

 @+


---------------
[:sms]
cabyssyre
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 29/05/2009 à 15:14:19  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour Lemarin,
 
 Heureux de te retrouver.

 Si je pratiquais l'humour noir, je te dirais : sois rassuré tu n'es pas le seul.
 
 En effet  apres avoir installé le pack 2 de Vista par l'intermédiaire de Windows Update, j'ai le même problème que toi avec la dernière version d'Acronis True Image home 2009 :
 Image du PC le 22 Mai 2009 : 34.8 G avant le SP 2
 Image du PC le 26 Mai 2009 : 26.5 G après le SP 2.

 Entre ces deux dates aucun logiciel d'installé ni de désinstallé.
 Seulement quelque fichiers personnels de modifiés sans pratiquement ancune incidence sur la capacité .

 Je n'ai encore touché à rien. j'attends de voir si Micro Application ou Microsoft se manifestent , ou plus sûrement, ce que tu conseilleras de faire.

 Au plaisir  

(Publicité)
La Mayenne-son calme -sa verdu
Profil : Equipe sécurité
  1. homepage
bernard53
Membre impliqué (de 20 000 à 29 999 messages postés) Helpeur confirmé Fan Club de Clic-Clic
  1. Posté le 29/05/2009 à 18:56:13  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello:

 Pour moi pas de soucis avec Acronis 11. 2 GO de différences donc tout vas bien.

 http://nsa07.casimages.com/img​/2009/05/29/090529075804393544​.jpg

 :salut:

Expert OS sur 01net
  1. config
lemarin
Assidu (de 10 000 à 19 999 messages postés) Fan Club de Clic-Clic Expert Windows 8
  1. Posté le 30/05/2009 à 06:10:56  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: Bon je vais ce matin désinstaller True image Home 2009 et réinstaller mon vieux true image 11 et on va voir ce que l'on a comme résultat !!! :chepa:
 Merci Bernard pour ta reponse  :bien:
 :salut:


---------------
Je ne cherche pas à connaitre les réponses,je cherche à comprendre les questions.
Et vogue la galere !!!!
Carte mère MSI B85 G43 GAMING
CPU Intel i5 4440 -3.10 Ghz
RAM 16 GO DDR3 600HZ
La Mayenne-son calme -sa verdu
Profil : Equipe sécurité
  1. homepage
bernard53
Membre impliqué (de 20 000 à 29 999 messages postés) Helpeur confirmé Fan Club de Clic-Clic
  1. Posté le 30/05/2009 à 07:43:58  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

 

lemarin a écrit :

:hello: bon je vais ce matin désinstaller true image home 2009 et réinstaller mon vieux true image 11 et on va voir ce que l'on a comme résultat !!! :chepa:
 merci bernard pour ta reponse  :bien:
 :salut:
 




 :hello:  Lemarin

 Tentes ce que tu dis et au besoin je tenterais de mon coté de faire un essai avec la version 2009.

 :salut:


(Publicité)
Expert OS sur 01net
  1. config
lemarin
Assidu (de 10 000 à 19 999 messages postés) Fan Club de Clic-Clic Expert Windows 8
  1. Posté le 30/05/2009 à 16:40:57  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: Bon réinstaller True image 11 en lieu et place de True Image Home 2009 ,j'ai réinstallé la SP2 puis fait une image avec la V11 ,puis réinstallé cette image sur un DD externe avec Vista Sp1  :chepa:
 Tout fonctionne bien ......... :bien:  :bounce:
 C'est donc voir avec True Image Home 2009 que cela "déconne" !!!!!! :??:
 Je vais le réinstaller et voir si des fois en le faisant apres la V11 et installation de la SP2 il refonctionnerais pas  :??: !!!!!!des fois que !!!! :chepa:  :bien:
 :salut:


---------------
Je ne cherche pas à connaitre les réponses,je cherche à comprendre les questions.
Et vogue la galere !!!!
Carte mère MSI B85 G43 GAMING
CPU Intel i5 4440 -3.10 Ghz
RAM 16 GO DDR3 600HZ
La Mayenne-son calme -sa verdu
Profil : Equipe sécurité
  1. homepage
bernard53
Membre impliqué (de 20 000 à 29 999 messages postés) Helpeur confirmé Fan Club de Clic-Clic
  1. Posté le 30/05/2009 à 16:46:13  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

 

lemarin a écrit :

:hello: bon réinstaller true image 11 en lieu et place de true image home 2009 ,j'ai réinstallé la sp2 puis fait une image avec la v11 ,puis réinstallé cette image sur un dd externe avec vista sp1  :chepa:
 tout fonctionne bien ......... :bien:  :bounce:
 c'est donc voir avec true image home 2009 que cela "déconne" !!!!!! :??:
 je vais le réinstaller et voir si des fois en le faisant apres la v11 et installation de la sp2 il refonctionnerais pas  :??: !!!!!!des fois que !!!! :chepa:  :bien:
 :salut:
 




 :hello:

 Possible que cela fonctionne mais bizarre si cela est le cas.  :chepa:

 :salut:

ami6
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 31/05/2009 à 00:41:22  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello:

 Salut à tous.

 J'attire votre attention que pour ma part, c'est ma version Acronis True Image Home 11, qui m'a causé problème, suite à l'installation du SP 2. J'ai 4 Go d'écart. Le 25/05/09 : 20876592 Kg; le28/05/09 : 16436606 Kg. Dans un 1er temps j'ai cliqué sur "Explorer" la sauvegarde, puis sur "Ouvrir". Là, j'ai eu un message d'erreur (avec la croix)<<Runtime Error; Program:C:\Windows\Explorer.EX​E>> plus encore d'autres mots en Anglais.

 Après avoir supprimé la sauvegarde, j'en ai refait une autre. Toujours 4 Go en moins, mais cette foi-ci, pas de message d'erreur après avoir cliqué sur ouvrir.

 J'ai soumis le problème au SAV de Micro Application,par couriel, ainsi qu'au plateau technique de Microsoft. J'ai reçu un mail de Microsoft me disant qu'on allait me contacter dans un jour ouvrable.

 Amitiés à tous.

 :salut:

(Publicité)
Expert OS sur 01net
  1. config
lemarin
Assidu (de 10 000 à 19 999 messages postés) Fan Club de Clic-Clic Expert Windows 8
  1. Posté le 31/05/2009 à 14:34:50  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: Aprés réinstallation de true Image Home 2009 il apparait qu'il fonctionne trés bien ,mais .........il faut l'installer ou réinstaller aprés avoir mis à jour Vista avec le SP2 sinon c'est le plantage !!!
 Autre chose ,le SP2 à l'installation éfface tous les points de restauration ,donc ne pas s'étonner si l'image du Vista SP2 est plus petite que l'image du Vista SP1
 j'ai pour ma part fait tous les essais (avec un vista sur mon PC et un Vista sur un clone) et j'ai constaté que True Image Home V 11 est plus rapide que True Image home 2009 : donc je garde mon anciens True Image home V11 installé plutot que mon nouveau home 2009 ,mais chacun verra à son gout !!!! :bien:
 Ce sujet est donc résolu !!!! :bien:

 Voici un récapitulatif de mon Pc en état de fonction optimum


 http://images.imagehotel.net/x​f82kttwdc.jpg

 :salut:


---------------
Je ne cherche pas à connaitre les réponses,je cherche à comprendre les questions.
Et vogue la galere !!!!
Carte mère MSI B85 G43 GAMING
CPU Intel i5 4440 -3.10 Ghz
RAM 16 GO DDR3 600HZ
La Mayenne-son calme -sa verdu
Profil : Equipe sécurité
  1. homepage
bernard53
Membre impliqué (de 20 000 à 29 999 messages postés) Helpeur confirmé Fan Club de Clic-Clic
  1. Posté le 31/05/2009 à 19:25:35  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello:

 Merci lemarin pour ces précisions.  :bien:
 :salut:

cabyssyre
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 31/05/2009 à 23:20:37  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello:

 Gros problème, petite solution. On reconnait là, la patte du vrai spécialiste. :clap:  :chapo:

 Merci Lemarin

 :salut:

 

Expert OS sur 01net
  1. config
lemarin
Assidu (de 10 000 à 19 999 messages postés) Fan Club de Clic-Clic Expert Windows 8
  1. Posté le 01/06/2009 à 06:17:53  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: Merci cabyssyre et bernard53  :jap: à votre service !!! :bien:  :salut:


---------------
Je ne cherche pas à connaitre les réponses,je cherche à comprendre les questions.
Et vogue la galere !!!!
Carte mère MSI B85 G43 GAMING
CPU Intel i5 4440 -3.10 Ghz
RAM 16 GO DDR3 600HZ
 Page :
1

Aller à :
 

Sujets relatifs
Shutdown sous Mandriva One 2009 Problème utilisation acronis 2010 true image home
Acronis et HD récalcitrants Transformer un texte word en image
excel : classer les feuilles/résolu Problèmes avec Mail
Problèmes avec le pack office 2003 Problèmes avec Mail
Problemes serieux avec la version 2.4.1 problèmes paramètrage OUTLOOK après changement FAI
Plus de sujets relatifs à : Problemes avec Acronis True Image Home 2009 (Résolu)

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
PC bloqué après installation de Vista SP2(RESOLU) 4
Installation du SP2 et faux virus trojan détectés (Résolu) 3
Pas possible d'ouvrir les pièces jointes dans Windows mail 6
Attention:Faux positif dans SP2 Vista. 3
SP2 vraiment utile ? 19