Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  LOGICIELS

||-  Vista

|||-  

Probléme au démarrage de Windows Vista

 

rubised et 1 utilisateur anonyme
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probléme au démarrage de Windows Vista

Prévenir les modérateurs en cas d'abus 
Domi16
domi16
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 27/07/2008 à 08:46:49  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour
 Voici mon problème. Depuis que j'ai installé le pack SP1, le démarrage de Windows s'arrête sur un écran noir juste avant d'afficher le bureau. Il faut que je démarre plusieurs fois avant de pouvoir avoir un affichage correct.
 De plus quand je travail sur mon PC, il se fige tout seul sans aucune raison et je n'ais plus accé a aucune touches ni la souris, je suis obligé d'éteindre mon PC par le bouton arrêt pour le redémarrer.
 Si quelqu'un a une idée sur ce qui se passe il me rendrait bien service.
 Merci d'avance

Expert OS sur 01net
  1. config
lemarin
Assidu (de 10 000 à 19 999 messages postés) Fan Club de Clic-Clic Expert Windows 8
  1. Posté le 27/07/2008 à 14:14:05  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: Il te faut surement remettre les pilotes de carte graphique  et clavier et sours à jour !!!! :bien:
 A voir sur site du constructeur pour les pilotes !! :bien:  :salut:
 Si c'est toi qui as installer le SP1 ,désinstalles le puis recherche les KB937287 et KB938371 ,installes les avant le SP1 OK ???
 pour les KB voir ici et dans recherche tapes le KB désiré ok ??
 http://www.microsoft.com/download


---------------
Je ne cherche pas à connaitre les réponses,je cherche à comprendre les questions.
Et vogue la galere !!!!
Carte mère MSI B85 G43 GAMING
CPU Intel i5 4440 -3.10 Ghz
RAM 16 GO DDR3 600HZ
(Publicité)
domi16
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 27/07/2008 à 19:11:11  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

lemarin a écrit :

:hello: Il te faut surement remettre les pilotes de carte graphique  et clavier et sours à jour !!!! :bien:
 A voir sur site du constructeur pour les pilotes !! :bien:  :salut:
 Si c'est toi qui as installer le SP1 ,désinstalles le puis recherche les KB937287 et KB938371 ,installes les avant le SP1 OK ???
 pour les KB voir ici et dans recherche tapes le KB désiré ok ??
 http://www.microsoft.com/download
 



 :hello: lemarin, pour les mises à jour KB937287 et KB938371 elles sont déja installées avant l'installation de SP1. Mon PC est un portable ASUS alors comment fait tu pour mettre les pilotes de la carte graphique, le clavier et la souris à jour?
 Est ce vraiment utile de désinstaller le SP1, si oui comment faut tu.A plus :salut:

Expert OS sur 01net
  1. config
lemarin
Assidu (de 10 000 à 19 999 messages postés) Fan Club de Clic-Clic Expert Windows 8
  1. Posté le 28/07/2008 à 06:25:55  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: C'est toi (sur ton initiative) qui as installé le SP1 ????? :chepa:
 Pour le désinstaller il te faut aller dans : Démarrage/Panneau configuration /Désinstaller un programme  ,ensuite tu cliques en haut à gauche sur "Afficher les mises à jour installées" puis tu recherches " Service pack pour microsoft (KB 936330) tu cliques dessus et désinstaller
 Pas certain que ton PC retrouve le calme !!!!! :non:  :salut:


---------------
Je ne cherche pas à connaitre les réponses,je cherche à comprendre les questions.
Et vogue la galere !!!!
Carte mère MSI B85 G43 GAMING
CPU Intel i5 4440 -3.10 Ghz
RAM 16 GO DDR3 600HZ
domi16
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 28/07/2008 à 09:29:19  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

lemarin a écrit :

:hello: C'est toi (sur ton initiative) qui as installé le SP1 ????? :chepa:
 Pour le désinstaller il te faut aller dans : Démarrage/Panneau configuration /Désinstaller un programme  ,ensuite tu cliques en haut à gauche sur "Afficher les mises à jour installées" puis tu recherches " Service pack pour microsoft (KB 936330) tu cliques dessus et désinstaller
 Pas certain que ton PC retrouve le calme !!!!! :non:  :salut:
 



 :hello: Salut, oui c'est moi qui à installer le SP1. En désinstallant le SP1 quel risque je prend pour mon portable.
 Est ce qu'il faudrait plutôt que je télécharge le pilote de ma carte graphique avant dedésinstaller le SP1. Merci de ta réponse. :salut:

(Publicité)
Expert OS sur 01net
  1. config
lemarin
Assidu (de 10 000 à 19 999 messages postés) Fan Club de Clic-Clic Expert Windows 8
  1. Posté le 28/07/2008 à 14:52:33  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: haaa!!! :hurle: je me repete encore mais si le SP1 n'est pas proposé par Windows Update il faut pas le télécharger ,car c'est que le PC n'a pas une bonne configuration pour accepter celui-çi ,et il plante !!!!! :fume:
 Non tu risque rien de désinstaller le SP1 pour le moment .
 Ensuite il te faudras voir avec le constructeur pour des pilotes Vista SP1 avant de réinstaller SP ok ??? :bien:  :salut:


---------------
Je ne cherche pas à connaitre les réponses,je cherche à comprendre les questions.
Et vogue la galere !!!!
Carte mère MSI B85 G43 GAMING
CPU Intel i5 4440 -3.10 Ghz
RAM 16 GO DDR3 600HZ
domi16
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 28/07/2008 à 17:57:09  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

lemarin a écrit :

:hello: haaa!!! :hurle: je me repete encore mais si le SP1 n'est pas proposé par Windows Update il faut pas le télécharger ,car c'est que le PC n'a pas une bonne configuration pour accepter celui-çi ,et il plante !!!!! :fume:
 Non tu risque rien de désinstaller le SP1 pour le moment .
 Ensuite il te faudras voir avec le constructeur pour des pilotes Vista SP1 avant de réinstaller SP ok ??? :bien:  :salut:
 



 :hello: lemarin, je me suis peut être mal expliqué, quand j'ai téléchagé le SP1, il était bien proposé par Windows Update, c'est pour ça que je  l'avais teléchargé comme beaucoup d'entre nous. Donc le PC a bien accepter l'intallation. Voila, maintenant qu'est ce que je fait, désinstalle ou pas. Merci de ta réponse. :salut:

Expert OS sur 01net
  1. config
lemarin
Assidu (de 10 000 à 19 999 messages postés) Fan Club de Clic-Clic Expert Windows 8
  1. Posté le 29/07/2008 à 06:10:15  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

Domi16 a écrit :

 

 Voila, maintenant qu'est ce que je fait, désinstalle ou pas. Merci de ta réponse. :salut:

 



 Désinstalles pour voir comment ce comporte le PC


---------------
Je ne cherche pas à connaitre les réponses,je cherche à comprendre les questions.
Et vogue la galere !!!!
Carte mère MSI B85 G43 GAMING
CPU Intel i5 4440 -3.10 Ghz
RAM 16 GO DDR3 600HZ
(Publicité)
domi16
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 29/07/2008 à 07:59:32  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

lemarin a écrit :

 

 Désinstalles pour voir comment ce comporte le PC
 



 :hello: Je vais essayer, et je te tiens au courant. A plus :bien:  :salut:

 Page :
1

Aller à :
 

Sujets relatifs
probléme lancement windows aprés installation Pb demarrage unité centrale acer aspire m3100
Problème avec FileHippo Update Checker Probleme Microsoft Visual C++ runtime library
Problème de gadgets sur Windows 8 pro Bug PC problème lecture de disque dur
[Probleme Urgent] Mon Acer Aspire t150 ne lance plus Windows Problème MAJ Windows 7 (résolu)
Windows mail et passage de Vista à Windows 8  
Plus de sujets relatifs à : Probléme au démarrage de Windows Vista

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
interuption de navigation 23
La police de Windows Vista est devenue italique !!! 15
Pare feu Vista inactif RESOLU 24
Plantages a répétition sur Vista SP1 3
Sauvegarder une partition Recovery sur un DVD réutilisable 2