Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  LOGICIELS

||-  Vista

|||-  

Plus de connexion wifi sous Vista! (Résolu)

 

34 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Plus de connexion wifi sous Vista! (Résolu)

Prévenir les modérateurs en cas d'abus 
RIP Micro Hebdo.
  1. homepage
user-name
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 22/06/2008 à 11:37:31  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Certes j'ai comme un doute que ce topic n'existe pas déjà, mais mes recherches n'ont pas abouti. Merci de votre compréhension. :jap:

 Bonjour,
 J'ai installé une carte PCI Wifi sur mon fixe sous Windows Vista Edition Professionnelle et je me connectais normalement à ma freebox. Mais depuis hier, la connexion ne se lance plus automatiquement au démarrage du PC et lorsque j'essaie de me connecter manuellement, j'ai d'abord la barre de progression qui défile, puis un message La connexion est anormalement longue (et c'est à moi qu'il le dis!  :o ) et à la fin il me propose son diagnostic qui me propose de me connecter à un autre réseau (vive l'intelligence de Microsoft).

 Mais le pire c'est qu'après lorsque j'essaie de me reconnecter, il ne se donne même pas la peine d'essayer, il m'affiche directement le diagnostiqueur.

 Que faire?
 Merci


---------------
Ma configuration. Mon bleug.
Expert OS sur 01net
  1. config
lemarin
Assidu (de 10 000 à 19 999 messages postés) Fan Club de Clic-Clic Expert Windows 8
  1. Posté le 22/06/2008 à 13:50:23  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: Il te faut surtout désinstaller ton pilote carte wifi éteindre le PC puis enlever la carte wifi,relancer le PC ,installer le pilote wifi et ensuite éteindre le PC ,remettre ta carte en place et relancer le PC ....et cela ca fonctionner ok ??? :bien:  :bien:  :salut:


---------------
Je ne cherche pas à connaitre les réponses,je cherche à comprendre les questions.
Et vogue la galere !!!!
Carte mère MSI B85 G43 GAMING
CPU Intel i5 4440 -3.10 Ghz
RAM 16 GO DDR3 600HZ
(Publicité)
RIP Micro Hebdo.
  1. homepage
user-name
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 22/06/2008 à 14:58:33  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

lemarin a écrit :

:hello: Il te faut surtout désinstaller ton pilote carte wifi éteindre le PC puis enlever la carte wifi,relancer le PC ,installer le pilote wifi et ensuite éteindre le PC ,remettre ta carte en place et relancer le PC ....et cela ca fonctionner ok ??? :bien:  :bien:  :salut:
 



 C'est très exactement ce que je viens tout juste de faire, sans résultat positif.
 Tu aurais une autre idée? :(


---------------
Ma configuration. Mon bleug.
RIP Micro Hebdo.
  1. homepage
user-name
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 22/06/2008 à 15:00:58  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je vais préciser deux petites choses:

 - Le PC fixe de ma mère est à la même distance du mien de la freebox et sa clé USB Wifi se connecte dans aucun problème au réseau.

 - La seule manipulation que j'ait pu faire avant ce désagrément c'est régler le fastpath de ma freebox en mode Sérénité pour regarder "sereinement" le foot sans saccades toutes les 2 minutes. Mais je ne crois pas que ça vienne de là, mon PC m'affiche 4/5 en réception du signal.


---------------
Ma configuration. Mon bleug.
Expert OS sur 01net
  1. config
lemarin
Assidu (de 10 000 à 19 999 messages postés) Fan Club de Clic-Clic Expert Windows 8
  1. Posté le 22/06/2008 à 15:44:26  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello: Haaa!!!revient au réglage précedent sur ta freebox (réglages fastpath ) pour voir :chepa:  !!!!c'est tellement délicat cette wifi !!!! :jap:  :salut:


---------------
Je ne cherche pas à connaitre les réponses,je cherche à comprendre les questions.
Et vogue la galere !!!!
Carte mère MSI B85 G43 GAMING
CPU Intel i5 4440 -3.10 Ghz
RAM 16 GO DDR3 600HZ
(Publicité)
RIP Micro Hebdo.
  1. homepage
user-name
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 22/06/2008 à 18:40:13  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

lemarin a écrit :

:hello: Haaa!!!revient au réglage précedent sur ta freebox (réglages fastpath ) pour voir :chepa:  !!!!c'est tellement délicat cette wifi !!!! :jap:  :salut:
 



 Ah ouais d'accord! :D
 C'était effectivement ça... si on ne peut même plus regarder la télé normalement maintenant. Bref, c'est tout Free, et j'adore...  :gaga:

 Bref, merci lemarin, tu m'as encore une fois jeté la bouée... :jap:


---------------
Ma configuration. Mon bleug.
Expert OS sur 01net
  1. config
lemarin
Assidu (de 10 000 à 19 999 messages postés) Fan Club de Clic-Clic Expert Windows 8
  1. Posté le 23/06/2008 à 05:16:54  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello:  :bien:  :salut:


---------------
Je ne cherche pas à connaitre les réponses,je cherche à comprendre les questions.
Et vogue la galere !!!!
Carte mère MSI B85 G43 GAMING
CPU Intel i5 4440 -3.10 Ghz
RAM 16 GO DDR3 600HZ
 Page :
1

Aller à :
 

Sujets relatifs
Connexion Skype ( icone grisé pendant une heure ou plus ) excel : classer les feuilles/résolu
Quelle sécurité mettre avant install connexion ADSL ? Ubuntu sans connexion (résolu)
[resolu]wifi probleme Connexion internet sous ubuntu
partage de connexion windows--->linux Comment réinstaler Win Vista, sans le cd d'installation???
Plus de sujets relatifs à : Plus de connexion wifi sous Vista! (Résolu)

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problèmes pilotes 6
Bloquage ie7 depuis mise à jour SP1 vista [ Résolu ] 5
Page d'accueil et ouvertures intempestives de sites..... 5
Services Vista inaccessibles 4
Impossible d'ouvrir les fichiers .msi & .msu 6