Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  LOGICIELS

||-  Vista

|||-  

configuration cote a cote (msn)

 

105 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

configuration cote a cote (msn)

Prévenir les modérateurs en cas d'abus 
valogo
valogo
  1. Posté le 06/01/2012 à 10:41:24  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
je n'arrive plus a acceder a msn, j'ai tjrs le message suivant "L'application n'a pu démarrer car sa configuration cote-à-cote est incorrecte. Pour plus d'informations, voir le journal d'évènements d'applications."
 J'ai tout essayé: desinstallation par ccleaner, par reverso, par le desinstallateur windows, rien n'y fait. Quand je reinstalle cela fonctionne mais des que je veux me connecter une autre fois, le message revient  et pas de connexion. Que dois je faire ?

baboune66
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 21/05/2012 à 09:53:23  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour les amis,  :hello:

 J'ai exactement le même problème ... (depuis hier, sans préavis  :hurle: !).
 Désinstallation via plusieurs désinstalleurs (CCleaner, Glary Utilities, Revo et autre Zapmessenger).
 Réinstallation avec diverses versions (2009, 2010, ...).
 Je ne sais plus quoi faire : au secours !   :??:

 Merci d'avance.


---------------
Salutations. baboune66
(Publicité)
 Page :
1

Aller à :
 

Sujets relatifs
mettre cote a cote 2 videos [RESOLU] Panneau de configuration disparu
Configuration SQUID pour tunnel ssh. [ Knoppix ] Sauvegarde configuration ?
panneau de configuration en rade configuration du bios
Plus de sujets relatifs à : configuration cote a cote (msn)

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Lecture vidéos sur Vista 1
windows update sous vista ne veut plus telecharger les MAJ 1
Affichage bureau sous vista 6
message d'erreur au lancement de l'ordi [résolu] 3
Périphèrique USB Non Reconnu !!! 1