Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business
  


  


  pas de son sur youtube daily motion etc...

 

74 utilisateurs inconnus
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

pas de son sur youtube daily motion etc...

Prévenir les modérateurs en cas d'abus 
n°735730
Morgane503
Posté le 28-01-2007 à 00:31:06  answer
Prévenir les modérateurs en cas d'abus
 

:hello: bonjour jsuis qu'une débutante en informatique et là jrencontre un problème. en fait j'arrive pas à avoir le son pour les videos youtube ou dailymotion! pourtant les clips sur tf1.fr ou les musiques qui sont dans mon ordi, j'arrive parfaitement a les entendre. merci a ceux qui pourront m'aider!!! bisous morgane  :)


---------------
morgane
n°735731
actarus.88
Posté le 28-01-2007 à 08:32:11  answer
Prévenir les modérateurs en cas d'abus
 

ben installe déja klitecodec si tu ne la pas il se trouve la

 http://www.01net.com/telecharg [...] 26950.html

n°735732
Morgane503
Posté le 28-01-2007 à 17:50:08  answer
Prévenir les modérateurs en cas d'abus
 

je suis en train de télécharger ce logiciel! en espérant que ça fonctionne ! je récris juste après avoir installé tout!


---------------
morgane
n°735733
Morgane503
Posté le 28-01-2007 à 18:02:17  answer
Prévenir les modérateurs en cas d'abus
 

re! salut! bon...jl'ai installé et tout et tout mais ça fonctionne toujours pas...j'y ai cru pourtant! alors, est-ce que quelqu'un aurait une autre idée svp? jvous remercie d'avance! morgane


---------------
morgane
n°735734
cedvet
Posté le 28-01-2007 à 18:39:44  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour,

 l'image apparait elle?

 Si oui, flash player est installé, si non, penser a l'installer  ;)

 Si il est déjà installer, quelle version est-ce? Avez vous la dernière? http://www.adobe.com/shockwave [...] ang=French

 Et enfin, si le problème persiste ==> http://www.adobe.com/shockwave [...] ang=French

 :jap:

 ps: je n'aide pas en mp!

n°735735
Morgane503
Posté le 28-01-2007 à 18:47:03  answer
Prévenir les modérateurs en cas d'abus
 

re salut! dsl pour le message privé mais jsuis désépérée...lol! nan sans rire j'ai fait les deux trucs que t'as marqué mais ça fonctionne toujours pas...jcomprend pas...est ce que je dois désinstaller adobe puis le réinstaller?


---------------
morgane
n°735736
cedvet
Posté le 28-01-2007 à 20:07:13  answer
Prévenir les modérateurs en cas d'abus
 

Avez vous essayé de réinstaller adobe flash player?

 La deuxième solution ne fonctionne pas?  :heink:

n°735737
Morgane503
Posté le 28-01-2007 à 20:09:04  answer
Prévenir les modérateurs en cas d'abus
 

j'ai réinstaller oui mais lorsque je lui demande de télécharger il me dit en 3seconde que c'est fait sans qu'il n'y ai aucun téléchargement apparent...


---------------
morgane
n°735738
cedvet
Posté le 28-01-2007 à 20:14:40  answer
Prévenir les modérateurs en cas d'abus
 

Morgane503 a écrit :

j'ai réinstaller oui mais lorsque je lui demande de télécharger il me dit en 3seconde que c'est fait sans qu'il n'y ai aucun téléchargement apparent...
 




 Ou avez vous enregistrer se fichier?

 Une fois télécharger, il faut lancer l'exécutoire  ;)  ;)

n°735739
Morgane503
Posté le 28-01-2007 à 20:20:02  answer
Prévenir les modérateurs en cas d'abus
 

le problème est que je crois que le fichier ne se télécharge même pas! je suis en train de le rechercher mais ça ne donne rien...c'est bizarre j'ai déja essayé trois fois de le télécharger et il me dit aussitot que c'est réussit sans le télécharger...


---------------
morgane
n°735740
cedvet
Posté le 28-01-2007 à 20:24:03  answer
Prévenir les modérateurs en cas d'abus
 

Télécharger le d'ici http://users.skynet.be/cedvet/flash.exe

 Cliquer droit ==> enregister la cible du lien sous.. ==> choisissez bureau

n°735741
Morgane503
Posté le 28-01-2007 à 20:28:36  answer
Prévenir les modérateurs en cas d'abus
 

merci jsuis en train de l'installer! on va voir ce que ça donne...


---------------
morgane
n°735742
Morgane503
Posté le 28-01-2007 à 20:30:55  answer
Prévenir les modérateurs en cas d'abus
 

voilà j'ai réussi a l'installer mais toujours pas de son :-(


---------------
morgane
n°735743
cedvet
Posté le 28-01-2007 à 20:39:55  answer
Prévenir les modérateurs en cas d'abus
 

Bon, télécharger ceci http://download.macromedia.com [...] player.exe

 Clique droit ==> enregistrer la cible du lien sous.. ==> bureau

 Fermer tout vos navigateur!!!

 Lancer le programme.

 Une fois terminé, réinstaller adobe flash player.

 Le problème persiste t'il?

 ps: je m'absente.

 :jap:  

n°735744
auroreduco​eur
Posté le 20-04-2007 à 21:08:10  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour,

 J'ai exactement le même problème que Morgane ( pas de son pour les vidéos dailymotion, youtube, google alors que j'ai bien le son sur mon pc...). J'ai suivi les conseils qui lui ont été donnés ici mais aucun d'eux n'a marché. :pleure:
 Pourriez-vous m'aider s'il vous plaît, merci  :)  

n°735745
cedvet
Posté le 21-04-2007 à 06:43:12  answer
Prévenir les modérateurs en cas d'abus
 

auroreducoeur a écrit :

Bonjour,

 J'ai exactement le même problème que Morgane ( pas de son pour les vidéos dailymotion, youtube, google alors que j'ai bien le son sur mon pc...). J'ai suivi les conseils qui lui ont été donnés ici mais aucun d'eux n'a marché. :pleure:
 Pourriez-vous m'aider s'il vous plaît, merci  :)
 




 Bonjour,

 commencez par vous créer votre propre sujet

 :jap:

n°735746
YouPiiii
Posté le 08-12-2007 à 18:04:18  answer
Prévenir les modérateurs en cas d'abus
 

panneaux de configuration,sons et périphérique audio, onglet audio, dans lecture audio métté realtek HD audio output. C'était mon problème :) bon courage si c'est pas sa.

n°735747
Aktiv
Posté le 14-08-2008 à 08:24:30  answer
Prévenir les modérateurs en cas d'abus
 

Et bie salut je pense que jai la vrai solution pour certain :D, jai moi meme eu se probleme et puis jai trop de choses sr mon disque dur pour recommencer le windows..... Je peux aidé ceux qui n vista 32 bit seulement je crois ou ceux avec Xp essayer de meme :) bah tout dabors moi jai suivi s'que le net ma proposer, mais rien jai vraiment essayer toute les solutions qu'on me donnais, mais seulement RIEN encore et encore, je me suis taner et jai essayer plein de coses, mais si vous utiliser des codecs ou peu importe.... faite lessais de desinstaller les codecs :) moi jaais k lite full et puis je lisais toutes les sorte de fichier seulement si setais sur un cdc, dvd ou meme dans lordi !!!... je ne pouvais pas lire sur Youtube :S mais jai desinstaller k lite pis sa marche sur toute les site ke je ne pouvais pas :D ENJOY !! :D

n°735748
Aktiv
Posté le 14-08-2008 à 08:25:44  answer
Prévenir les modérateurs en cas d'abus
 

desoler pour les faute, la jai un probleme de clavier AHAHAH !

n°735749
weet
Posté le 01-09-2008 à 12:54:10  answer
Prévenir les modérateurs en cas d'abus
 

J'ai trouvé une solution que voici :

 Allez dans :

 Démarrer -> Panneau de configuration

 Outils d'administration -> Services

 Dans la fenêtre de droite devrait se trouver un item "Audio Windows", double-cliquez dessus.

 Si le service est arrêté cliquez sur Démarrer. Si il est déjà démarré, arrêtez le et relancez le. Dans l'onglet récupération de ce service mettez "Redémarrer le service" à la première défaillance.

 A priori tout devrait être rentré dans l'ordre :>

n°735750
antihero
Posté le 15-04-2009 à 00:00:09  answer
Prévenir les modérateurs en cas d'abus
 


 

weet a écrit :

j'ai trouvé une solution que voici :

 allez dans :

 démarrer -> panneau de configuration

 outils d'administration -> services

 dans la fenêtre de droite devrait se trouver un item "audio windows", double-cliquez dessus.

 si le service est arrêté cliquez sur démarrer. si il est déjà démarré, arrêtez le et relancez le. dans l'onglet récupération de ce service mettez "redémarrer le service" à la première défaillance.

 a priori tout devrait être rentré dans l'ordre :>

 





 

weet a écrit :

j'ai trouvé une solution que voici :

 allez dans :

 démarrer -> panneau de configuration

 outils d'administration -> services

 dans la fenêtre de droite devrait se trouver un item "audio windows", double-cliquez dessus.

 si le service est arrêté cliquez sur démarrer. si il est déjà démarré, arrêtez le et relancez le. dans l'onglet récupération de ce service mettez "redémarrer le service" à la première défaillance.

 a priori tout devrait être rentré dans l'ordre :>

 




 Salut,

 Merci weet pour cette solution. J`ai pu recuperer le son avec.

n°735751
alyssia
Posté le 14-05-2009 à 19:44:19  answer
Prévenir les modérateurs en cas d'abus
 

:super: je galére depuis 15 jours et grace a ta solution, j ai enfin du son sur you tube, t es un génie! merci beaucoup.

n°735752
fred62160
Posté le 24-11-2009 à 19:38:24  answer
Prévenir les modérateurs en cas d'abus
 

bonjours , apres avoir eu quelques soucis comme la plupart des gens , tester toutes sorte de choses , j'ai enfin trouver .
 Tout bêtement.
 j'avais du son sur le pc , windows media , msn , ma musique mes films tout passer , sauf youtub , daylimotion et j'en passe....

 Alors voici ce qu'il faut faire avant toutes manipes et telechargement.

 plaque_asus_m2n

 ma carte mere , facade arriere.
 Ma prise de mon 2.1 ete branchée sur le trou rose n°8 et en faisant la manipe de debranché et branché dans le trou vert n°7 le son et apparue par magie ^^

 donc changer avant tout votre branchement.
 cordialement.
 fred.

n°735753
Ducke86
Posté le 24-11-2009 à 21:16:16  answer
Prévenir les modérateurs en cas d'abus
 

la prise rose, c'est le microphone :lol:

 et le sujet date de 6 mois :grrr:

n°735754
fred62160
Posté le 26-11-2009 à 20:50:41  answer
Prévenir les modérateurs en cas d'abus
 

Cette image , je l'ai trouvée sur le net , mais moi derriere mon pc , j'ai deux fiches de meme couleur , et dans l'une d'entre elle il y avais deja mon micro de brancher!! qui lui fonctionné.
 Mais a voir , pour dire que le sujet à 6 mois , tu doit faire parties des gens qui ! une fois qu'ils ont trouvés la soluce garde la reponse pour soit...
 Moi je fais avancer le chimblinck ^^

n°735755
bernalsace
Posté le 29-01-2010 à 08:57:46  answer
Prévenir les modérateurs en cas d'abus
 

fred62160 a écrit :

cette image , je l'ai trouvée sur le net , mais moi derriere mon pc , j'ai deux fiches de meme couleur , et dans l'une d'entre elle il y avais deja mon micro de brancher!! qui lui fonctionné.
 mais a voir , pour dire que le sujet à 6 mois , tu doit faire parties des gens qui ! une fois qu'ils ont trouvés la soluce garde la reponse pour soit...
 moi je fais avancer le chimblinck ^^
 




 MERCI MERCI à toi fred62160

 Grace à toi le son fonctionne à nouveau.
 La fiche verte était mal branchée.
 Cela faisait 3 mois que je n 'avais plus de son.
 Encore merci à toi

n°735756
middlewest
Posté le 18-04-2010 à 22:14:41  answer
Prévenir les modérateurs en cas d'abus
 

n'empêche moi je dis : MERCI FRED  :super:  :super:

 après mon déménagement, je ne comprenais pas pourquoi avant j'avais le son sur youtube et puis après : plus rien.

 en lisant sa réponse j'ai vérifié mes prises et c'était tout  con mais c'était bien la prise des haut parleurs qui était pas dans le bon trou.
 ça ne m'était pas venu à l'idée tout simplement parce que j'avais le son pour les fichiers de mon ordi mais pas sur le web.

 merci mec

n°735757
fred62160
Posté le 26-04-2010 à 08:50:21  answer
Prévenir les modérateurs en cas d'abus
 

Merci a vous , de me lire avant toutes manips , installations de drivers ou autres , cela prend 5 mn pour verifier le branchement .  :jap:  :jap:

n°735758
jayzarm
Posté le 30-04-2010 à 05:20:11  answer
Prévenir les modérateurs en cas d'abus
 

MERCI A TOI ACTARUS.88 GRACE  A TOI J'AI PUE RETROUVER LE SON SUR MON PC

 Page :
1

Aller à :
Ajouter une réponse
  


  


  pas de son sur youtube daily motion etc...

 

Sujets relatifs
Telecharger video sur youtube est-ce possible?telecharger video youtube
Aspirateur video YOUTUbeJe n'arrive plus à voir les vidéos sur youtube !
Télécharger des vidéos de Youtube...Probleme de son en streaming/youtube
enregistrer video Youtube sur DD ?Modifier +montage d'une video Youtube ?
animer perso avec motion buildervideo plein écran sur youtube : écran noir ![résolu]
Free All Premium Accounts{Update Daily} 24.10.2012 
Plus de sujets relatifs à : pas de son sur youtube daily motion etc...

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Probleme sur Photo filtre Studio 1 28-01-2007 à 07:30:41
codec manquant 2 waveformat ou fourcc 2 17-02-2007 à 21:03:31
Problème avec Itunes et Ipod Shuffle |RESOLU] 5 30-01-2007 à 19:23:54
format mp3 lame_aps 0 27-01-2007 à 22:40:51
version française de MP3gain ET CDex ( resolu ) 2 27-01-2007 à 22:02:44

Recevez toute
l’actu du forum !