Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  LOGICIELS


|||-  

Probleme de connexion avec emule malgrés une Hi ID

 

Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Probleme de connexion avec emule malgrés une Hi ID

Prévenir les modérateurs en cas d'abus 
keep your mind free
keep-your-mind-free
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 15/09/2005 à 02:33:51  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour à tous.

 Je vien de rencontrer un probleme avec mon emule (plus v1.1f) qui tournait pourtant trés bien jusqu a présent.

 En effet, lorsque je le lance, il se connecte en Hi ID a un server de mon choix et environ 30 minutes aprés, ce tragique évenement surgit :



Connexion perdue à Razorback 2 (195.245.244.243 : 4661)
 




 Ensuite toutes les tentatives de reconnections quel que soit le serveur m'amene ç cela par exemple :

 



15/09/2005 03:07:11: Connexion à Razorback 2 (195.245.244.243 : 4661)...
 15/09/2005 03:07:31: Tentative de Connexion à Razorback 2 (195.245.244.243 : 4661) : délai dépassé
 




 Je suis relié à internet par wifi via la freebox en mode wifi et routeur, par conséquant, j'ai ouvert les ports suivant du routeur :
 - tcp : 4661, 4662, 4711, 25896 (Ce dernier que j'ai attribué a emule par le menu de config de ce dernier)
 - udp : 4665, 4672, 26895 (Ce dernier que j'ai attribué a emule par le menu de config de ce dernier)

 J'ai fait de même pour Zone Alarm et ai viré le pare feu windows ...

 Ce probleme depace ma compréhension, peut etre que l'un d'entre vous l'as déja rencontré ? Ou mieu, l'as déja résolu ?

 Merci.


---------------
Hihi !
keep-your-mind-free
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 15/09/2005 à 10:02:53  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Up


---------------
Hihi !
(Publicité)
  1. homepage
emmanuel62-59
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 15/09/2005 à 10:33:36  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
bjr :hello:
 pour moi quand j allais sur emule j avais à l occasion ces problèmes
 tes messages erreurs signifient
 razorbach est tellement sollicité que la connection s arrete assez souvent et si tu essayes de te reconnecter dessus tu n y arrives pas, parfois meme il disparait de la liste des serveurs

 solution essayer un autre serveur, tu as le choix dans la liste :salut:


---------------
Supporter football du R.C.L.-Racing Club Lensois
keep-your-mind-free
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 15/09/2005 à 10:47:33  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Non, non, ce message n'etait qu'un exemple, emule me met ce même type de message (avec le nom du serveur qui change) quel que soit le serveur sur lequel je tente de me connecter.


---------------
Hihi !
keep-your-mind-free
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 15/09/2005 à 15:18:58  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Up


---------------
Hihi !
(Publicité)
Cha⭐️gement 2019
  1. config
labbaipierre
Respect éternel (Au-delà de 100 000 messages postés) Expert Google Chrome Expert Android
  1. Posté le 15/09/2005 à 15:49:29  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Un UP par jour, merci. :jap:


---------------
♦ Les chseos les puls smipels snot soevnut les puls cmopqliueés...

  Spécialiste de l'accompagnement aux outils numériques
Restez informé sur les nouvelles technologies via la Page Facebook de MonAssistantNumérique
 Page :
1

Aller à :
 

Sujets relatifs
Probleme Microsoft Visual C++ runtime library Problème de gadgets sur Windows 8 pro
Bug PC problème lecture de disque dur [Probleme Urgent] Mon Acer Aspire t150 ne lance plus Windows
Problème MAJ Windows 7 (résolu) windows live: problème d'envoi de messages
probleme de redemarrage avec ecran bleu windows xp. [résolu] [Résolu] Problème fichiers compressés
ou est le probleme???? Problème pour coller une image dans WORD 2010
Plus de sujets relatifs à : Probleme de connexion avec emule malgrés une Hi ID

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
WinPatrol 9.7 - Micro Hebdo 387 26
Calendrier Outlook 13
reconnaissance de caractères et zip 0
WinPark 9.7 1
capture image sur dvd 0