Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  LOGICIELS


|||-  

GROS PROBLEME AVEC ANTIVIRUSKIT INTERNET 2006

 

JEUX VIDEO : sam843, 1 utilisateur anonyme et 44 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

GROS PROBLEME AVEC ANTIVIRUSKIT INTERNET 2006

Prévenir les modérateurs en cas d'abus 
gladiator75
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 05/11/2005 à 17:12:15  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
BJR à tous,

 J'ai acheté la suite antiviruskit internet security 2006 et depuis son installation, j'ai des problèmes.
 EN effet, même si la connection avec internet est possible, je n'arrive pas à me connecter sur les sites souvent des messages d'erreur. J'ai pourtant désinstaller puis reinstaller le logiciel mias tjrs le même pb. D'autre part, je me suis aperçu que pour se rendre sur les sites, je devais déselectionner WEBFILTER. Est-il possible de configurer le parefeu pendant l'installation, moi cela m'a été impossible ?
 D'autre part, j'ai des pbs avec ma messagerie, outlook ou bien thunderbird. EN effet, je ne reçois pas de messages (pbs de spams ?) alors qu'avec incredimail aucun pb.
 Bref, je regrette mon achat (60euros)
 Pourriez m'aider ?

equinimod
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 05/11/2005 à 17:23:04  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

gladiator75 a écrit :

BJR à tous,

 J'ai acheté la suite antiviruskit internet security 2006 et depuis son installation, j'ai des problèmes.
 EN effet, même si la connection avec internet est possible, je n'arrive pas à me connecter sur les sites souvent des messages d'erreur. J'ai pourtant désinstaller puis reinstaller le logiciel mias tjrs le même pb. D'autre part, je me suis aperçu que pour se rendre sur les sites, je devais déselectionner WEBFILTER. Est-il possible de configurer le parefeu pendant l'installation, moi cela m'a été impossible ?
 D'autre part, j'ai des pbs avec ma messagerie, outlook ou bien thunderbird. EN effet, je ne reçois pas de messages (pbs de spams ?) alors qu'avec incredimail aucun pb.
 Bref, je regrette mon achat (60euros)
 Pourriez m'aider ?
 




 [:modos:2] Ne pas écrire le titre de ton sujet en majuscules...

 Lire la charte du forum...

 Tu peux le modifier avec l'icone [:edite:1] avant qu'il ne soit fermé par un modérateur...

 [:AleXiaO:3]

(Publicité)
donkey
  1. Posté le 07/11/2005 à 22:58:21  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je n'ai que l' antivirus et il faut déjà commencer par déactiver dans les options sur WEB - Traiter les contenus Web (HTTP)  :)
 Cette option contrôle tout ce qu' on fait sur le Web , même les téléchargements . :nonono:

 Sinon as-tu bien déinstallé tout autre programme de Sécurité  ??

 Car il me semble que la Pare-Feu est signé Kapersky  ;) , et je l'ai déjà essayé , il marchait Nickel . Juste un peu trop cher pour moi ....  :hinhin:

Ne pas paniquer !!
nobug
Membre impliqué (de 20 000 à 29 999 messages postés)
  1. Posté le 07/11/2005 à 23:19:50  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci d'éditer >>>> button_edi​t <<<<rapidement le titre en minuscules, sinon le Sujet sera fermé (Charte du Forum) !!

 Mode d'emploi

 Page :
1

Aller à :
 

Sujets relatifs
[TUTORIEL #2] Maîtriser Internet Explorer "Bureau" et "Metro" . [Résolu]-Impossible de recevoir les gros fichiers
Gros probleme de mot de passe Gros problème avec windows ( Partition non valide)??????????
Gros problème avec le Lecteur Windows Media 10 et 11 gros ralentissement internet de mon pc. ...y'a t'il des solutions ?
incredimail Gros soucis !!!!! mise a jour windows media player 9 (gros prob)(resolu)
Plus de sujets relatifs à : GROS PROBLEME AVEC ANTIVIRUSKIT INTERNET 2006

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Probléme Internet Explorer 4
navigateur opera 2
vcd et nero et cd rw 0
instalation diskeeper 4
XML load error 1