Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  LOGICIELS

||-  Linux

|||-  

[Résolu] Problêmes internet

 

63 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

[Résolu] Problêmes internet

Prévenir les modérateurs en cas d'abus 
bibliorock
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 18/06/2007 à 11:02:55  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut tout le monde! J'ai un petit problême et j'espère que vous pourrez m'aider!
 Voila, lorsque par exemple adept se ferme avec un message d'erreur ou encore si je laisse l'ordinateur inactif pendant un moment mais en laissant la mule et bien je perd ma connexion internet!! Plus aucune page ne se charge!! Pourtant la mule continue à télécharger sans problêmes!
 Comment est-ce possible??
 Existe-t-il un moyen de réinitialiser la connexion autre que redémarrer mon ordi à chaque fois? >.<

lapin-fou
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 18/06/2007 à 11:20:54  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
salut,
 une piste: si ta mule continue à charger, c'est que t'as toujours ta connexion internet, elle n'est pas perdue... ça serait pas un problème de bande passante bouffée par ta mule? si tu mets un taux d'upload trop important dans ta mule, tu ne peux plus rien charger, le système a besoin d'envoyer des données quand tu navigues, pas seulement d'en recevoir.

 pour réinitialiser, si tu es connecté en ethernet et que tu as configuré ta connexion avec pppoeconf, pour te déconnecter tu fais un sudo poff et pour te reconnecter un sudo pon dsl-provider.


---------------
Parsix Linux: http://parsix.org
(Publicité)
bibliorock
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 18/06/2007 à 11:26:10  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ben non pourtant j'ai pas un taux d'upload faramineux...
 Merci beaucoup!! si ca me refait le coup j'essairai ce que tu m'as dit!!
 :jap:

bibliorock
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 18/06/2007 à 12:12:42  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci!!! Ca marche nickel!! Il m'a fait le coup, j'ai déco, reco et ca marche! ^^
 J'espère juste qu'il me fera pas ca toute les 5 minutes!
 Merci encore!
 :jap:

 Page :
1

Aller à :
 

Sujets relatifs
[TUTORIEL #2] Maîtriser Internet Explorer "Bureau" et "Metro" . Afficher W8 sur écran télé (HDMI) [Résolu]
Impossible de restaurer sauvegarde Money Microsoft [Résolu ] le rafraichissement d'écran ne se fait pas !
Disparition des icones liées à Office entreprise 2007[resolu] Résolu problème du lancement des tuiles
comment extraire une image d'un message dans WLM? (Résolu) Problème MAJ Windows 7 (résolu)
outlook express et Windows 8 [résolu] comment transférer les fichiers et paramètres de XP vers W8[résolu]
Plus de sujets relatifs à : [Résolu] Problêmes internet

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
emuler windows.... 2
[Résolu] Impossible de lire des vidéos sur internet 5
en manque de liens valide :( 2
AIRES CAMPING CAR 2
telechargement navigateur Mac OS x 2