Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  LOGICIELS

||-  Linux

|||-  

XBMC Media Center 11 pas de son / no audio

 

121 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

XBMC Media Center 11 pas de son / no audio

Prévenir les modérateurs en cas d'abus 
flynet
flynet
  1. Posté le 01/10/2012 à 22:57:12  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous, alors je m'explique. J'ai installé XBMCbuntu 11 sur un ancien pc pour le transformé en Mediacenter. Le pc ou est installé XBMC est branché sur un téléviseur Samsung en HDMI (avec un adaptateur DVI/HDMI) sur une carte ATI (Je sais le son ne passe pas avec du DVI/HDMI.... en normalement) donc j'ai également branché un câble jack/jack sur l'entrée(spéciale pour pc apparemment)In du TV depuis la sortie jack de mon pc (celle de la carte mère je crois). Jusqu'ici tout va bien. Sauf que impossible d'avoir du son ! J'ai tout ouvert sur Alsamixer. Je pense qu'il faut forcer la carte son, pour utiliser la sortie Jack du pc pour que enfin ça marche. Mais comment ? Ou y a t-il une autre solution ? Merci d'avance parce que je suis vraiment perdu la ! ;)  :??:


---------------
@flynet
 Page :
1

Aller à :
 

Sujets relatifs
Plus de sujets relatifs à : XBMC Media Center 11 pas de son / no audio

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Quel compte pour installer un pilote de CG ? 21
probleme sur raccourci alt-tab sur ubuntu 12.04 2
Mandriva et XP : couleurs verdâtres [Résolu] 9
Help ma webcam ne marche pas avec linux ! 0
linux mint 12 fonctionne bizarement 5