Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  LOGICIELS

||-  Linux

|||-  

[resolu] beug graphique avec les driver propio nvidia

 

1 utilisateur anonyme et 53 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

[resolu] beug graphique avec les driver propio nvidia

Prévenir les modérateurs en cas d'abus 
maxtor plus
vive ubuntu 7.10
maxtor-plus
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 24/12/2007 à 11:05:58  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjours,

 Depuis 2 semaines je suis sous ubuntu 7.10 gusty tout fonctionnai tres bien jusqu'a hier. Je m'explique ma distrib a planter et bien donc je fait un reset (et oui je l'ai planter  :/   ) le pc se relance et la un message d'erreur qui meprevien de l'execution en basse resolution (je commence a m'inquiete) je vais donc j'ete un oeil dans la configuration et la surpris ma carte graphique n'est plus reconnu ( une NVIDIA GeFORCE 6600 GT serie 6 ) j'essaye de la reinstaller mais ren n'y fait d'ou ce poste

 merci d'avance


---------------
aide toi et dieu t'aidera je pence donc je suis AMD sempron 2500+ @2205Mhz (origine 1750) 26% doverclock
beno5
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 24/12/2007 à 11:16:37  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
su apt-get install nvidia-glx ;)
 sinon gksudo gedit /etc/X11/xorg.conf
 et vérifie que la section Device ait bien comme driver nvidia et non nv ou vesa :)


 edit: je ne sais pas si vous savez, mais le reset est une solution de dernier recours. Sous linux, on essaie d'abord de tuer le processus par une console (alt+ fx) ou encore de redemarrer le serveur graphique (X) par la combinaison ctr + alt + return  ;)


 [troll] et après on ose venir dire que windows et instable :/  [/troll]

(Publicité)
vive ubuntu 7.10
maxtor-plus
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 24/12/2007 à 11:21:26  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
dans la section device j'ai :

 Section "Device"
  Identifier "Failsafe Device"
  Boardname "vesa"
  Busid  "PCI:1:0:0"
  Driver  "nvidia"
  Screen 0
  Option  "AddARGBVisuals" "True"
  Option  "AddARGBGLXVisuals" "True"
  Option  "NoLogo" "True"

 et pour su apt-get install nvidia-glx c'est ent rain d'intaller



---------------
aide toi et dieu t'aidera je pence donc je suis AMD sempron 2500+ @2205Mhz (origine 1750) 26% doverclock
beno5
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 24/12/2007 à 11:23:20  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
hmm, après je vais laisser les pros voir ca car je suis moyennement calé dans les problèmes matériels :S
 je pense que le driver nvidia a été cassé donc la réinstallation pourrait corriger cela

vive ubuntu 7.10
maxtor-plus
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 24/12/2007 à 11:29:48  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
sa a rien changer toujours se beug jvai reinstaller completement peut etre que sa reviendra merci de ton aide


---------------
aide toi et dieu t'aidera je pence donc je suis AMD sempron 2500+ @2205Mhz (origine 1750) 26% doverclock
(Publicité)
vive ubuntu 7.10
maxtor-plus
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 24/12/2007 à 13:19:20  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
apres reinstallation de ubuntu jai toujours le meme problemec'est vraiment bizar
 si quelqu'un a une idee sa sera genial

 merci d'avance


---------------
aide toi et dieu t'aidera je pence donc je suis AMD sempron 2500+ @2205Mhz (origine 1750) 26% doverclock
  1. homepage
monster-77
  1. Posté le 27/12/2007 à 17:44:03  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut,
 Moi dès le début j'avais un bug graphique avec ma carte Nvidia.

 J'ai fais ceci :
 1/Vas dans le fichier "xorg.conf"
 2/Cherches la ligne "Device"
 3/Driver "vesa"

 Après je ne suis pas du tout un expert linux loiing de la d'ailleurs, donc à toi de voir si mon conseil sert à quelque chose ou pas :)

 Bonne chance


---------------
"Every Where On The World"
  1. homepage
limax
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 27/12/2007 à 18:39:13  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
essaye avant: Driver "nv"

 edit:  dans le fichier /etc/X11/xorg.conf  à la place de Driver "nvidia"


---------------
gnu/debian lenny kernel 2.6.32
(Publicité)
schtroum05
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 27/12/2007 à 22:52:54  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello:
 essaie de réinstaller en mode graphique sans echec au lancement du cd
 je ne suis jamais arrivé à installer ubuntu avec la première ligne  installer
 j'ai une 6600

 http://img212.imageshack.us/im​g212/313/capturegestionnairede​prpr3.th.png

vive ubuntu 7.10
maxtor-plus
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 28/12/2007 à 10:36:52  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
merci de vos réponse j'essaye sa de suite


---------------
aide toi et dieu t'aidera je pence donc je suis AMD sempron 2500+ @2205Mhz (origine 1750) 26% doverclock
vive ubuntu 7.10
maxtor-plus
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 28/12/2007 à 11:04:51  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
voila une capture lorsque le driver est activer [img=http://img167.imageshack.us/img167/2664/1001579mu1.th.jpg]
 puis l'éternel message d'erreur
 Ubuntu s'exécute en basse résolution
 avec comme choix configurer éteindre continuer
 j'ai essayer les 3 choix qui me ramene au même  problème
 sa peut peut etre vous aidez aussi se fameux rc.local :
 #!/bin/sh -e
 #
 # rc.local
 #
 # This script is executed at the end of each multiuser runlevel.
 # Make sure that the script will "exit 0" on success or any other
 # value on error.
 #
 # In order to enable or disable this script just change the execution
 # bits.
 #
 # By default this script does nothing.

 exit 0

 merci de votre aide


---------------
aide toi et dieu t'aidera je pence donc je suis AMD sempron 2500+ @2205Mhz (origine 1750) 26% doverclock
(Publicité)
  1. homepage
limax
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 28/12/2007 à 11:11:55  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

Beno@ a écrit :

[troll] et après on ose venir dire que windows et instable :/  [/troll]


Absolument

 S'il avait mis les drivers libre nv à la place ca n'arriverait pas.
 Je pense qu'il a du faire une mise à jour et ca coince.

 Il faut dire que sous windows tu as des mises à jour tous les 4 ans.
 Après tu dois changer d'ordinateur car les drivers de ton matériel   ne sont pas prevu pour le nouvel os.

 Ah oui c'est vrai que tu as windows update.  Ca update quoi au faite?  Toutes les données perso de ton ordinateur?


---------------
gnu/debian lenny kernel 2.6.32
  1. homepage
limax
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 28/12/2007 à 11:32:54  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

maxtor plus a écrit :

voila une capture lorsque le driver est activer [img=http://img167.imageshack.us/img167/2664/1001579mu1.th.jpg]
 puis l'éternel message d'erreur
 Ubuntu s'exécute en basse résolution


bizarre  même avec le driver nv?


 la solution se trouve dans ton fichier xorg.conf
 renvoie le contenu entier de ce fichier.

 Si tu n'y arrives pas alors réinstalle ubuntu .


---------------
gnu/debian lenny kernel 2.6.32
beno5
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 28/12/2007 à 11:34:19  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

limax a écrit :

 
 Absolument

 S'il avait mis les drivers libre nv à la place ca n'arriverait pas.
 Je pense qu'il a du faire une mise à jour et ca coince.

 Il faut dire que sous windows tu as des mises à jour tous les 4 ans.
 Après tu dois changer d'ordinateur car les drivers de ton matériel   ne sont pas prevu pour le nouvel os.

 Ah oui c'est vrai que tu as windows update.  Ca update quoi au faite?  Toutes les données perso de ton ordinateur?

 



 pffff, quelle mauvaise foi :o
 jamais de problèmes avec ma carte graphique nvidia :/  

(Publicité)
vive ubuntu 7.10
maxtor-plus
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 28/12/2007 à 12:12:51  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
voila le fichier au complet

 # xorg.conf (xorg X Window System server configuration file)
 #
 # This file was generated by failsafeDexconf, using
 # values from the debconf database and some overrides to use vesa mode.
 #
 # You should use dexconf or another such tool for creating a "real" xorg.conf
 # For example:
 #   sudo dpkg-reconfigure -phigh xserver-xorg
 Section "Files"
 EndSection

 Section "Module"
  Load  "glx"
  Load  "v4l"
 EndSection

 Section "InputDevice"
  Identifier "Generic Keyboard"
  Driver  "kbd"
  Option  "CoreKeyboard"
  Option  "XkbRules" "xorg"
  Option  "XkbModel" "pc105"
  Option  "XkbLayout" "fr"
  Option  "XkbVariant" "oss"
  Option  "XkbOptions" "lv3:ralt_switch"
 EndSection

 Section "InputDevice"
  Identifier "Configured Mouse"
  Driver  "mouse"
  Option  "CorePointer"
  Option  "Device" "/dev/input/mice"
  Option  "Protocol" "ImPS/2"
  Option  "ZAxisMapping" "4 5"
  Option  "Emulate3Buttons" "true"
 EndSection

 Section "Device"
  Identifier "Failsafe Device"
  Boardname "vesa"
  Busid  "PCI:1:0:0"
  Driver  "vesa" (lors de l'utilisation du driver proprio c'est remplacer par "nvidia" )
  Screen 0
  Option  "AddARGBVisuals" "True"
  Option  "AddARGBGLXVisuals" "True"
  Option  "NoLogo" "True"
 EndSection

 Section "Monitor"
  Identifier "Failsafe Monitor"
  Vendorname "Generic LCD Display"
  Modelname "LCD Panel 1024x768"
  Horizsync 31.5-48.0
  Vertrefresh 56.0 - 65.0
 modeline  "640x480@60" 25.2 640 656 752 800 480 490 492 525 -vsync -hsync
 modeline  "800x600@56" 36.0 800 824 896 1024 600 601 603 625 +hsync +vsync
 modeline  "800x600@60" 40.0 800 840 968 1056 600 601 605 628 +hsync +vsync
 modeline  "1024x768@60" 65.0 1024 1048 1184 1344 768 771 777 806 -vsync -hsync
  Gamma 1.0
 EndSection

 Section "Screen"
  Identifier "Default Screen"
  Device  "Failsafe Device"
  Monitor  "Failsafe Monitor"
  Defaultdepth 24
  SubSection "Display"
   Depth 24
   Virtual 1024 768
   Modes  "1024x768@60" "800x600@60" "800x600@56" "640x480@60"
  EndSubSection
 EndSection

 Section "ServerLayout"
  Identifier "Default Layout"
 screen 0 "Default Screen" 0 0
  Inputdevice "Generic Keyboard"
  Inputdevice "Configured Mouse"
 EndSection
 Section "device" #  
  Identifier "device1"
  Boardname "vesa"
  Busid  "PCI:1:0:0"
  Driver  "vesa"
  Screen 1
 EndSection
 Section "screen" #  
  Identifier "screen1"
  Device  "device1"
  Defaultdepth 24
  Monitor  "monitor1"
  SubSection "Display"
   Depth 24
   Modes  "640x480@60" "640x480@72" "640x480@75" "640x480@85" "800x600@56" "800x600@72" "800x600@75" "800x600@85" "800x600@60" "832x624@75" "1024x768@85" "1024x768@75" "1024x768@70" "1024x768@60" "1024x768@43" "1152x864@75" "1280x960@60" "1280x1024@60" "1400x1050@60"
  EndSubSection
 EndSection
 Section "monitor" #  
  Identifier "monitor1"
  Vendorname "Plug 'n' Play"
  Modelname "Plug 'n' Play"
 modeline  "640x480@60" 25.2 640 656 752 800 480 490 492 525 -vsync -hsync
 modeline  "640x480@72" 31.5 640 664 704 832 480 489 491 520 -vsync -hsync
 modeline  "640x480@75" 31.5 640 656 720 840 480 481 484 500 -vsync -hsync
 modeline  "640x480@85" 36.0 640 696 752 832 480 481 484 509 -vsync -hsync
 modeline  "800x600@56" 36.0 800 824 896 1024 600 601 603 625 +hsync +vsync
 modeline  "800x600@72" 50.0 800 856 976 1040 600 637 643 666 +hsync +vsync
 modeline  "800x600@75" 49.5 800 816 896 1056 600 601 604 625 +hsync +vsync
 modeline  "800x600@85" 56.3 800 832 896 1048 600 601 604 631 +hsync +vsync
 modeline  "800x600@60" 40.0 800 840 968 1056 600 601 605 628 +hsync +vsync
 modeline  "832x624@75" 57.284 832 864 928 1152 624 625 628 667 -vsync -hsync
 modeline  "1024x768@85" 94.5 1024 1072 1168 1376 768 769 772 808 +hsync +vsync
 modeline  "1024x768@75" 78.8 1024 1040 1136 1312 768 769 772 800 +hsync +vsync
 modeline  "1024x768@70" 75.0 1024 1048 1184 1328 768 771 777 806 -vsync -hsync
 modeline  "1024x768@60" 65.0 1024 1048 1184 1344 768 771 777 806 -vsync -hsync
 modeline  "1024x768@43" 44.9 1024 1032 1208 1264 768 768 776 817 +hsync interlace +vsync
 modeline  "1152x864@75" 108.0 1152 1216 1344 1600 864 865 868 900 +hsync +vsync
 modeline  "1280x960@60" 102.1 1280 1360 1496 1712 960 961 964 994 -hsync +vsync
 modeline  "1280x1024@60" 108.0 1280 1328 1440 1688 1024 1025 1028 1066 +hsync +vsync
 modeline  "1400x1050@60" 122.61 1400 1488 1640 1880 1050 1051 1054 1087 -hsync +vsync
  Gamma 1.0
 EndSection
 Section "ServerFlags"
 EndSection

 oui sa me le fait avec les driver nv pas avec vesa mais la résolution pour ces dernier et de 800x600 donc pas terrible
 je n'est pas fait de mise a jour juste utiliser le driver fourni lors de l'install d'ubuntu ce problème a commencer après un plantage de l'os .



---------------
aide toi et dieu t'aidera je pence donc je suis AMD sempron 2500+ @2205Mhz (origine 1750) 26% doverclock
  1. homepage
fat115
Membre impliqué (de 20 000 à 29 999 messages postés)
  1. Posté le 28/12/2007 à 17:32:49  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut,

 Essaies le fichier xorg.conf suivant :

 

maxtor plus a écrit :

 
 Section "Files"
  FontPath "/usr/share/fonts/X11/misc"
  FontPath "/usr/X11R6/lib/X11/fonts/misc​"
  FontPath "/usr/share/fonts/X11/cyrillic​"
  FontPath "/usr/X11R6/lib/X11/fonts/cyri​llic"
  FontPath "/usr/share/fonts/X11/100dpi/:​unscaled"
  FontPath "/usr/X11R6/lib/X11/fonts/100d​pi/:unscaled"
  FontPath "/usr/share/fonts/X11/75dpi/:u​nscaled"
  FontPath "/usr/X11R6/lib/X11/fonts/75dp​i/:unscaled"
  FontPath "/usr/share/fonts/X11/Type1"
  FontPath "/usr/X11R6/lib/X11/fonts/Type​1"
  FontPath "/usr/share/fonts/X11/100dpi"
  FontPath "/usr/X11R6/lib/X11/fonts/100d​pi"
  FontPath "/usr/share/fonts/X11/75dpi"
  FontPath "/usr/X11R6/lib/X11/fonts/75dp​i"
  # path to defoma fonts
  FontPath "/var/lib/defoma/x-ttcidfont-c​onf.d/dirs/TrueType"
 EndSection

 Section "Module"
  Load "i2c"
  Load "bitmap"
  Load "dbe"
  Load "ddc"
  Load "dri"
  Load "extmod"
  Load "freetype"
  Load "glcore"
  Load "glx"
  Load "int10"
  Load "record"
  Load "type1"
  Load "v4l"
  Load "vbe"
 EndSection

 Section "InputDevice"
  Identifier "Generic Keyboard"
  Driver  "kbd"
  Option  "CoreKeyboard"
  Option  "XkbRules" "xorg"
  Option  "XkbModel" "pc105"
  Option  "XkbLayout" "fr"
  Option  "XkbVariant" "latin9"
 EndSection

 Section "InputDevice"
  Identifier "Configured Mouse"
  Driver  "mouse"
  Option  "CorePointer"
  Option  "Device"  "/dev/input/mice"
  Option  "Protocol"  "ExplorerPS/2"
  Option  "Emulate3Buttons" "true"
 EndSection

 Section "Device"
  Identifier "Ma_carte"
  Driver  "nv"
  BusID  "PCI:1:0:0"
 EndSection

 Section "Monitor"
  Identifier "PanneauLCD"
  Option  "DPMS"
 EndSection

 Section "Screen"
  Identifier "Default Screen"
  Device  "Ma_carte"
  Monitor  "PanneauLCD"
  DefaultDepth 24
  SubSection "Display"
   Depth  24
   Modes  "1024x768"
  EndSubSection
 Option "AddARGBGLXVisuals" "True"
 Option "AddARGBVisuals" "True"
 EndSection

 Section "ServerLayout"
  Identifier "Default Layout"
  Screen  "Default Screen"
  InputDevice "Generic Keyboard"
  InputDevice "Configured Mouse"
 EndSection

 Section "DRI"
  Mode 0666
 EndSection

 Section "Extensions"
 Option "Composite" "true"
 EndSection
 




---------------
Forum inutilisable => je suis parti ailleurs !
beno5
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 28/12/2007 à 17:36:44  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

fat115 a écrit :

Salut,

 Essaies le fichier xorg.conf suivant :

 



 aie, tu l'a coupé, ca va faire mal :S

  1. homepage
fat115
Membre impliqué (de 20 000 à 29 999 messages postés)
  1. Posté le 28/12/2007 à 18:57:28  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Rhooo, il manquait juste un 'S' :whistle:


---------------
Forum inutilisable => je suis parti ailleurs !
vive ubuntu 7.10
maxtor-plus
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 28/12/2007 à 19:47:07  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
merci fat115 j'essaie sa de suite et je vous donne des nouvelles.

 sa na rien donner malheureusement je vais tester autre chose

 merci de votre aide


---------------
aide toi et dieu t'aidera je pence donc je suis AMD sempron 2500+ @2205Mhz (origine 1750) 26% doverclock
lognaume
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 01/01/2008 à 12:22:33  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
(ou /etc/init.d/gdm restart au lieu des 2 dernières commandes)

vive ubuntu 7.10
maxtor-plus
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 02/01/2008 à 20:18:40  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
merci de vos reponce mais j'ai resolu leprobleme en demarant sous windows merci de votre aide


---------------
aide toi et dieu t'aidera je pence donc je suis AMD sempron 2500+ @2205Mhz (origine 1750) 26% doverclock
beno5
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 02/01/2008 à 20:43:05  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

maxtor plus a écrit :

merci de vos reponce mais j'ai resolu leprobleme en demarant sous windows merci de votre aide

 



 tu es repassé à windows?  :S

  1. homepage
petit_francais
Habitué (de 5 000 à 9 999 messages postés)
  1. Posté le 03/01/2008 à 12:35:10  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
IL a les 2 je crois.

beno5
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 03/01/2008 à 13:00:31  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
oui mais j'ai peur d'avoir compris que la solution était d'utiliser windows :/  

  1. homepage
limax
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 03/01/2008 à 14:27:13  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
je pense comme Beno@
 Se retrouver novice n'est pas chose facile.

 Je trouve qu'ubuntu 7.10 a de nombreux bug vous ne trouvez pas.
 On direz presque du mandriva  :D et à un degré moindre du windows.


---------------
gnu/debian lenny kernel 2.6.32
  1. homepage
tense
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 03/01/2008 à 14:30:31  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut,

 Reconfigure proprement ton serveur X, il y a une commande pour ça :

 



sudo dpkg-reconfigure xserver-xorg




 Quand il va te demander le driver, choisis nvidia.

 Si ça ne marche pas c'est que l'installation des drivers proprio est corrompue, dans ce cas désinstalle puis réinstalle les avec Envy (cf. Documentation de Ubuntu-FR.org).

 Bonne journée.

 @limax : je ne pense pas que Ubuntu 7.10 soit plein de bug. Personnellement je n'en ai rencontré aucun sur ma config. Le seul bug que je rencontre avec mon ordinateur n'est pas du à Ubuntu 7.10, c'est un freeze complet du serveur X lorsque j'utilise Deluge pour télécharger un torrent, après un long temps d'inactivité... Mais aucun problème avec Azureus, donc pas de quoi en chier un sablier.
 Perso je pense que Ubuntu 7.10 est une distribution parfaitement adaptée à l'usage d'un débutant...Mais ça reste du Linux, et au moindre support matériel incomplet, on se retrouve avec notre fabuleux prompt...


---------------
.::tnS`::.
schtroum05
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 03/01/2008 à 22:30:12  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
pour moé la 7.10 ça run musique,video,traitement de texte,conversion de codecs
 pas de prob pour reconnaitre mon camescope dv j'ai du faire
 



$ sudo chmod 666 /dev/raw1394


puis impec avec kino
 bon j'ai pas tout fai vais essayer un divx,xvid avec dvd:rip tantôt :sol:
 effets 3d rien à dire le panar,& apn,carte sd,disquette olééé
 :hello:

vive ubuntu 7.10
maxtor-plus
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 04/01/2008 à 13:37:11  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
pour te répondre nan je reste sous linux c'est beaucoup que windows j'ai utilise un autre pc pour lancer windows et remis ma carte dans le mien sans rien mpodifier et voila sa tourne nikel sa me la fait aussi avec mon disque dur externe qui ne se montai plus tout seul. j'ai utiliser la même méthode.
 voila voila merci de votre aide et bonne année a tous


---------------
aide toi et dieu t'aidera je pence donc je suis AMD sempron 2500+ @2205Mhz (origine 1750) 26% doverclock
 Page :
1

Aller à :
 

Sujets relatifs
OpenSUSE et drivers proprios nvidia help pour config serveur graphique...
Blocage , beug ou redémarrage ? probleme mon pc ne lit pas ma carte sd (résolu)
RESOLU Acces au disque dur refusé Problème installation DirectX [Résolu]
pc redemarre tout seul [resolu] netvibes et google [Résolu]
synaptics pointing device driver : c'est quoi ?  
Plus de sujets relatifs à : [resolu] beug graphique avec les driver propio nvidia

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[Info] Linux et la vidéo 4
probleme avec fedora 8 5
dashbord 1
Wifi intégré et linux [résolu] 27
Problème avec un fichier zip sur mac 6