Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  LOGICIELS


|||-  

Excel cumul de resultats dans une cellule

 

Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Excel cumul de resultats dans une cellule

Prévenir les modérateurs en cas d'abus 
gui59
gui59
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 24/06/2007 à 08:40:02  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
J ai creé une calculatrice sous excel, elle me donne un resultat dans une cellule et mon probleme est que je voudrai que les resultats de mes calculs s additionnent dans une autre cellule  :pt1cable:
 Si quelqu un a la formule merci

michel_m
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 24/06/2007 à 09:28:36  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,

 effectivement, les doubles post, c'est particulièrement néfaste pour le forum...

 Bon!
 Si ton résultat est dans la cellule A2 et ton cumul dans C2 par exemple

 1/dans outils-options- calcul, tu coche itération et saisis 1 dans "nb maximum itérations" (XL 2000)
 2/ Dans C2 tu écris la formule:
 =SI(A2="";"";A2+C2)

 Cela peut se faire par macro évènementielle; faire signe.


---------------
Amicalement Michel
(Publicité)
gui59
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 24/06/2007 à 13:22:36  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
mille excuse pour le doublet et merci pour la reponse  :sol:

 Page :
1

Aller à :
 

Sujets relatifs
excel : formule pour calculer mes heures de travail Lenteur ouverture documents par double clic sur Word Excel
Excel : texte remplacé par ##### Lien hypertexte Excel
Comment copier un tableau Excel dans un PPS Lequel est + léger que WMP ? [Résolu] => résultats négatifs
cumul de stock Sous Excel : comment mettre une cellule en format monétaire "F"
Plus de sujets relatifs à : Excel cumul de resultats dans une cellule

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
quel logiciel leger pour lire les pdf? 4
Désinstaller studio suite à erreur 6003 0
Excel: Probleme de blocage sur selection 1
Affichage 10
MODELE DE COURRIER DANS EBP 2