Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  INTERNET

||-  Réseaux

|||-  

routeur olitecRW400SG

 

thibaultg
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

routeur olitecRW400SG

Prévenir les modérateurs en cas d'abus 
gimou
gimou
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 29/12/2006 à 22:24:49  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous
 je vien d'aquérir un routeur de marque olitec RW400SG et j'ai un problème pour l'installation .
 ma connexion et avec un modem bewan adsl ethernet de tele2 j'ai effectuer les branchements comme prevue le problème vien quand il faut incérer l'adresse dans mon navigateur IE (http://192.128.1.1) pour rentré dans le routeur afin de le configurer message me signalent que la page ne peu s'ouvrir hors connexion pouvez vous me dire svp quel et le problème .
 Pour info j'ai effectué les memes manipulation sur mon pc portable et tout  a fonctionné correctement sans aucun probleme ^particulier mais pas sur mon PC bureau .

Je vous souhaites a tous mes meilleurs pour cette année 2007


---------------
gimou la bidouille
paulux1
Membre impliqué (de 20 000 à 29 999 messages postés)
  1. Posté le 29/12/2006 à 22:29:48  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
un routeur est autonome, on rentre les paramétres une seule fois m^me si on change de pc... !

 tu as changé de fai ou autre pour vouloir encore intervenir !!!!!

 



hors connexion



 voir les paramétres du navigateur !!!!

(Publicité)
gimou
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 29/12/2006 à 22:42:40  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
non negatif je suis toujour a tele 2 le probléme et que je n'arrive pas a me connecté quand je clik sur IE j'ai toujour impossible d'affiché la page j'essai dallé dans divers site et toujour page introuvable


---------------
gimou la bidouille
gimou
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 29/12/2006 à 22:45:12  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
pour info actuellement je suis connecté avec mon modem bewan adsl ethenet et sa fonctionne tres bien quand je branche le routeur terminé + ma page d'acceuil sur IE et google impossible de l'affiché


---------------
gimou la bidouille
paulux1
Membre impliqué (de 20 000 à 29 999 messages postés)
  1. Posté le 29/12/2006 à 22:59:39  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
voir avec un autre navigateur !

 hypothése
 ta connexion doit être paramétrer pour utiliser ton modem et pas le routeur...
 voir les paramétres de réseau...

(Publicité)
gimou
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 29/12/2006 à 23:17:24  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
ok mais comment que doit je controler


---------------
gimou la bidouille
gimou
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 30/12/2006 à 13:11:32  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
SVP avez vous une solution a mon problème merci


---------------
gimou la bidouille
 Page :
1

Aller à :
 

Sujets relatifs
Problème d'impression en Wifi derrière un routeur en mode passerelle Routeur wifi qui empêche des PC de se voir (+ ou - résolu)
Routeur wifi intermédiaire et mes PC ne se voient plus (Rés) Brancher un routeur wifi puissant sur netgear numericable ?
Connexion au routeur impossible [RESOLU] puis récidive ! savoir l ip de mon routeur ??
Transmettre ma TV freebox avec un routeur différent (Résolu) Installation d'un routeur sous XP
Création réseau avec routeur wifi+nintendo DS  
Plus de sujets relatifs à : routeur olitecRW400SG

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
htaccess 1
pb dossiers partagés 2
config routeur pour mettre en réseau 2 PC et une imprimante 1
Partage entre 2PC 5
Routeur NAT, FTP & reseau local 0