Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  INTERNET

||-  Réseaux

|||-  

[résolu] pc client qui "rame" sur le net !

 

LOGICIELS : lemarin et 29 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

[résolu] pc client qui "rame" sur le net !

Prévenir les modérateurs en cas d'abus 
rudyrude
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 21/02/2008 à 22:58:18  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour,
 j'ai 2 pc reliés en réseau local (en mode filaire / ethernet). Ma connexion est donc partagée depuis ma livebox.
 C'est le pc le moins puissant qui est le serveur, et l'autre (le plus puissant)est le "pc client".
 Pendant plusieurs mois tout allait trés bien, mais depuis quelques temps lorsque je vais sur le net avec le "pc client", je rame à fond ( temps de chargements trés longs pour acceder à des site ou des pages demandées ! )
 Idem pour le jeu en réseau internet ==> un ping énorme !!!

 Ce qui m'intrigue c'est que l'autre pc navigue sans problème sur le net en même temps que le mien ! :??:

 Dois je reconfigurer mon réseau ?

  1. homepage
tails
Habitué (de 5 000 à 9 999 messages postés)
  1. Posté le 22/02/2008 à 09:58:28  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ta connexion est partager mais tu as un pc serveur et un pc client fais nous un petit schéma du câblage de ton reseau !!

(Publicité)
rudyrude
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 22/02/2008 à 10:36:07  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
http://img157.imageshack.us/im​g157/2406/liveboxfm7.png

 *il est pas beau mon dessin ?  :d
 ------------------------------​-------------------

 c'est simple il y a 2 sorties sur la livebox, une sortie repérée en rouge et celle repérée en jaune.

 - la rouge est reliée au pc serveur, sur la  prise "réseau" du pc.

 - la jaune est reliée au pc client, sur la prise "réseau" du pc

 * le cable utilisé est du 4 paires / catégorie 5

 Pour résumer :
 - chaque pc est relié directement à la live box !
 - distance maxi entre la livebox et chacun des pc : 3 mètres



 Le problème, c'est que ça fonctionnait trés bien pendant 1 an; Et depuis 1 semaine ou 2, je rame à fond sur le pc client (sans avoir modifié quoi que ce soit !)


sobis
Habitué (de 5 000 à 9 999 messages postés)
  1. Posté le 22/02/2008 à 11:48:57  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,

 Donc, contrairement à ce que tu dis, ta connection n'est pas partagée...
 ... Tu as deux PC dérriére une LB, reliés en Ethernet.. Tu n'as pas de PC Maitre, ni de PC client...

 Il faut vérifier que ton DHCP soit bien activé sur la LB et sur les DEUX PC... et que tu as bien mis Windows pour gérer ta connexion  !!!

 .. il faut surtout vérifier que tu n'as pas chopé un virus ou un malware sur le PC qui rame...

rudyrude
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 22/02/2008 à 14:34:33  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci, je vais reprendre tout ça à zéro !

 A suivre ......

(Publicité)
rudyrude
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 23/02/2008 à 17:03:12  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
¨Problème apparement résolu !

 En fait, aprés avoir fait une recherche de virus sans résultat, j'ai voulu tenter une restauration système à une date antérieure, juste au cas ou....

 Je me suis rendu compte que la restauration système était désactivée !  :??:

 Je l'ai donc réactivé, et comme par enchantement lorsque je suis revenu sur mon bureau 2 programmes s'étaient auto-installés (avec raccourci bureau) :

 "WinIfixer"et "easy spyware cleaner"

 Ces saletés m'informaient que mon pc était vérolé de toutes parts et que je devais acheter leur logiciel complet pour m'en sortir !  :hurle:
 je les ai donc désinstallé et comme par hazard depuis, tout refonctionne normalement !

 Voilà.....j'ai pas compris tout ce qui m'est arrivé, mais je suis à peu près sur que tout çà était lié !

sobis
Habitué (de 5 000 à 9 999 messages postés)
  1. Posté le 23/02/2008 à 18:54:01  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
"  il faut surtout vérifier que tu n'as pas chopé un virus ou un malware sur le PC qui rame... "

 ... ben voila  !!! Tu as mis le doigt dessus et tu les as écrasés comme des punaises   :salut:

 Page :
1

Aller à :
 

Sujets relatifs
problème d'importation de Favoris vers Firefox [Résolu] Wibox de Altitudetelecom: service client deplorable
Pc Portable qui rame sur Internet par WIFI ! Problème internet? [Résolu]
[Résolu]Conseil pour un nom de domaine Les ondes émises par la LIVEBOX.....RESOLU
Problème transmetteur audio-vidéo sans fil [résolu]  
Plus de sujets relatifs à : [résolu] pc client qui "rame" sur le net !

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
déconnexion livebox quand je lance une application 18
connection en wi-fi 6
Pourquoi dois-je forcer mon portable pour avoir le wifi ? 2
Quelle est ma véritable adresse IP? 4
connection wifi avec vista 20