Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  INTERNET

||-  Réseaux

|||-  

Pas de réseaux local avec seven

 

willyplaisir et 204 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Pas de réseaux local avec seven

Prévenir les modérateurs en cas d'abus 
christcathi
  1. Posté le 09/10/2011 à 21:56:11  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour

 J'utilise Seven sur un portable acheté récemment, Toshiba Satellite l755, il ne veut pas me trouver mon réseaux local, ni en wifi, ni en filaire. Après avoir parcouru plusieurs forum, et essayé pas mal de chose, y compris allez voire dans les services , rien ni fait.
 Mon autre ordi portable, Acer aspire 5315, qui a eue une mise a niveau de Vista vers Seven trouve sans problème le réseau, tout comme la tour équiper de Seven.
 Je suis avec une "live box 2" et j’ai un NAS Dlink 320. Il est a noter que je peux accéder au NAS via le net sans problème. Tout mes ordi on Bitdefender ainsi qu'ils font partir du même groupe MSHOME.
 Cordialement, Christian

le sbams chez auchan, c'est so
le-galerien
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 09/10/2011 à 23:17:22  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonsoir Christian

 Est ce l'autre pc (le acer) voit le tosh satellite sur le voisinage réseau puisque c'est sur le même réseau (ms home)
 Dans la configuration du réseau, ils sont tous les deux en réseau domestique ?

 Allez dans le centre de réseau et partage

 Dans les options modifier vos paramètres réseau
 - choisir la troisième option " choisir les options de partage et de groupe résidentiel"
 page suivante
 - choisir modifier les paramètres de partage avancé
 - page suivante cliquez sur la flèche en regard de résidentiel ou professionnel
 - première ligne cochez "activez la découverte du réseau"
 - Activer partage d'imprimantes
 - Activer partage dossiers publics
 - vous laissez les autres par défaut a "activez"
 sauf pour l'avant dernière ou vous désactivez le partage protégé par mot de passe
 Cela n'entachera en rien la sécurité de vos données, (à condition bien sur que vous ayez prévu les logiciels de sécurité comme pare feu et antivirus)

 J'utilise Bitdefender et celui ci normalement ne requiert pas de paramétrage supplémentaire

 Redémarrez le pc et la box (important)

 Essayez comme cela et tenez nous au courant cela aide pour la résolution de pb pour les autres

 Merci

 @+

 LG

(Publicité)
christcathi
  1. Posté le 10/10/2011 à 20:05:36  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

 

le galerien a écrit :

Bonsoir Christian

 Est ce l'autre pc (le acer) voit le tosh satellite sur le voisinage réseau puisque c'est sur le même réseau (ms home)
 Dans la configuration du réseau, ils sont tous les deux en réseau domestique ?

 Allez dans le centre de réseau et partage

 Dans les options modifier vos paramètres réseau
 - choisir la troisième option " choisir les options de partage et de groupe résidentiel"
 page suivante
 - choisir modifier les paramètres de partage avancé
 - page suivante cliquez sur la flèche en regard de résidentiel ou professionnel
 - première ligne cochez "activez la découverte du réseau"
 - Activer partage d'imprimantes
 - Activer partage dossiers publics
 - vous laissez les autres par défaut a "activez"
 sauf pour l'avant dernière ou vous désactivez le partage protégé par mot de passe
 Cela n'entachera en rien la sécurité de vos données, (à condition bien sur que vous ayez prévu les logiciels de sécurité comme pare feu et antivirus)

 J'utilise Bitdefender et celui ci normalement ne requiert pas de paramétrage supplémentaire

 Redémarrez le pc et la box (important)

 Essayez comme cela et tenez nous au courant cela aide pour la résolution de pb pour les autres

 Merci

 @+

 LG

 





 Bonsoir,

 Je viens de faire ce que vous m'avez dis de faire, et toujours pareil.

le sbams chez auchan, c'est so
le-galerien
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 11/10/2011 à 00:23:37  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonsoir

 Désolé

 pas eu trop le temps de vous répondre ce soir et pas beaucoup mieux demain, vérifiez si le dhcp est activé dans la box

 si quelqu'un peut reprendre la main demain tant mieux autrement je reviens mercredi ou peut-etre demain soir
 trop de boulot

 Amicalement

christcathi
  1. Posté le 12/10/2011 à 17:17:49  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

le galerien a écrit :

Bonsoir

 Désolé

 pas eu trop le temps de vous répondre ce soir et pas beaucoup mieux demain, vérifiez si le dhcp est activé dans la box

 si quelqu'un peut reprendre la main demain tant mieux autrement je reviens mercredi ou peut-etre demain soir
 trop de boulot

 Amicalement
 






 Bonsoir, j’ai vérifier sur la box, et elle est bien en DHCP. Dans la page d’accueil de la live box, tous les équipements connecté sur le réseaux apparaissent bien avec une adresse IP. Sur l'ordi le mappage ne fonctionne pas aussi.
 Cordialement

(Publicité)
christcathi
  1. Posté le 17/10/2011 à 20:11:59  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

le galerien a écrit :

Bonsoir Christian

 Est ce l'autre pc (le acer) voit le tosh satellite sur le voisinage réseau puisque c'est sur le même réseau (ms home)
 Dans la configuration du réseau, ils sont tous les deux en réseau domestique ?

 Allez dans le centre de réseau et partage

 Dans les options modifier vos paramètres réseau
 - choisir la troisième option " choisir les options de partage et de groupe résidentiel"
 page suivante
 - choisir modifier les paramètres de partage avancé
 - page suivante cliquez sur la flèche en regard de résidentiel ou professionnel
 - première ligne cochez "activez la découverte du réseau"
 - Activer partage d'imprimantes
 - Activer partage dossiers publics
 - vous laissez les autres par défaut a "activez"
 sauf pour l'avant dernière ou vous désactivez le partage protégé par mot de passe
 Cela n'entachera en rien la sécurité de vos données, (à condition bien sur que vous ayez prévu les logiciels de sécurité comme pare feu et antivirus)

 J'utilise Bitdefender et celui ci normalement ne requiert pas de paramétrage supplémentaire

 Redémarrez le pc et la box (important)

 Essayez comme cela et tenez nous au courant cela aide pour la résolution de pb pour les autres

 Merci

 @+

 LG

 





 Bonsoir

 Je viens de tout refaire, et rien.
 L'acer trouve bien tout le réseau, mais le toshiba ne figure pas dans la liste, il est invisible.
 Le toshiba ne trouve toujours pas de réseau , tout est invisible pour le toshiba, alors que l'Acer trouve le reseau.

christcathi
  1. Posté le 20/10/2011 à 09:10:43  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

 

christcathi a écrit :

 



 Bonsoir

 Je viens de tout refaire, et rien.
 L'acer trouve bien tout le réseau, mais le toshiba ne figure pas dans la liste, il est invisible.
 Le toshiba ne trouve toujours pas de réseau , tout est invisible pour le toshiba, alors que l'Acer trouve le reseau.


 





 AU SECOUR, personne pour me donner une solution ou un début de solution ?

 Page :
1

Aller à :
 

Sujets relatifs
Plus de sujets relatifs à : Pas de réseaux local avec seven

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Connexion en Ethernet avec une Livebox2 0
TV plasma connection internet 1
créer un raccouci reseaux 3
Comment connecter mon vieux pc en Wi-fi? 2
carte réseau 1