Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  INTERNET

||-  Réseaux

|||-  

Réseau non identifié (Windows 7)

 

1 utilisateur anonyme et 25 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Réseau non identifié (Windows 7)

Prévenir les modérateurs en cas d'abus 
franck91
franck91
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 23/07/2011 à 10:52:16  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,

 Depuis peu alors que je n'ai rien modifié sur mon PC bureau, je rencontre un problème de Windows 7, affiche le message suivant "Réseau non identifié", alors que le câble réseau est bien branché à ma Freebox et à la carte réseau de l'ordinateur.

 Comment résoudre le problème ?

 Merci par avance

didiervesinet
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 23/07/2011 à 13:40:36  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

franck91 a écrit :

Bonjour,

 Depuis peu alors que je n'ai rien modifié sur mon PC bureau, je rencontre un problème de Windows 7, affiche le message suivant "Réseau non identifié", alors que le câble réseau est bien branché à ma Freebox et à la carte réseau de l'ordinateur.

 Comment résoudre le problème ?

 Merci par avance
 


:hello:
 Bonjour : Essayer ceci :
 1) arrêter le PC
 2) débrancher le modem électriquement pendant plus de 10 s
 3) rebrancher électriquement ton modem
 4) attendre qu'il se synchronise avec le réseau
 5) démarrer le PC
 il devrait découvrir le réseau tout seul, sans que tu fasses quoi que soit.
 et puis aussi si ça ne fonctionne toujours pas:

 Pour activer, déactiver la carte réseau :

 Ouvrir le centre de réseau et partage
 Modifier les paramètres de la carte (menu à gauche)
 Cliquer sur l'icône connexion au réseau local
 Déactivez ce périphérique réseau (dans le menu qui s'affiche en haut)
 Activez ce périphérique réseau.

 voila, tiens-nous au courant. :salut:

(Publicité)
franck91
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 23/07/2011 à 14:44:01  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci didiervesinet pour ta réponse.
 Je l'ai fait et ça ne fonctionne toujours pas...

 Cependant sur mes PC portables en WiFi (sous Windows Seven aussi) ça fonctionne bien. Et même en Ethernet avec ces derniers.

 Sur mon PC bureau lorsque je fais un ipconfig, j'obtiens :
 Carte Ethernet Connexion réseau sans fil :

  Suffixe DNS propre à la connexion. . . :
  Adresse IPv6 de liaison locale. . . . .: fe80::xxxx:xxxx:xxxx:xxxx%xx (x valeurs remplacées)
  Adresse IPv4. . . . . . . . . . . . . .: 169.254.154.172
  Masque de sous-réseau. . . . . . . . . : 255.255.255.0
  Passerelle par défaut. . . . . . . . . :

 Je précise que je suis en "Obtenir une adresse IP automatiquement" tout comme pour le DNS

Cha⭐️gement 2019
  1. config
labbaipierre
Respect éternel (Au-delà de 100 000 messages postés) Expert Google Chrome Expert Android
  1. Posté le 23/07/2011 à 15:23:37  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut,

Vois si tu peux mettre à jour la carte réseau ou bien si c'est une carte classique, tu la désinstalles via le gestionnaire de périphériques puis tu redémarres, elle devrait se réinstaller automatiquement par Windows en tant que "Nouveau matériel détecté".


---------------
♦ Les chseos les puls smipels snot soevnut les puls cmopqliueés...

  Spécialiste de l'accompagnement aux outils numériques
Restez informé sur les nouvelles technologies via la Page Facebook de MonAssistantNumérique
didiervesinet
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 23/07/2011 à 15:33:06  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

 

Labbaipierre a écrit :

Salut,

 Vois si tu peux mettre à jour la carte réseau ou bien si c'est une carte classique, tu la désinstalles via le gestionnaire de périphériques puis tu redémarres, elle devrait se réinstaller automatiquement par Windows en tant que "Nouveau matériel détecté".
 


:hello:
 Bonjour,+1 avec toi et je me demande s'il a regardé dans  le gestionnaire de périph si tout est OK.. :salut:

(Publicité)
franck91
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 23/07/2011 à 15:33:11  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Que veux-tu dire par carte "classique" ?

 Sinon ma carte est une Realtek RTL8169 et j'ai installé les derniers pilotes en date (07/07/11 - RTL8100/8101/8102/8103/8105/84​01/8110/8111/8168/8169 (drivers 7.046.0610.2011 WHQL pour Windows 7/7-64))

 Mais j'ai toujours le même problème.

 Par contre je n'ai pas essayé en faisant une désinstallation, j'ai mis directement à jour le pilote.
 J'essaye donc par une désinstallation...

franck91
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 23/07/2011 à 15:38:52  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Windows Seven m'a bien détecté la carte réseau au redémarrage, il l'a installé avec ces pilotes à lui et le problème est toujours présent.

didiervesinet
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 23/07/2011 à 15:42:38  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

 

franck91 a écrit :

Que veux-tu dire par carte "classique" ?

 Sinon ma carte est une Realtek RTL8169 et j'ai installé les derniers pilotes en date (07/07/11 - RTL8100/8101/8102/8103/8105/84​01/8110/8111/8168/8169 (drivers 7.046.0610.2011 WHQL pour Windows 7/7-64))

 Mais j'ai toujours le même problème.

 Par contre je n'ai pas essayé en faisant une désinstallation, j'ai mis directement à jour le pilote.
 J'essaye donc par une désinstallation...
 


:hello:
 Bonjour c'est la que tu as téléchargé :

 http://www.realtek.com.tw/down [...] loads=true

 sinon essayer aussi le driver proposé par le constructeur du PC ou constructeur CM, enfin la tu as des pistes :salut:

(Publicité)
franck91
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 23/07/2011 à 16:00:11  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Presque, lol, je l'ai pris à l'adresse suivante : http://www.realtek.com.tw/down [...] Down=false

 Sinon, oui je vais voir ce que me propose Asus comme pilote...

 Mais je ne pense pas que le pilote soit en cause.
 Car le problème est apparu du jour au lendemain, sans modification matériel ou software sur la machine incriminée...

didiervesinet
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 23/07/2011 à 17:32:36  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

 

franck91 a écrit :

Presque, lol, je l'ai pris à l'adresse suivante : http://www.realtek.com.tw/down [...] Down=false

 Sinon, oui je vais voir ce que me propose Asus comme pilote...

 Mais je ne pense pas que le pilote soit en cause.
 Car le problème est apparu du jour au lendemain, sans modification matériel ou software sur la machine incriminée...
 


:hello:
 Re, alors ce serait plus embêtant, car s'il s'agit d'un port intégré à la CM, a moins que tu ne sois toujours sous garantie?? sinon achète une carte PCI comme celle-ci:

 http://www.ldlc.com/fiche/PB00020834.html

 A plus :salut:

franck91
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 23/07/2011 à 17:47:23  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Tu penses que ma carte est morte ?

 Pourtant elle à l'air de fonctionner

(Publicité)
Cha⭐️gement 2019
  1. config
labbaipierre
Respect éternel (Au-delà de 100 000 messages postés) Expert Google Chrome Expert Android
  1. Posté le 24/07/2011 à 08:38:44  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ou peut-être le port PCI dans lequel la carte est branchée, qui serait défectueux.


---------------
♦ Les chseos les puls smipels snot soevnut les puls cmopqliueés...

  Spécialiste de l'accompagnement aux outils numériques
Restez informé sur les nouvelles technologies via la Page Facebook de MonAssistantNumérique
didiervesinet
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 24/07/2011 à 08:59:08  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

 

Labbaipierre a écrit :

Ou peut-être le port PCI dans lequel la carte est branchée, qui serait défectueux.
 


:hello:
 Bonjour, je n'ai pas capté qu'il avait une carte Ethernet PCI :biensur: , je suis parti sur un port de sa CM, mais peut-être devrait-il nous donner plus d'infos sur sa config... A plus :bn:

franck91
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 24/07/2011 à 10:08:58  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,

 Il s'agit de la carte réseau qui est intégrée à la carte mère Asus P7P55D LE.
 Pourtant tout semble fonctionner ou presque.
 Lorsque je branche un câble Ethernet les LED s'allument...

(Publicité)
didiervesinet
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 24/07/2011 à 13:29:39  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

franck91 a écrit :

Bonjour,

 Il s'agit de la carte réseau qui est intégrée à la carte mère Asus P7P55D LE.
 Pourtant tout semble fonctionner ou presque.
 Lorsque je branche un câble Ethernet les LED s'allument...
 


:hello:
 re, et quand tu fais un "ipconfig/release puis ensuite ipconfig/renew" tu parviens à renouveler tes paramètres? car si c'est le cas cela prouve que ton port communique avec ton modem et il faut trouver une autre piste alors.. :bn:

 PS : tu as fait le tour de tes paramètres de sécurités AV et autres autorisations seven

 Je viens de trouver cela:
 Toujours par Démarrer => Exécuter, copie / colle cette commande:

 %systemroot%\system32\control.​exe /name Microsoft.Troubleshooting

 Ensuite, cliquer sur Se connecter à internet.

 Note importante: Il faut que les câbles ou Wifi soit branchés pour que Windows tente la connexion correctement.

 Pour afficher la commande exécuter en permanence:
 
 Clic-droit sur la Barre des tâches, puis sélectionner Propriétés.
 - Dans l'onglet Menu Démarrer, cliquer sur Personnaliser et cocher Commande Exécuter, puis sur OK et Appliquer.

franck91
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 24/07/2011 à 19:51:10  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello:
 didiervesinet, j'ai suivi tes indications.
 Alors quand je fais un ipconfig /release :
 



C:\Windows\system32>ipconfig /release
 Configuration IP de Windows
 Une erreur s'est produite lors de la libération de l'interface Connexion au réseau local : Une adresse n'a pas encore été associée au point de terminaison du réseau.




 Et ipconfig /renew donne :
 



C:\Windows\system32>ipconfig /renew
 Configuration IP de Windows
 Une erreur s'est produite lors du renouvellement de l'interface Connexion au réseau local : Un argument non valide a été fourni.




 Et la commande dans Executer donne :
 http://img651.imageshack.us/im​g651/285/ipconfconninter.png

didiervesinet
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 25/07/2011 à 07:40:45  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

franck91 a écrit :

:hello:
 didiervesinet, j'ai suivi tes indications.
 Alors quand je fais un ipconfig /release :



 Et la commande dans Executer donne :
 http://img651.imageshack.us/im [...] ninter.png
 


:hello:
 :hello: Bonjour, cela ressemble à un problème d'adresse MAC propre a chaque matériel "là ton port réseau" peux-tu lancer cette command
 "ipconfig /all" et nous coller le résultat, tu dois obtenir quelque chose comme ça et dans l'exemple il y a un soucis sur l'adresse MAC" adresse physique" et le port est HS:
 voici le ipconfig /all
 Microsoft Windows [version 6.1.7600]
 Copyright (c) 2009 Microsoft Corporation. Tous droits réservés.

 Configuration IP de Windows

 Nom de l'hôte . . . . . . . . . . : Paul-PC
 Suffixe DNS principal . . . . . . :
 Type de noeud. . . . . . . . . . : Hybride
 Routage IP activé . . . . . . . . : Non
 Proxy WINS activé . . . . . . . . : Non

 Carte Ethernet Connexion au réseau local :

 Suffixe DNS propre à la connexion. . . :
 Description. . . . . . . . . . . . . . : Contrôleur de réseau NVIDIA nForce
 Adresse physique . . . . . . . . . . . : FF-FF-FF-FF-FF-FF
 DHCP activé. . . . . . . . . . . . . . : Non
 Configuration automatique activée. . . : Oui
 Adresse IPv6 de liaison locale. . . . .: fe80::bd1b:59d3:fdd1:887%11(pr​éféré)
 Adresse IPv4. . . . . . . . . . . . . .: 192.168.1.3(préféré)
 Masque de sous-réseau. . . . . . . . . : 255.255.255.0
 Passerelle par défaut. . . . . . . . . : 192.168.1.254
 IAID DHCPv6 . . . . . . . . . . . : 251658239
 DUID de client DHCPv6. . . . . . . . : 00-01-00-01-13-3F-D5-4E-FF-FF-​FF-FF-FF-FF
 Serveurs DNS. . . . . . . . . . . . . : 192.158.1.10
 192.158.122.15
 NetBIOS sur Tcpip. . . . . . . . . . . : Activé

 A plus.. :salut:

franck91
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 25/07/2011 à 10:58:56  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ok, je posterai les informations ce soir.
 Merci

franck91
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 25/07/2011 à 17:18:10  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

 Voici les informations demandées :

 http://img38.imageshack.us/img​38/6248/captureipconfigall.png

didiervesinet
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 25/07/2011 à 17:32:22  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

franck91 a écrit :

Bonsoir,

 Voici les informations demandées :

 http://img38.imageshack.us/img [...] figall.png
 


:hello:
 Bonjour, le réseau local2, c'est quoi? chez moi j'ai une CM en dual lan donc 2 port ethernet là je comprends, sinon vu le faible coût d'une carte PCI, ça vaut la peine de tenter, car je sèche maintenant, désolé, je pense vraiment que c'est matériel..A plus

 PS : pour la carte ISATAP j'ai trouvé ça:

 Ouvrir le Gestionnaire de périphériques

 (Démarrer/Exécuter ou Touche Windows+R, entrer: devmgmt.msc).

 Cliquer droit sur " Adapter 6to4".

 Choisir "désinstaller".

 Ensuite, dans le menu en haut, sélectionner "Action" => "ajouter un matériel, puis "suivant".

 Choisir "sélectionner manuellement depuis une liste" => " adaptateur réseaux (ou cartes réseaux)" => "Microsoft" => "Microsoft 6to4 Adapter".

 Pour finir, sélectionner "terminer l'installation du nouveau matériel".

 Redémarrer le PC.


 Normalement, plus de problème dans le gestionnaire de périphérique et la connexion réseau est revenu.

 Mais sans doute que chez toi c'est différent... :bn:

franck91
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 25/07/2011 à 18:04:01  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello:

 J'ai regardé dans le gestionnaire de périphériques, mais je n'ai pas "Adapter 6to4".

 Sinon j'ai mis une adresse IP fixe et j'arrive à avoir internet, mais le débit est très lent et je n’ai pas accès à toutes les adresses (www.free.fr Ok - www.orange.fr Ko) !
 Quand je fait un tracert les réponses sont longues.

seb3314
  1. Posté le 20/03/2014 à 08:18:21  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'avais le même problème et avais essayé toutes les manips trouvée sur internet sans succès. Ce matin ça s'est subitement arrangé lorsque j'ai arrêté la version d'évaluation de malwarebyte.
En espérant que cela puisse aider quelqu'un.

 Page :
1

Aller à :
 

Sujets relatifs
Plus de sujets relatifs à : Réseau non identifié (Windows 7)

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Comment partager mon imprimante HP Deskjet F4280 ?? 2
Problème de ping 6
Internet Explorer : gros problèmes 4
Que faire de cette ordi qui dort, un serveur ??? 2
choix d'un reseau 1