Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  INTERNET

||-  Réseaux

|||-  

linksys et olitec

 

LOGICIELS : michel69 et 19 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

linksys et olitec

Prévenir les modérateurs en cas d'abus 
phot
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 08/09/2006 à 22:04:00  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,
 Je viens d'acheter un routeur Linksys WRt54GL, avec lequel je souhaite mettre en réseau wifi mon ordinateur et mon portable.
 Et ....ca ne marche pas !
 Quand, comme indiqué dans le guide d'installation fourni avec le routeur, je branche le cable de connection reseau du modem dans le port internet du routeur et que je  relie le routeur au port réseau de mon ordinateur, je n'ai plus de connection internet.

 Mon modem est un Olitec SX200, qui offre aussi la fonction routeur (filaire) et je me demande si il n'y a pas une incompatibilite entre ces deux elements.
 Qu'en pensez vous ?

  1. homepage
titidu72
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 09/09/2006 à 10:27:56  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Non, pas l'ethernet, il n'y a pas de conflit.

 Deux méthodes, voici la première :
 Fais tes branchements
 va dans démarer, puis panneau de config, connexion réseau.
 Dans le volet à gauche, clique sur créer une connexion internet.
 SUis les instrcutions, en indiquant large bande passante toujours connecté. Donne tes identifints et mots de passe, etc ...

 Cela devrait marcher.



(Publicité)
phot
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 09/09/2006 à 12:57:19  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ca ne marche pas
 Je pense de + en + qu'utiliser un routeur wifi avec un modem routeur olitec sx200, n'est pas une bonne idée.
 Si je choisi l'option se connecter en utilisant un modem d'acces à distance, y va chercher le modem 56K installé dans l'unité central.
 Si j'utilise les 2 autres options la connection échoue.
 Et des que je debranche le cable réseau qui relie l'olitec au linksys pour le brancher sur l'unité central je retrouve ma connection internet.

{()Lanceur de Query()}
  1. homepage
unital
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 09/09/2006 à 16:23:09  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

phot a écrit :

Ca ne marche pas
 Je pense de + en + qu'utiliser un routeur wifi avec un modem routeur olitec sx200, n'est pas une bonne idée.
 Si je choisi l'option se connecter en utilisant un modem d'acces à distance, y va chercher le modem 56K installé dans l'unité central.
 Si j'utilise les 2 autres options la connection échoue.
 Et des que je debranche le cable réseau qui relie l'olitec au linksys pour le brancher sur l'unité central je retrouve ma connection internet.

 



 c'est normal
 bon dans ton olitech est ce tu peux désactiver la fonction routeur?
 si non dans la page d'administration du linksys du le met en mode Automatic Ip DHCP dans le menu déroulant en haut
 si tu as une ip fioxe chez toi fai tu enleve le mode routeur de ton olitec et tu regarde le screenshot qui est ici  

  1. homepage
titidu72
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 09/09/2006 à 17:56:28  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ups j'ai lu trop vite, je n'ai pas vu que ton modem faisait aussi routeur...

(Publicité)
phot
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 11/09/2006 à 08:44:52  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Il y a surement moyen de desactivé la fonction routeur de mon olitec, son cd d'installation me permet d'acceder à une page html, ou se trouvent les parametres du modem........
 Mais je fais comment ??
 Y'a plein de parametres à activés ou à désactivés..... Lesquels je dois toucher ?

 

phot
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 15/09/2006 à 23:22:22  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Suite et fin ! pour info
 Ne parvenant pas a faire marcher le Linksys WRt54GL avec mon Olitec SX200, je l'ai renvoyé à amazone chez qui je l'avais acheté il y a queques jours.
 Pour regler le probleme de façon radical, j'ai viré aussi mon modem Olitec pour  remplacer le tout par un modem routeur wifi.
 Mon choix c'est porté sur le Netgear DG834G
 Bein.....J'ai exactement le meme probleme !!! ?
 J'ai passé 1 heure au telephone avec mon fournisseur d'acces et le sav de Netgear sans resultat !!
 J'ai controlé le Netgear sur mon ordinateur portable ... ca marche nickel.
 Donc pour resume : j'ai un ordinateur qui se connecte à internet uniquement avec mon modem Olitec SX200 ..... et rien d'autre !
 Je suppose que lorsque je l'ai installé, il y'a + d'un ans, il a du laissé une ligne de programe (bien planquée) qui interdit toutes connections avec d'autres modem.
 En atendant il ne me reste plus qu'a formater et réinstaller XP.
 Ca tombe bien la meteo annonce un temps de merde dimanche !

 

{()Lanceur de Query()}
  1. homepage
unital
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 17/09/2006 à 22:39:17  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

phot a écrit :

Suite et fin ! pour info
 Ne parvenant pas a faire marcher le Linksys WRt54GL avec mon Olitec SX200, je l'ai renvoyé à amazone chez qui je l'avais acheté il y a queques jours.
 Pour regler le probleme de façon radical, j'ai viré aussi mon modem Olitec pour  remplacer le tout par un modem routeur wifi.
 Mon choix c'est porté sur le Netgear DG834G
 Bein.....J'ai exactement le meme probleme !!! ?
 J'ai passé 1 heure au telephone avec mon fournisseur d'acces et le sav de Netgear sans resultat !!
 J'ai controlé le Netgear sur mon ordinateur portable ... ca marche nickel.
 Donc pour resume : j'ai un ordinateur qui se connecte à internet uniquement avec mon modem Olitec SX200 ..... et rien d'autre !
 Je suppose que lorsque je l'ai installé, il y'a + d'un ans, il a du laissé une ligne de programe (bien planquée) qui interdit toutes connections avec d'autres modem.
 En atendant il ne me reste plus qu'a formater et réinstaller XP.
 Ca tombe bien la meteo annonce un temps de merde dimanche !


 



 tu res ur que tes parametres de ta connexion au réseaux local il n'y a pas une chose de rajouté ou de changé?

(Publicité)
phot
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 19/09/2006 à 18:25:20  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

 J'ai brancé le Netgear sur la connectionréseau de mon pc, et comme  prevu J'ai passe mon dimanche à la reinstallation d'xp. et depuis ca marche !!!
 Je me demande ce qu'en pense les gens d'Olitec !?

 Page :
1

Aller à :
 

Sujets relatifs
insatllatioN linksys wrt54G V5 sur neuf box Webcam Sans fil Linksys : probleme...
configuration linksys avec freebox SVP au secours: installation linksys WRE54G et live box
retrouver codes routeur linksys wrt54g [Résoluu] Routeur Linksys WAG54GX2 qui s'éteint avec le PC
probleme de reconnaissance modem Linksys problème avec le modem Linksys
olitec et v92 Renouvellement d'ip impossible avec antenne Wifi Linksys
Plus de sujets relatifs à : linksys et olitec

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
deconnection frequente 9
erreur 31 3
Petit soucis pc connexion reseau 0
partager une imprimante en WiFi 4
partage de connexion internet 1