Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  INTERNET

||-  Réseaux

|||-  

Perte "ligne réseau" [Résolu]

 

LOGICIELS : michel69, 1 utilisateur anonyme et 66 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Perte "ligne réseau" [Résolu]

Prévenir les modérateurs en cas d'abus 
Si c'était à refaire, je le referai...
  1. homepage
genial125
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 12/01/2011 à 16:59:37  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour et Bonne Année à tous(tes),
 Et pour bien commencer la mienne année, j'ai dû "reseter" ma box sous le contrôle d'un télé-conseiller de mon FAI (super sympa) suite à des problèmes de connexions foireux.
 Je possède donc deux pc en réseau, l'un sous Windows XP familial sp3, et l'autre sous Windows XP Pro sp3. Deux vieilles bécanes à mon image qui vont pas vite, mais qui y vont...
 Et là, en remettant en réseau mon petit monde, je m'aperçois que j'ai dû faire une malencontreuse manip qui a fait "disparaître" (sur le pc 2) la ligne ">Réseau Microsoft Windows" celle qui me permet de voir et de contacter mon pc 1 dans "Favoris réseau > Tout le réseau"
 Quelqu'un(e) aurait'il(elle) une réponse à mon soucis SVP ?
 D'avance merci.


---------------
GéNiAl
maverik2
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 16/01/2011 à 10:13:49  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut,
 Vérifie que les deux ordis soient bien sous le même groupe de travail. Et vérifie s'ils sont bien connectés entre eux dans centre réseaux et partage. Sinon tu peux toujours aller jeter un coup d'oeil dans le panneau de config. il y a peut-être un raccourci vers ce fichier que tu pourras remettre en place.

 @+

(Publicité)
Si c'était à refaire, je le referai...
  1. homepage
genial125
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 19/01/2011 à 12:48:08  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci "Maverik2", et en fait tu me donnes la bonne réponse dont je ne prends connaissance qu'à l'instant, et après avoir bidouillé jusqu'à découvrir par hasard ce que tu m'expliques si justement. En effet, il m'a suffit de les re-paramétrer pour qu'ils se "reconnaissent" et que tout rentre dans l'ordre.
 Donc tout est OK.
 A+


---------------
GéNiAl
 Page :
1

Aller à :
 

Sujets relatifs
perte de connexion adsl lors du chargement de video Envoyer des photos sans perte de date...RESOLU
Perte de connection Wifi Perte de connection internet régulière
perte régulière d'adresse IP Sécuriser mon réseau Wi-Fi - Routeur D-Link
Perte du haut débit sur Wanadoo reboot livebox et perte de telephonie sur ip
problème d'importation de Favoris vers Firefox [Résolu]  
Plus de sujets relatifs à : Perte "ligne réseau" [Résolu]

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Ordinateurs Cachés 5
Cryptage WEP + filtrage MAC = protection suffisante?(Résolu) 6
Accès au réseau 0
Routeur wifi qui empêche des PC de se voir (+ ou - résolu) 11
plus de connexion au redemarrage du pc ? (résolu) 12