Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  INTERNET

||-  Réseaux

|||-  

installation modem routeur inventel Alice / Tiscali

 

8 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

installation modem routeur inventel Alice / Tiscali

Prévenir les modérateurs en cas d'abus 
kalimero63
kalimero63
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 13/01/2007 à 01:59:30  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
 J'ai deja poster une demande en début de semaine mais je ne la trouve pas (même en faisant une recherche par sujets participé) alors j'espère que je n'ai pas fais d'erreur , je vais reposter!!
 J'ai un modem routeur Inventel DWB 200 et je ne sais pas comment le réinstallé a la suite d'un formatage!

 J'avais fait venir quelqu'un (de la boutique ou j'ai acheté mon portable) pour me faire le reseau mais c'était il y a un an 1/2 voire presque 2!!
 Et le reseau a fonctionné 2 mois sur mon portable, Et la je voudrais pouvoir me debrouiller seule, j'aimerais bien apprendre mais j'ai besoin de votre aide , je ne maitrise pas assez ce coté la !!!

 J'ai XP pro,
 Le modem routeur était branché en ethernet sur un pc (dans salon familliale), il y a un autre pc a connecter avec une carte wifi en pci et un portable avec le wifi integré!

 Je voudrai savoir comment faire pour installer ce modem routeur?
 Faut -il obligatoirement se servir du cd fourni par tiscali? La personne qui était venue faire le reseau ne s'en ai pas servi!!

 Avant que je reformate l'ordi , je ne pouvais pas acceder a la configuration du modem( par l'iconne sur le bureau de inventel DWB 200) ca me donner une page de recherche!
 Est ce parce que tiscali a été racheté par Alice et que je suis resté chez tiscali?
 Es-ce un probleme pour refaire ma connection?

 Voila , j'espere que j'ai donner assez de renseignements et que vous pourrez m'aider!
 J'espere aussi que mon post va apparaitre et que je ne me suis pas trompé pour envoyer ma demande d'aide!

 Merci et @ bientot j'espere !!

kalimero63
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 18/01/2007 à 12:29:29  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour, il n'ya vraiment personne qui sait faire

 sniff sniff je suis perdue !!

 Merci d'essayer
 :salut:

(Publicité)
yonyon972
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 18/01/2007 à 18:12:43  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonsoir
 Si tu as le cd tu branches le modem routeur en ethernet sur l ordi et tu mets le cd celui ci devrait t installer les drivers automatiquement.

 ps: 63 = PDD ?

kalimero63
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 18/01/2007 à 23:53:38  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci yonyon 972,

 Oui 63 c'est bien PDD (puy de Dome ) si c'es ca que tu as voulu dire!!
 Tu connais? tu es peux etre de cette region?

 Je te remercie pour ta reponse, mais
 - Est obligatoire de se servir du cd??
 On ma dit de brancher en ethernet et qu'il n'y avait besoin de rien d'autre  (et la personne qui a fait le reseau la 1 ere fois ma dit qu'il n'avait pas besoin du cd)

 - Comment je fais pour installer sur les pc en wifi ( 1 par carte pci wifi et l'autre en wifi integeré (portable)) ?

 Quand faut 'il rentré les identifinats fourni par le FAI (adresse du FAI plus Mot de passe)
 Et pour parrametrer le routeur comment faut 'il faire??

 Merci du temps que vous prendrez a me repondre, je n'y connais pas grand chose c'est pas facile

 @ bientot !!!

yonyon972
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 19/01/2007 à 07:24:53  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'ai eu le meme routeur que toi  et a chaque fois j utilisais le CD pour l'installer et autant que je me souvienne je faisais ca sur les 3 PC car il te propose le mode de connection usb ou wifi ou ethernet.
 Oui il te faut rentrer les identifiants fournis par ton FAI, et en ce qui  concerne le parametrage  du routeur, tu ouvres internet explorer et tu tapes 1http://10.0.0.1 la il va te demander un nom de connexion tu tapes admin et ensuite un mot de passe qui par defaut est admin
 http://www.porciello.com/inventel/rescue.htm

 ps oui je connais bien le 63

(Publicité)
yonyon972
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 19/01/2007 à 18:52:36  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Voici encore un autre lien que j'ai trouvé en fouinant
 http://www.wlanfr.net/forum.ph [...] id=27&pg=3
 Sur le post précédent j'ai fait une faute de frappe tu dois taper http://10.0.0.1 pour acceder à l'interface de configurations

kalimero63
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 20/01/2007 à 01:45:27  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Hello

 Merci pour tes reponses yonyon972, suis aller sur les liens que tu m'as donné!

 J'ai branché mon modem en ethernet, j'ai fait connection a un reseau domestique dans connection reseau (mais je pense que c'était inutile) et j'ai reussi a me connecter sur un ordi
 Mais je n'arrive pas a me connecter en wifi sur mon portable , il reconnait le reseau j'essai de me connecter et la il me dit qu'il n'est plus a porter!!!

 je ne sais plus quoi faire!!
 De plus je suis connecter a internet mais je n'ai pas inscrit qulque part mes identifiant ADSL dc je me demande comment je peux etre connecter( je ne parle pas de l'identifiant et du mot d epasse du routeur maius de ce fourni par le FAI)!

 Et j'ai aussi des deconnection et meme apres un redemarrage du pc desfois il arrive que je ne puisse pas me reconnecter tout de suite!

 Avais tu ces meme problemes quand tu utilisais ce modem???

 Merci  :crazy:

yonyon972
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 20/01/2007 à 09:47:08  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Si tu ouvres internet explorer et que tu tapes http://10.0.0.1 une  fenetre s'ouvre et te demande un nom d utilisateur et un mot de passe. Si tu n as rien changé le nom c'est "admin" et le mot de passe "admin" aussi, la tuarrives sur la page d'accueil de ton modem routeur et tuvois ton nom de connexion fouorni par ton FAI ainsi que ton mot de passe representé par des étoiles.
 Concernant le wifi il faut que tu installes sur le portable le driver qui permet de te connecter en wifi soit par le petit dongle en forme de guitare soit par wifi integré si ton portable en est equipé.

(Publicité)
yonyon972
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 23/01/2007 à 19:57:21  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
up
 hello Kalimero
 Ca dis quoi ton pb

kalimero63
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 26/03/2007 à 22:07:41  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
 oui me revoila apres tout ce tps mais desepéré de ne pas y arriver j'ai un peu lacher le forum!!

 Je suis arrivée a me connecter par ethernet et merci car oui en tapant l'adresse j'ai vu que je pouvait acceder a mon routeur!!

 Donc sur mon ordi en ethernet ca marche a peu pres,  bien que desfois je ne puisse plus me conncter a internet et que je ne sais pas d'ou ca vient !!
 Il faut soit réparer , soit annuler la connection soit redemarer le pc quand rien d'autre a fonctionner!

 Mais ce qui est bizare c'est que je ne peux acceder a aucune page internet ni avc I E ni avc mozilla  et que MSN lui reste connecter!!
 Ce qui m'intrigue aussi c'est que comme je laisse MSN conncter tout le temps je vois que j'ai une deconection tout les jours a 5h2... du matin et que pourtant ce n'et pas la deconection des 24h car quand je calcule ca fait que 21h et des poussiere a 5h du mat et avc le routeur je ne deconecte pas tout les jours normalement enfin ca je sais pas !

 Mais il arrive que a 5h2.. ben ca deconecte et ca n'arrive pas a se reconnecter et que le matin si MSN na pas reconnecter , je ne peux pas aller sur internet sans redemarer le pc!!
 On me dit que ca vient peut etre que le modem chauffe
 Qu'en pensez vous
?

 De plus depuis quelque jour ca arrive qu'il ny ai pas cette deconnectiona 5h du mat
 Quelqu'un a une idée d'ou peut venir cette deconection qui se passe la plupart du tps ??

 Voila en ce qui concerne mon portable je n'ai pas pu essayer pendant un certain tps il été en SAV (batterie a verifier) mais depuis que je l'ai recupérer je tente de me connecter en vain
 Il est equipé de WIFI intégré, il reconnait le reseau mais des que je demande la connection il cherche (sans me demander la cle WEP) et fini par me dire que le reseau n'est plus a porté, alors que le WIFI marche tres bien , je me connecte d'ailleur sans pb !!
 Si quelqu'un peut m'aider , ca sera bienvenue!!!
 

 Je vous remercie de prendre le tps de me lire et de vos reponse

 @ bientot  :salut:

yonyon972
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 27/03/2007 à 16:14:54  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Rebonjour calimero
 Si je te comprends bien tu n arrives pas à aller sur internet avec le pc fixemais msn fonctionne?
 As tu tenter la solution de procedure rescue system decrite sur le 1 lien de porciello ?

(Publicité)
kalimero63
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 23/05/2007 à 23:48:19  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonsoir, me revoila de nouveaux et toujours un probleme!!

 JE suis bien connecter a internet (par cable ethernet) et quand je suis chez moi je laisse tourné l'ordinateur et docn la conection internet 24h/24h ainsi que MSN!

 Mais mon probleme est que au bout d'un certain temps (variable et que je sois ou non en train de surfer sur internet) il m'est impossible d'ouvrir une page internet que se soit avec Mozillia firefox ou Internet Explorer, ca mez dit serveur introuvable , alors que MSN est tjs connecter a internet lui!
 Je ne comprend pas pourquoi je peux rester sur MSN mais que je ne peux pas ouvrir de page internet!
 De plus pour resoudre le probleme il faut que je redemare le PC
 Est ce que cela vient du modem routeur?

 Quand j'ouvre les connexion reseau j'ai :
 reseau local ou internet a haute vitesse avec ma connexion au reseau local ca pas de probleme
 mais il y a
 passerelle internet avec un connexion a internet qui est desactivé et je ne sais pas du tout ce que c'est et je ne peux pas l'activer
 Estr ce que le probleme vient de la ??

 Aussi  tout les jours vers 5h23 du matin le logiciel "plus" de MSN m'indique une deconection et reconection, je ne pense pas que se soit la deconection des 24h (car a cette heure la ca ne fait pas 24h que je suis conecter je ne me suis jamais conecter la premiere fois a cette heure la) Je ne sais pas non plus d'ou ca peut venir et il arrive que MSN n'arrive pas a se reconeceter apres cette deconection!

 Voila encore des sujets qui me depasse alors je remercie tout ceux qui voudront bien lire et peut etre m'aider a comprendre et peut etre a eviter ce probleme qui m'empeche d'aller sur le net car c'est vraiment pênible de devoir redemarer au mileiu d'une recherche ou quan on a 5 minutes pour chercher un truc et que les pages ne veulent pas s'ouvrir si on ne redemare pas avant grrr  :fou:

 MERCI :salut:

 Page :
1

Aller à :
 

Sujets relatifs
Mettre un routeur wifi sur pc relié à un réseau ethernet Installation de server DNS pour serveur ftp et http
site Habbo reste bloqué depuis l'installation de la live box configuration livebox inventel ordi portable de toute urgenc
Où telecharger le CD d'installation Freebox V4? modem 56k qui se connecte à 33.6 kb/s
S'inscrire chez ALICE ? HOTLINE TISCALI AUX ABONNES ABSENT !
2pcs, une télé, la meilleure installation freebox selon vous Problème après installation du Sp3
Plus de sujets relatifs à : installation modem routeur inventel Alice / Tiscali

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Créer un serveur ftp (resolu) 7
Le wifi qui n'existe pas 3
Partager une imprimante 3
[résolu] configuration de mon réseau? 3
Problème de déconnection 0