Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  INTERNET

||-  Réseaux

|||-  

Connexion au routeur impossible [RESOLU] puis récidive !

 

17 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Connexion au routeur impossible [RESOLU] puis récidive !

Prévenir les modérateurs en cas d'abus 
Le pire n'est pas certain. Hum
yetivador5
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 19/02/2009 à 13:49:21  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,

 J'ai un routeur D-Link, qui me permet de gérer à mon domicile un petit réseau avec 2 PC connectés par fil, plus quelques autres en WiFi.

 Le problème : je n'arrive pas, avec l'un de mes 2 PC fixes, à me connecter sur la page de configuration du routeur. Plus exactement, j'arrive sur la page de connexion, et après saisie du mot de passe, j'ai un message d'erreur renvoyé par Internet Explorer : "Session timeout, please try again" (et pas "incorrect password !" ); il ne reste plus qu'à cliquer sur OK (pas d'autre option proposée).

 Je précise :
 1/ que ça marche à partir des autres PC (filaires ou WiFi)
 2/ que la connexion Internet marche parfaitement, y compris sur ce PC
 3/ que je n'ai dans le log du routeur aucun message qui signalerait la tentative d'accès du PC à sa page de configuration
 4/ que le problème persiste, même sans pare-feu.

 J'avais posé cette question dans les "pannes bizarres", et je n'ai eu aucune réponse. Mais c'est vrai que je pense que j'aurais dû d'emblée la poser dans "réseaux".  :(

 Quelqu'un aurait-il une explication ?

Cha⭐️gement 2019
  1. config
labbaipierre
Respect éternel (Au-delà de 100 000 messages postés) Expert Google Chrome Expert Android
  1. Posté le 19/02/2009 à 16:01:02  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut,

 Ça aurait été bien d'en avertir un modérateur. Plutôt que de créer un doublon, tu demandes à ce qu'on déplace le sujet. ;)

 --------

 Quand tu te connectes à partir du PC fixe et que tous les autres sont éteints, ça fonctionne ?
 Pas de pare-feu, logiciel de sécurité ou autre ?


---------------
♦ Les chseos les puls smipels snot soevnut les puls cmopqliueés...

  Spécialiste de l'accompagnement aux outils numériques
Restez informé sur les nouvelles technologies via la Page Facebook de MonAssistantNumérique
(Publicité)
Le pire n'est pas certain. Hum
yetivador5
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 19/02/2009 à 20:48:55  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Pardon et mille fois désolé pour le doublon, je ne connaissais pas la marche à suivre...  :spamafote:

 Et pour répondre à la question : ça marche à partir de tous les PC (Wi-Fi, ou un autre PC fixe), mais pas à partir de celui-ci. J'ai le pare-feu Zone Alarm, mais que je le désactive ne change rien...

Cha⭐️gement 2019
  1. config
labbaipierre
Respect éternel (Au-delà de 100 000 messages postés) Expert Google Chrome Expert Android
  1. Posté le 19/02/2009 à 21:02:53  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Oui, mais avec tous les autres PC éteints, tu as essayé ?

 Sinon, ça vient d'un mauvais réglage du navigateur. Tu as essayé avec un autre ?


---------------
♦ Les chseos les puls smipels snot soevnut les puls cmopqliueés...

  Spécialiste de l'accompagnement aux outils numériques
Restez informé sur les nouvelles technologies via la Page Facebook de MonAssistantNumérique
Le pire n'est pas certain. Hum
yetivador5
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 19/02/2009 à 22:45:32  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'ai essayé avec tous les autres PC éteints, comme tu l'as suggéré : idem. Je n'ai pas essayé avec un autre navigateur (le mien c'est Internet Explorer), mais sur les autres PC ça marche avec IE...

 Je pense celà dit que ça vient d'un "mauvais" réglage du navigateur, mais je n'ai pas trouvé lequel. Je suis allé voir dans les options et j'ai comparé avec les réglages des autres PC, ça ne m'a pas sauté aux yeux.

 Je sèche.

(Publicité)
Je suis ailleurs...loin
yesterday3
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 19/02/2009 à 23:23:46  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

YétiVador a écrit :

J'ai essayé avec tous les autres PC éteints, comme tu l'as suggéré : idem. Je n'ai pas essayé avec un autre navigateur (le mien c'est Internet Explorer), mais sur les autres PC ça marche avec IE...

 Je pense celà dit que ça vient d'un "mauvais" réglage du navigateur, mais je n'ai pas trouvé lequel. Je suis allé voir dans les options et j'ai comparé avec les réglages des autres PC, ça ne m'a pas sauté aux yeux.

 Je sèche.
 



 :hello:

 Rétablis les paramètres par défaut D'IE


---------------
Disparue
Le pire n'est pas certain. Hum
yetivador5
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 20/02/2009 à 10:23:41  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ca marche !!!!
 J'aurais bien aimé comprendre le pourquoi du comment, mais le résultat est là. Je suppose que j'ai du un jour cocher ou décocher une case par inadvertance...
 En tout cas, merci !!!!

Je suis ailleurs...loin
yesterday3
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 20/02/2009 à 13:46:11  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

YétiVador a écrit :

Ca marche !!!!
 J'aurais bien aimé comprendre le pourquoi du comment, mais le résultat est là. Je suppose que j'ai du un jour cocher ou décocher une case par inadvertance...
 En tout cas, merci !!!!
 



 Ça marche grace à la réinitialisation ?


 :win: whaaaa ! comme quoi ! des années de métier en hotline, ça aide  :nonono:
 Arf ! :ahoui:  c'est vrai qu'en fait je n'ai encore que quelques mois de pratique mais je vois que mes efforts servent à quelque chose  :e


---------------
Disparue
(Publicité)
Le pire n'est pas certain. Hum
yetivador5
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 21/02/2009 à 18:20:26  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Oui : Outils/Options Internet/Avancés/Réinitialiser
 Il faut après reconfigurer 2 ou 3 bricoles (page d'accueil,...) , mais rien de méchant.

Le pire n'est pas certain. Hum
yetivador5
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 14/05/2009 à 19:39:37  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Rebondissement...

 Ca vient de récidiver. Et cette fois-ci, la ré-initialisation des paramètres n'a rien changé !

 Ggrrrrrrrrrrrrrrrrr !!!!  :hurle:

 Page :
1

Aller à :
 

Sujets relatifs
Résultats recherches indiqués comme dangereux [RÉSOLU] Connexion Mozilla Firefox (résolu par Labbaipierre)
connexion interrompue (résolu) Connexion de plusieurs PC au wifi : problèmes...
connexion wifi reussi mais après plus rien connection impossible en ethernet
WIFI pas de connexion....Résolu Connexion wifi impossible, diagnostique vierge! (Résolu)
[Résolu] Pb connexion freebox et cle usb wifi WUSB54GSC Connexion à YAHOO
Plus de sujets relatifs à : Connexion au routeur impossible [RESOLU] puis récidive !

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Supprimer et renommer connexions en trop 0
installation imprimante reseau 6
monter un reseau avec cpl [resolu] 14
Connexion de plusieurs PC au wifi : problèmes... 10
connexion wifi reussi mais après plus rien 1