Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  INTERNET

||-  Réseaux

|||-  

"Choisissez une connnexion" ... alors que déjà connecté !

 

1 utilisateur anonyme et 122 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

"Choisissez une connnexion" ... alors que déjà connecté !

Prévenir les modérateurs en cas d'abus 
zonda
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 07/09/2008 à 07:23:00  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour,

 Je suis sous XP SP2, avec un modem-routeur D-Link DSL-G624T, relié par ethernet à mon PC, et par wifi à 2 autres PC chez moi. Mon FAI est Tele2.

 Parfois, lorsque j'essaie d'ouvrir une page web, Windows ouvre une fenêtre de dialogue : "Choisissez une connexion réseau", avec un choix entre "connexion d'accès à distance" et "Wanadoo".

 Il est vrai que j'utilise lorsque je voyage une connexion bas-débit Wanadoo, car si je n'ai pas d'accès ADSL, ça dépanne.

 Mais mon Modem-routeur étant relié en permanence en ADSL, pourquoi Windows demande-t-il soudain de choisir une connexion ?

 Il se peut que ce soit ma faute car la dernière fois en déplacement, je n'arrivais plus à me connecter via Wanadoo et j'ai essayé de reparamétrer, sans succès.

 J'ajoute que j'ai installe récemment Firefox, que j'utilise par défaut.
 Merci si quelqu'un a une idée de l'origine du problème..



pols12
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 07/09/2008 à 09:06:14  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut
 Juste une petite questions:
 Ils te proposent de choisir une connections. Mais exactement que se passe t il? Tu fermes la boite de dialogue et tu surf normalement sur internet, tu ne peux pas aller sur le web ou tu choisi une des deux connections et ca marche?
 Merci de préciser juste cela.

 [edit]
 Dans IE:
 va dans outils >> options internet >> onglet connections >> mets ne jamais établir de connections >> OK.

 Va dans démarrer >> tous les programmes >> accessoires >> communications >> connexions réseau >> Boutons droit sur ta connections habituelle >>
  -si il apparait



annuler la définition par défauts de cette connection


clique dessus et refaits bouton droit et fais ce qu'il y a ci dessous.

 Clique sur définir en tant que connexion par défaut.

 Dans firefox
 va dans outils >> options >> onglet général >> paramètre de connections >> coche: connection directe a internet

 Fais tout ce qui est marqué entre les balises [édit] et [/édit] y compris pour IE

 Je crois t'avoir dit des choses que tu savais déjà car je crois avir deviné que tu es beaucoup plus fort que moi en informatique mais on ne sait jamais...
 [/edit]

 a+
 pols12

(Publicité)
pols12
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 07/09/2008 à 09:28:37  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
édition de mon message

zonda
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 08/09/2008 à 14:14:35  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut,

 Ce qui se passe : je referme la fenêtre de dialogue, et je surfe normalement.

 Cependant, dans Firefox, tes instructions :

 "Dans firefox va dans outils > options > onglet général > paramètre de connections > coche: connection directe a internet"

 ne sont pas applicables telles quelles.

 D'abord c'est dans  "Avancé (et non "général" )> réseau > paramètres" que je trouve un choix pour les connexions.
 ensuite, je ne trouve pas "connexion directe à Internet" (est-ce normal ?) ; j'ai coché "pas de proxy" pour le moment.

 Merci de ton aide.

pols12
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 09/09/2008 à 18:06:24  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut
 Juste
 dans outil >> options >> parametre de connection >> coche: connection directe a internet"

 Sans canger d'onglets, tu nas pas non plus? Je crois qu'il y a eu un malentendu.
 Si c'est moi qui me trompe, c'est certainement que as une versions plus nouvelle que la mienne.
 J'ai une vieille version.

 As tu fait dans IE ce que je t'ai dit de faire?
 a+
 pols12

(Publicité)
 Page :
1

Aller à :
 

Sujets relatifs
Ma CIBOX ne me connecte pas en wifi portable asus ne se connecte plus
[LiveBox] wifi connecté, pas internet, ipconfig impossible Firefox ne se connecte plus à Ebay
mon pc ne se connecte plus au wifi , mais le pc portable oui mon PC ne voit pas que je suis connecté a internet !!!
Mon Wifi tout neuf ne connecte pas Connexion ralentie: intrus connecté au WI-FI?
Choisissez votre nom de domaine gratuitement pour votre site perso! "Baqs config tool " probleme connnexion
Plus de sujets relatifs à : "Choisissez une connnexion" ... alors que déjà connecté !

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème d'install.clé wifi sur PC avec livebox inventel 1
Résau wi fi d'un PC a une Nitendo DS [résolu] 9
réseau wifi 2
Sécuriser mon réseau neuf télécom sous Vista. (résolu) 4
méssage d'érreur 5