Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  INTERNET


|||-  

prob connexion ethernet

 

LOGICIELS : lemarin, 2 utilisateurs anonymes et 136 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

prob connexion ethernet

RÉSOLU
Prévenir les modérateurs en cas d'abus 
michel69
michel69
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 20/12/2013 à 10:35:11  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour ,

depuis quelque temps je n'arrive pas à résoudre un prob de réseau .

je décris le symptôme :

au démarrage de W7 tout se lance normalement sans messages particulier . arrive le moment ou je lance mon
navigateur ( Firefox ) avec une page d'accueil prédéfinie .
et c'est là ou est le prob , cette page ne s'affiche et c'est variable entre 5 minutes minimum et 30 mn , pendant tout ce temps il reste en recherche de l'hôte du site web .

d'où pourrait venir ce blocage ??
précision je n'arrive pas non plus à mettre à jour mon antivirus pour les mêmes raisons .
je pense à un délai dans une clé de registre , mais laquelle ?
si quelqu'un à une idée je suis preneur .

Par avance merci


---------------
[:sms]
Cha⭐️gement 2019
  1. config
labbaipierre
Respect éternel (Au-delà de 100 000 messages postés) Expert Google Chrome Expert Android
  1. Posté le 20/12/2013 à 11:06:48  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Peux-tu faire le test en mettant cette même page sur un autre navigateur (IE, Chrome...) et nous dire si le problème est similaire ?


---------------
♦ Les chseos les puls smipels snot soevnut les puls cmopqliueés...

  Spécialiste de l'accompagnement aux outils numériques
Restez informé sur les nouvelles technologies via la Page Facebook de MonAssistantNumérique
(Publicité)
Cha⭐️gement 2019
  1. config
labbaipierre
Respect éternel (Au-delà de 100 000 messages postés) Expert Google Chrome Expert Android
  1. Posté le 20/12/2013 à 11:09:10  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ce sujet a été déplacé de la catégorie LOGICIELS vers la categorie INTERNET par Labbaipierre


---------------
♦ Les chseos les puls smipels snot soevnut les puls cmopqliueés...

  Spécialiste de l'accompagnement aux outils numériques
Restez informé sur les nouvelles technologies via la Page Facebook de MonAssistantNumérique
michel69
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 20/12/2013 à 11:25:25  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
merci pour cette réponse rapide .

oui idem et tout ce qui utilise une connexion internet

@+


---------------
[:sms]
Cha⭐️gement 2019
  1. config
labbaipierre
Respect éternel (Au-delà de 100 000 messages postés) Expert Google Chrome Expert Android
  1. Posté le 21/12/2013 à 23:00:11  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Dans ce cas là, je ne crois pas qu'il s'agisse d'un problème sur une clé de Registre, cela n'affecterait pas les autres navigateurs.

Si tu changes ta page de démarrage, le problème est identique ou bien cette lenteur ne se produit uniquement sur une page, une adresse, spécifique ?


---------------
♦ Les chseos les puls smipels snot soevnut les puls cmopqliueés...

  Spécialiste de l'accompagnement aux outils numériques
Restez informé sur les nouvelles technologies via la Page Facebook de MonAssistantNumérique
(Publicité)
michel69
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 22/12/2013 à 06:39:47  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
pour la page de démarrage j' ai déjà tester d'autres pages idem .
c'est pénible ce genre de bug , d'autant que j'utilise aussi
W8 en double boot et là pas de problèmes , c'est instantané .
j'ai aussi pensé à un conflit d'adresse ip sur mon réseau local , c'est une piste comme une autre ... pourtant
j'ai prévu large ..
Adresse IP de départ
192.168.0.10
Adresse IP de fin
192.168.0.30
@+
Message édité par michel69 le 22/12/2013 à 06:40:51

---------------
[:sms]
Cha⭐️gement 2019
  1. config
labbaipierre
Respect éternel (Au-delà de 100 000 messages postés) Expert Google Chrome Expert Android
  1. Posté le 22/12/2013 à 19:37:29  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Curieux.

A part peut-être ton pilote réseau (Wifi ou ethernet, ça dépend du mode de connexion utilisé) qui est mal installé.


---------------
♦ Les chseos les puls smipels snot soevnut les puls cmopqliueés...

  Spécialiste de l'accompagnement aux outils numériques
Restez informé sur les nouvelles technologies via la Page Facebook de MonAssistantNumérique
MODERATEUR
zippo25
Membre impliqué (de 20 000 à 29 999 messages postés)
  1. Posté le 22/12/2013 à 20:08:47  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
salut ! a tout hasard ! as tu tenté de débrancher ta box histoire de la faire redémarrer ? car j'ai eus un soucis un peu semblable au boulot ! peut_être une mise a jour qui nécessitait le redémarrage de la box ? depuis ça marche nickel !

(Publicité)
michel69
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 22/12/2013 à 20:18:50  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
pareil , j'y avais aussi pensé au pilote . désinstallation du pilote manuel et reboot du pc pour réinstallation auto .
dans l'observateur d'évènements pas de trace non plus .
@+


---------------
[:sms]
michel69
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 22/12/2013 à 20:23:34  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
pour zippo25

je te rassure ma box est coupé toutes les nuits , donc redémarrage
tous les matins .

merci pour ton message

@+


---------------
[:sms]
Cha⭐️gement 2019
  1. config
labbaipierre
Respect éternel (Au-delà de 100 000 messages postés) Expert Google Chrome Expert Android
  1. Posté le 22/12/2013 à 20:23:49  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Si tu mets en page de démarrage "about:blank" ou une bête page HTML enregistrée localement, est-ce que ça s'affiche rapidement (normalement oui, car ça ne semble lié qu'à la connexion internet. Peut-être l'antivirus ou pare-feu.


---------------
♦ Les chseos les puls smipels snot soevnut les puls cmopqliueés...

  Spécialiste de l'accompagnement aux outils numériques
Restez informé sur les nouvelles technologies via la Page Facebook de MonAssistantNumérique
(Publicité)
michel69
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 22/12/2013 à 20:32:46  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
tu as raison pour la page de démarrage "about:blank", je ferais l'essai demain matin pour voir .
pour l'antivirus j'utilise MSE et le pare feu W7 intégré

@+
Message édité par michel69 le 22/12/2013 à 20:33:59

---------------
[:sms]
Cha⭐️gement 2019
  1. config
labbaipierre
Respect éternel (Au-delà de 100 000 messages postés) Expert Google Chrome Expert Android
  1. Posté le 23/12/2013 à 18:36:00  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
OK. ;)


---------------
♦ Les chseos les puls smipels snot soevnut les puls cmopqliueés...

  Spécialiste de l'accompagnement aux outils numériques
Restez informé sur les nouvelles technologies via la Page Facebook de MonAssistantNumérique
michel69
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 24/12/2013 à 07:50:53  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bon ça ce précise , même une page en local ne s'affiche pas , pire même , au bout de 20mn j'ai abandonné .
dans ces cas là , la seule solution que j'ai trouvé , c'est de faire une restauration système avec un point manuel que je crée tous les soirs
avant de couper le pc .
avec ce point de resto , l'attente d'une page web est de 5 mn pile

donc pour résumer je pense de plus en plus à un service qui ne démarre pas normalement ou qui reste en wait .
pas facile à cerner ce genre bug ...

@+


---------------
[:sms]
(Publicité)
bzt083
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 24/12/2013 à 18:37:54  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonsoir
Je pense que le Blem vient du démarrage journalier de la Box,
J' ai Orange et si coupure de courant par exemple, la livebox démarre normalement, mais la connexion peut être très longue; pourquoi? mystère.
Il y a un triangle jaune (pas d' accès internet) sur l' icône Ethernet ou wifi dans la barre de lancement à droite
Quelque fois ça revient sinon je redémarre le PC et tout rentre dans l' ordre
Mais la Box n' est jamais coupée, donc la connexion se fait normalement tous les jours
Bonnes fêtes

michel69
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 24/12/2013 à 20:25:46  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonsoir BZT083

j'ai fais toutes sortes de tests avant de poster y compris

ne pas couper la box la nuit , le résultat est le même .

mais je suis tenace , je l'aurais , je l'aurais !!!( lol)

Bonnes fêtes également

@+


---------------
[:sms]
Cha⭐️gement 2019
  1. config
labbaipierre
Respect éternel (Au-delà de 100 000 messages postés) Expert Google Chrome Expert Android
  1. Posté le 27/12/2013 à 14:59:32  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
C'est assez curieux quand même, qu'une page en local ne se charge pas rapidement non plus. De ce fait, on met forcément de côté un problème lié à la box ou la connexion Internet.

Après, comme ça, un service qui ne démarre pas et qui empêche d'accéder à la page de démarrage de n'importe quel navigateur... je vois pas ! :biensur:


---------------
♦ Les chseos les puls smipels snot soevnut les puls cmopqliueés...

  Spécialiste de l'accompagnement aux outils numériques
Restez informé sur les nouvelles technologies via la Page Facebook de MonAssistantNumérique
michel69
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 27/12/2013 à 15:13:37  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci quand même Labbaipierre , je continue mes recherches car j'aime bien comprendre....

@+


---------------
[:sms]
michel69
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 28/12/2013 à 19:28:37  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Suite de l'épisode...

alors aujourd'hui encore un autre cas , ma page d'accueil
initiale (site web) disponible après 5 mn
par contre ouverture d'un 2eme onglet pour une seconde page , et là encore une attente de 10mn environ pour
affichage . comme si ma connexion n'était toujours pas
dispo . même punition pour maj antivirus .

Comprend pas ce qui bloque .

@+


---------------
[:sms]
Cha⭐️gement 2019
  1. config
labbaipierre
Respect éternel (Au-delà de 100 000 messages postés) Expert Google Chrome Expert Android
  1. Posté le 28/12/2013 à 20:01:46  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Cela peut être beaucoup de choses mais on se rapproche peut-être d'un problème de TCP/IP.

As-tu essayé de lancer l'utilitaire de résolution des problèmes réseau ?
http://windows.microsoft.com/f [...] -windows-7

Cela pourra peut-être t'aider à y voir plus clair et Windows trouvera peut-être une solution tout seul... je te le souhaite en tout cas.
Message cité 1 fois

---------------
♦ Les chseos les puls smipels snot soevnut les puls cmopqliueés...

  Spécialiste de l'accompagnement aux outils numériques
Restez informé sur les nouvelles technologies via la Page Facebook de MonAssistantNumérique
michel69
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 28/12/2013 à 20:21:40  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
ok mais il faudrait que je teste cela le matin au démarrage .
d'autre part j'avais décoché il y à quelques temps dans les propriétés
réseau local le TCP/IPV6 . de toute façon avec ou sans , pareil .
crois-tu que cela ai une incidence ??
Merci de ta patience .
@+


---------------
[:sms]
michel69
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 08/01/2014 à 16:21:02  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

Labbaipierre a écrit :

Cela peut être beaucoup de choses mais on se rapproche peut-être d'un problème de TCP/IP.

As-tu essayé de lancer l'utilitaire de résolution des problèmes réseau ?
http://windows.microsoft.com/f [...] -windows-7

Cela pourra peut-être t'aider à y voir plus clair et Windows trouvera peut-être une solution tout seul... je te le souhaite en tout cas.
Afficher plus
Afficher moins


Bonjour Labbaipierre ,

Bon finalement n'ayant pas pu résoudre ce problème , j'ai
restauré une image disque antérieure à mon prob ( 07/2013 )
Bien sur , j'ai du réinstallé les logs n'y figurant pas .
enfin maintenant tout roule .
@+


---------------
[:sms]
Cha⭐️gement 2019
  1. config
labbaipierre
Respect éternel (Au-delà de 100 000 messages postés) Expert Google Chrome Expert Android
  1. Posté le 09/01/2014 à 08:41:32  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
C'est également une solution ! :bien:


---------------
♦ Les chseos les puls smipels snot soevnut les puls cmopqliueés...

  Spécialiste de l'accompagnement aux outils numériques
Restez informé sur les nouvelles technologies via la Page Facebook de MonAssistantNumérique
 Page :
1

Aller à :
 

Sujets relatifs
Connexion internet par dongle ou câble ethernet? prob pour connectée mon pc avec la live box
Prob IE8 et Chrome connexion au serveur proxy refusée internet hs
prob de connec Prob Accès réseau diomestique
[RadioBlog] prob de lecture et droit auteur prob avec une adresse ip
prob install tele2/xp Prob réseau local
Plus de sujets relatifs à : prob connexion ethernet

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
messagerie 1
Message : erreur de telechargement avec firefox 26.0 1
Marques-pages pour mozilla 0
Onglet au démarrage 3
Affichage de page web toute petite 1