Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business
  


  


  Internet explorer a cessé de fonctionner [résolu]

 

Stuchky LOGICIELS : michel69, 1 utilisateur anonyme et 322 utilisateurs inconnus

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Internet explorer a cessé de fonctionner [résolu]

Prévenir les modérateurs en cas d'abus 
n°386681
T64
Posté le 24-10-2010 à 13:31:05  
Prévenir les modérateurs en cas d'abus
 

Bonjour,
 Internet explorer ne fonctionne plus. le message suivant apparait " internet explorer a cessé de fonctionner windows recherche une solution"
 mais rien ne se passe pas de message en retour.
 Je n'ai pas de problèmes concernant les mails, j'envois des photos, textes etc
 Heureusement que j'ai firefox. Mais que faire pour retrouver IE car j'utilise les deux et IE me manque.
 J'ai il me semble IE 8.
 Merci pour votre aide.

n°386682
Labbaipier​re
Load : 98%
Posté le 24-10-2010 à 18:59:49  homepageconfig
Prévenir les modérateurs en cas d'abus
 

Salut,

 http://support.microsoft.com/kb/318378/fr

 PS : précise ta version de Windows.


---------------
♦ Les chseos les puls smipels snot soevnut les puls cmopqliueés...
N'oubliez pas mon blog-euh !
Visitez également l'excellent A Juste Titre !
n°386683
T64
Posté le 26-10-2010 à 13:56:08  
Prévenir les modérateurs en cas d'abus
 


 

labbaipierre a écrit :

salut,

 http://support.microsoft.com/kb/318378/fr

 ps : précise ta version de windows.
 




 Bonjour,
 J'ai Vista familliale.
 Merci pour ton aide.

n°386684
Labbaipier​re
Load : 98%
Posté le 26-10-2010 à 19:30:07  homepageconfig
Prévenir les modérateurs en cas d'abus
 

OK. Les solutions données dans le lien ont-elle fonctionné ?


---------------
♦ Les chseos les puls smipels snot soevnut les puls cmopqliueés...
N'oubliez pas mon blog-euh !
Visitez également l'excellent A Juste Titre !
n°386685
T64
Posté le 27-10-2010 à 13:12:40  
Prévenir les modérateurs en cas d'abus
 


 

labbaipierre a écrit :

ok. les solutions données dans le lien ont-elle fonctionné ?
 




 Salut,
 Oui elles ont fonctionnées.
 Merci beaucoup. Impec, super !
 J'ai fait "solutions manuelles"
 Encore merci.

n°386686
T64
Posté le 27-10-2010 à 23:44:46  
Prévenir les modérateurs en cas d'abus
 


 

t64 a écrit :

 



 bonjour,
 j'ai vista familliale.
 merci pour ton aide.
 




 résolu

n°386687
Labbaipier​re
Load : 98%
Posté le 28-10-2010 à 17:33:10  homepageconfig
Prévenir les modérateurs en cas d'abus
 

OK, parfait.


---------------
♦ Les chseos les puls smipels snot soevnut les puls cmopqliueés...
N'oubliez pas mon blog-euh !
Visitez également l'excellent A Juste Titre !
n°386688
jalouse
Posté le 13-10-2011 à 15:10:59  
Prévenir les modérateurs en cas d'abus
 

jai plus problème internet a cesser de fonctionne(explorer) je joue dans monster world et je ne peux pas envoyer des cadeaux a tout mes amie s et quesque le disq C MERCI JESPÈR QUE QUELQUN POURRA MAIDER BONNE JOURNEE : :bisou:


---------------
au secour s.v.p
n°386689
milsabords​56
Posté le 02-07-2012 à 03:41:41  
Prévenir les modérateurs en cas d'abus
 

pour moi ça n' a rien résolu le lien donné dans ce post, par contre j'ai testé une autre manoeuvre qui semble faire ses preuves.

 en effet, j'ai eu l'idée de faire un scan au démarrage et il y avait toujours une infection dans java détectée ...j'ai été fouiner plus loin sur internet et je me suis rendu compte qu'il y avait un cheval de troie qui infectait dans java  (j'espère m'exprimer clairement ).
 donc ;

 faites un scan au démarrage avec avast , vous pouvez limiter les paramètres à "disque syteme" dans le "parametres" de scan au démarrage.
 cliquez ensuite sur "planifier" puis redémarrer l'ordinateur.
 observez les resultats sur l'écran,

 si une detection de type "java:cve-2012-0507- .... apparait, supprimez là en appuyant sur "1". laissez le scan se faire jusqu'au bout en supprimant d'autres trucs si cela vous est demandé.

 une fois l'ordinateur redémarré, allez dans "démarrer/panneau de configuration/ ajout suppression de programmes/ repérez "java runtime ..." et désinstallez le.

 rendez vous ensuite sur le site Java, et installez la derniere version du logiciel. c'est un tout petit peu long mais ça vaut le coup.

 une fois java à jour, vérifiez avec le module de recherche interne de windows 'démarrer / rechercher " en tapant CVE ou Cve ou cve qu'il n'y a plus rien qui porte ce nom.

 si vous vérifiez avant le scan, vous devriez trouver un cve présent quelque part en principe.

 si le probleme revient , allez dans le panneau d'avast /scan / rapport de scans / et copiez le nom exact de cette infection cve .... qui affecte java.(il y a plusieurs types d'infections de ce genre qui affectent java)
 collez dans le moteur de recherche google et suivez les conseils préconisés.

 dans le panneau de configuration vous pouvez aussi en cliquant sur le logo de java acceder au panneau général puis fichier temporaires, et vider le cache de java.

n°455810
MILEXCUZ
Posté le 23-08-2013 à 13:33:01  
Prévenir les modérateurs en cas d'abus
 

Bonjour,

IE ne fonctionne plus et je n'ai vu aucune solution sur le forum avec Windows 8
Est ce que quelqu'un a une solution ?
(j'ai le même problème avec les autres navigateurs !)
Merci d'avance

n°455822
Tintin10
Modérateur
Posté le 24-08-2013 à 09:48:20  config
Prévenir les modérateurs en cas d'abus
 

Ce sujet a été fermé par Tintin10

Raison : merci de créer un autre sujet, celui-ci est trop ancien, et ne correspond plus vraiment à la configuration que vous avez.


Message édité par Tintin10 le 24-08-2013 à 09:49:00

---------------
Configuration matérielle : voir ce lien
 Page :
1

Aller à :
  01net

  FORUM high-tech

  INTERNET

  Navigateur

  Internet explorer a cessé de fonctionner [résolu]

 

Sujets relatifs
connexion au serveur proxy refusée internet hsIe7 cesse de fonctionner avec Vista famillial premium
paramètre connexion internet défaillantOutlook me demande sans cesse mon mot de passe
Certaines images ne s'affichent pas sur internetproblème d'importation de Favoris vers Firefox [Résolu]
achete un site internet déja crééProbleme internet etranger
Comment bloquer certains sites internet?Pc Portable qui rame sur Internet par WIFI !
Probleme internet reseauComment utiliser Internet en camping car
parametrage internet explorer avec routeur 
Plus de sujets relatifs à : Internet explorer a cessé de fonctionner [résolu]

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Taille nouvelle fenêtre 0 22-10-2010 à 14:59:39
dernière version de firefox 3.6.11 marche pas 0 20-10-2010 à 17:54:51
Firefox : Script:chrome://fvd/content/fvd.js:270 [résolu] 8 21-10-2010 à 22:37:59
utiliser firetorrent 1 20-10-2010 à 19:23:59
onglets IE 8 RESOLU 6 20-10-2010 à 18:46:40

Recevez toute
l’actu du forum !