Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  INTERNET


|||-  

extensions avec FIrefox 3.5.2 compatibles ou pas?

 

Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

extensions avec FIrefox 3.5.2 compatibles ou pas?

Prévenir les modérateurs en cas d'abus 
neveralone​2
neveralone2
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 24/08/2009 à 10:05:44  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Avec  Firefox 3.5.2 un certain nombre d'extensions se sont mises à jour facilement. D'autres sont déclarées incompatibles. Pour certaines de ces dernières, lorsque je demande une recherche de mise à jour dans la  boite "modules complémentaires", FF me dit qu'une mise à jour de compatibilité a été appliquée. Mais à la session suivante, les mêmes sont à nouveau déclarées incompatibles et je dois à nouveau rechercher des mise à jour et une nouvelle fois une mise à jour de compatibilité est appliquée. Donc, je dois rechercher des mises à jour chaque matin pour être sûr de pouvoir utiliser les extensions et ne peux donc me servir de FF qu'après un redémarrage. Les extensions concernées : Paste email, Print preview, Nuke everything, Taboo, Print Context menu.Quelqu'un a-t-il le même problème? Merci

 Page :
1

Aller à :
 

Sujets relatifs
Extensions Firefox: Unexpected error -203 (Résolu) Extensions Facebook
Extensions indésirables/RESOLU Copier coller un lien dans un mail avec Firefox
hebergeur avec extensions de serveur frontpage ADSL et Fax, compatibles ?
Plus de sujets relatifs à : extensions avec FIrefox 3.5.2 compatibles ou pas?

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Supprimer PLUGIN Firefox 10
le galerien : où es-tu ? 0
quitter Firefox / revenir à IE-> merci le galerien ! 2
Puis-je supprimer I.E.... 4
quelle version pour I.E 8. 2