Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  INTERNET


|||-  

problème envoi message

 

46 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

problème envoi message

RÉSOLU
Prévenir les modérateurs en cas d'abus 
  1. config
ppette
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 24/11/2013 à 18:29:37  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,
J'ai depuis quelques jours l'impossibilité d'envoyer mes messages depuis ma messagerie. Je suis sur free et jusqu'à présent tout marchais normalement, et sans rien faire mes messages ne partent plus. J'arrive à les recevoir, mais ils sont tous bloqués au départ.
Avez vous une explication sur ce qu'il faut faire pour y remédier.
Par avance merci de votre aide
Message cité 1 fois
Tout simplement
  1. homepage
helger
Habitué (de 5 000 à 9 999 messages postés)
  1. Posté le 24/11/2013 à 21:22:02  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Hello.

Ton FAI est ?

A te lire, ;)

(Publicité)
  1. config
tintin10
Habitué (de 5 000 à 9 999 messages postés) Développeur
  1. Posté le 25/11/2013 à 08:50:56  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ce sujet a été déplacé de la catégorie LOGICIELS vers la categorie INTERNET par Tintin10


---------------
Configuration matérielle : voir ce lien
Merci de respecter les règles du forum
  1. config
tintin10
Habitué (de 5 000 à 9 999 messages postés) Développeur
  1. Posté le 25/11/2013 à 08:52:10  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

ppette a écrit :

Je suis sur free
Afficher plus
Afficher moins



Lis un peu, Helger !


---------------
Configuration matérielle : voir ce lien
Merci de respecter les règles du forum
  1. config
ppette
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 25/11/2013 à 14:41:42  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonjour a tous,

Depuis ce matin mes messages avec FREE partent et arrivent normalement, mais c'est avec gmail que j'ai le même problème.
Est-ce que c'est un problème matériel? ou autres.
Merci de vos réponses.

(Publicité)
Tout simplement
  1. homepage
helger
Habitué (de 5 000 à 9 999 messages postés)
  1. Posté le 25/11/2013 à 18:37:59  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bah avec une IP Orange, ....

Pour faire simple : smtp = FAI pour TOUS les mails.

 ;)

Entraide et convivialité
  1. homepage
herisson41
Membre impliqué (de 20 000 à 29 999 messages postés) Fan Club de Clic-Clic Maître smilies
  1. Posté le 25/11/2013 à 19:31:03  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

il y a eu quelques perturbations sur Free entre mercredi et samedi de la semaine passée.

Je suis en dégroupage partiel, mon internet s'est mis à fonctionner très faiblement (moins de 1000 kbits) il est même descendu à 400 kbits alors que je tourne normalement entre 4900 et 5400 kbits et ma ligne téléphonique FF ne fonctionnait pas ce qui m'a d'autant plus étonné. J'aurais mieux compris si çà avait été l'inverse. Samedi dans la matinée, tout est rentré dans l'ordre, j'ai retrouvé mon débit normal pour Internet et ma ligne téléphonique FF.

La panne s'est produite après les chutes de neige de la nuit de mardi à mercredi.


---------------
A consulter :
[:gepetest:4] Club des fans de Clic-Clic [:gepetest:4] Index en ligne de Micro Hebdo
.. [:gepetest3] ....   Répertoire des tutoriels   ..... [:gepetest3] ..... Calendrier des anniversaires
  1. config
ppette
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 30/11/2013 à 19:10:00  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

J'ai cru la semaine dernière que tout était rentré dans l'ordre, car mes messages partaient et arrivaient normalement. Or depuis hier cela recommence, avec gmail tout va bien, donc je ne pense pas que cela soit un problème matériel, par contre avec Free, les messages arrivent mais ne repartent pas et cela sans que je n'ai touché a rien.
Je ne comprends rien, donc si vous avez une idée, elle sera la bienvenue.
Merci a vous par avance

(Publicité)
  1. config
ppette
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 13/12/2013 à 17:50:11  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonsoir a tous,
mon problème est actuellement réglé, j'ai effectué de nouveaux réglages dans les paramètres des mails "sortants"

 Page :
1

Aller à :
 

Sujets relatifs
Message d'erreur Windows Live Mail Probleme Youtube fr
configuration windows mail pour réception envoi mails problème sur Windows Live Mail
Probleme ADSL internet explorer et mozilla sur un pc est-ce sujet à problème
problème de réseau problème de réseau
Problème d'accès au serveur local (wamp/apache) depuis l'ip internet Problème de latence
Plus de sujets relatifs à : problème envoi message

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
sur windows live mail la barre d'outil a disparu 1
portabilité adresse mél 4
WLM 9 et WLM12 1
Serveurs mail de Microsoft 2
copie de données 3