Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  INTERNET

||-  Internet

|||-  

vitesse de 10Mb/s pour un reseau a 100Mb/s. une solution ? :-)

 

LOGICIELS : willyplaisir et 32 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

vitesse de 10Mb/s pour un reseau a 100Mb/s. une solution ? :-)

Prévenir les modérateurs en cas d'abus 
nouf
nouf
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 02/05/2004 à 10:52:05  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
salut a tous !
 
 j'ai un portable et un pc tous deux sur XP qui sont en reseau par cable ethernet qui est dit etre du 100Mb/s.
 le portable a une carte PCMCIA ethernet et le pc une carte pci standard. sur la carte pcmcia il y a 2 diodes donnant soit un reseau a 10Mb/s, soit 100Mb/s.
 mon reseau est theoriquement su 100Mb/s et c'est bien confirme par a la fois la diode, ainsi que l'icone reseau dans le systray.
 
 seulement voila la vitesse du reseau en pratique est de 10Mb/s. les transferts de fichiers ne se font pas a plus de 900Ko/s-1Mo/s quand les disques sont correctement defragmentes (sinon ca baisse mais la c'est normal).
 
 j'ai essaye de chercher des raisons a cela et en regardant la configuration de la carte reseau pcmcia et de la carte PCI, je suis tombe sur ca :
 
 http://membres.lycos.fr/noufra​dioheadftp/Image/Divers%20foru​ms/reseau.png
 
 
 le reglage etant mis pour les deux cartes sur auto sense, est-il possible que ce reglage soit a la base du bridage de la vitesse et quelle configuration devrais-je mettre dans ce cas ?
 parce que bon je transfere pas mal de trucs gros entre les disques et ca serait pas mal de pouvoir le faire vite.
 
 
 voilou. thanks in advance !

  1. homepage
incognitro
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 02/05/2004 à 12:08:26  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
As-tu essayé de le paramétrer en 100Mbps ou 100Mbps Full Duplex ?


---------------
Incognitro
(Publicité)
nouf
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 02/05/2004 à 12:11:31  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
hejsan !
 
 
 nan j'ai pas essayer encore. le truc c'est que comme j'y connais quedalle en reseau je voulais pas le faire planter. maintenant si c'est la solution je vais essayer :) (mais la pas le temps).
 
 
 
 si y a d'autres suggestions je suis preneur :)
 
 
 merci encore bye !

nouf
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 02/05/2004 à 19:42:48  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
le parametrage en 100Mbps full ou normal ne change rien.
 
 merci quand meme
 
 une autre idee ?

popo
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 03/05/2004 à 00:25:15  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
une des 2 cartes est une 10 mbts.

(Publicité)
nouf
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 03/05/2004 à 15:14:04  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
non les deux sont 100Mb/s
 
 
 autre chose ? :)

paulux1
Membre impliqué (de 20 000 à 29 999 messages postés)
  1. Posté le 03/05/2004 à 15:32:04  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Dans ce cas, le réseau prend la vitesse de la carte la plus lente, peut être qu'une des cartes ne fonctionnent pas très bien !

paulux1
Membre impliqué (de 20 000 à 29 999 messages postés)
  1. Posté le 03/05/2004 à 15:41:09  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Oui, il a le bon câble, sinon rien ne marcherait, mais il faut voir la qualité du câble (bonne idée Zplay)...

(Publicité)
popo
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 03/05/2004 à 15:54:14  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

Nouf a écrit :

non les deux sont 100Mb/s
 
 
 autre chose ? :)
 



 Qu'est ce qui te rend si affirmatif?
 
 
 Quant au cable j'y crois pas,2 cartes en 100 mbts donnent un debit d'environ 9mo/s (chez moi en tous cas...) même avec un mauvais cable ça descendrait pas à 1mo/s...

popo
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 03/05/2004 à 15:56:17  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

Zplay a écrit :

Toshiba Satellite
 Celeron 1.13GHz
 DD interne 15 Go. DD externe 80Go
 256 Mo Ram
 
 et
 
 Dell P3 600
 256 Mo Ram
 DD 15 Go + 40 Go
 
 peut etre que les pc sont pas assez puissants
 



 ne dis pas n'importe quoi :sleep:

nouf
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 03/05/2004 à 16:05:47  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
ce qui me rend aussi affimratif c'est que d'une part la carte PCMCIA est allume sur 100Mbps et non 10Mbps, et que les icones de reseau sont a 100Mbps.
 
 en ce qui concerne le cable c'est le bon type vous inquietez pas. c'est un cable 10m.
 
 pis entre un celeron 400 et un 1.13GHz y a un fosse quand meme. non ?
 
 
 :)

(Publicité)
nouf
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 03/05/2004 à 16:21:19  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
cable croise :)
 
 mem le 600 est assez rapide. en tous cas chez certains de mes potes ca l'est.
 
 
 meme si peut etre je peux pas transferer a fond, je pense que ca puisse aller a plus de 8Mb/s. me trompé-je ?

popo
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 03/05/2004 à 16:28:01  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

Zplay a écrit :

 
 
 avec mon celeron 400. Je peux pas transférer à fond :o
 



 encore n'importe quoi...

nouf
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 03/05/2004 à 16:30:42  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
non pas de blindage

(Publicité)
  1. homepage
incognitro
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 03/05/2004 à 16:34:40  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

Zplay a écrit :

 
 
 c'est du cable blindé?
 



 quand-même, abuse pas :D ca m'étonnerait qu'il y ait autant de parasites pour baisser d'autant la vitesse :D


---------------
Incognitro
popo
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 03/05/2004 à 16:35:58  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
installe aida 32 pour voir ce que sont reelement tes cartes...

nouf
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 03/05/2004 à 16:39:49  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
ben les deux sont des 100Mbps. c'etait marque sur les boites. (flemme de l'installer sur le PC aussi :D)
 
 
 publicite mensongere ? vais me plaindre a 60M de conso :D

  1. homepage
incognitro
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 03/05/2004 à 16:45:17  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
je pense que le problème est plutôt software... si tu le dis que c en 100, c'est oki... et le coup du cable défectueux, dsl mais j'y crois pas :D
 
 EDIT : Les drivers des cartes sont bien ceux fournis par le fabricant ou tu as laissé Windows s'en charger ? ;)


---------------
Incognitro
nouf
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 03/05/2004 à 16:48:22  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
je sais pas c'est pas moi qui ai installe les cartes. je peux pas te dire :)

  1. homepage
incognitro
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 03/05/2004 à 16:50:02  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

Nouf a écrit :

je sais pas c'est pas moi qui ai installe les cartes. je peux pas te dire :)
 



 ALors fais "Mettre à jour le pilote" en allant les chercher sur les CD fournis ou avec sur du site du fabricant ;)


---------------
Incognitro
nouf
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 03/05/2004 à 16:59:27  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
j'etais en train de penser a cette solution des drivers en effet. les drivers de la PCI datent de 2001 et une mise a jour datant du 24 avril 2004...
 
 
 et ceux de la pcmcia datent de 2002... (pas encore regarde si MAJ mais ca fait vieux quand meme)

nouf
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 03/05/2004 à 17:10:12  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
tiens en regardant un peu encore j'ai trouve ca de "bizarre".
 
 sur la pcmcia, j'ai :
 
 http://membres.lycos.fr/noufra​dioheadftp/Image/Divers%20foru​ms/reseau-2.png
 
 
 et sur la pci j'ai le truc qui est coche. ca a a voir avec ce "mauvais" fonctionnement ?

toffy
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 04/05/2004 à 20:26:51  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
D'après des calculs logique 1Bits=8octets
 100Mbits=12Mo
 ==>100Mbits/s=12Mo/s
 Donc 9Mo/s c'est pas à fond...

popo
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 04/05/2004 à 21:53:26  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

toffy a écrit :

D'après des calculs logique 1Bits=8octets
 100Mbits=12Mo
 ==>100Mbits/s=12Mo/s
 Donc 9Mo/s c'est pas à fond...
 



 Tu connais la diference entre la theorie et la pratique?!
 exemple:l'ATA 100 c'est 100mo/s.
 Le jour ou tu verra 2 disque en ata 100 transferer a 100 mo/s réeel tu me fera signe.
 
 Et 9 mo/s réel avec du 100mbts c'est pas mal...

toffy
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 05/05/2004 à 16:06:49  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
eux oué pardon mais je sais très bien que 9 Mo/s c'est bien mais c'est juste pour dire qu'il n'est pas au maximum de ses capacité et puis le 12Mo/s je les ai déjà atteint chrono en main ^^ (le pire c'est que c'est vrai)

popo
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 05/05/2004 à 19:52:45  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

Zplay a écrit :

 
 
 
 Tu vois comment ta vitesse?  :heink:  
 



 avec aida32 par exemple...
 

toffy
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 05/05/2004 à 20:03:05  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ba moi j'ai fais un transfert de mon dd complet sur celui d'un copain 80 Go et un chrono à la main et pis tu fé le calcul t'obtient la Moyenne (moi 12Mo/s)

  1. homepage
trenkill
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 06/05/2004 à 09:24:04  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Pour les transfert de fichiers j'atteinds 9 a 10 mo/s

popo
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 06/05/2004 à 09:28:06  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

trenkill a écrit :

Pour les transfert de fichiers j'atteinds 9 a 10 mo/s
 



 J'ai jamais vu plus perso

 Page :
1

Aller à :
 

Sujets relatifs
logiciel de contrôle de réseau vitesse de connection 512 au lieu de 1024k
Accélérer la vitesse de connexion 10mb ou 100mb
vitesse de transfert vitesse de transfer d un reseau local?
Une solution pour surfer plus vite !!  
Plus de sujets relatifs à : vitesse de 10Mb/s pour un reseau a 100Mb/s. une solution ? :-)

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème de connexion avec les session 3
probleme pour telecharger 2
Connexion intempestive 6
creation reseau 0
virus sur e-mail 1