Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business
  


||-  

|||-  

||||-  [Résolu] - Lenteur d'ouverture des pages web

 

33 utilisateurs inconnus
Ajouter une réponse

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

[Résolu] - Lenteur d'ouverture des pages web

Prévenir les modérateurs en cas d'abus 
n°109560
roddu
roddu
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 18/09/2009 à 12:01:18  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Hello a tous,

 voila mon souci. Le PC Sony Vaio de ma femme presente une tres grande lenteur lors de l'ouverture des pages Webs.
 Je m'explique, lorsque je lance Mozilla, il me faut parfois jusqu'a 1 minute pour obtenir la mire Google!! Pareil avec IE7. En revanche, une fois connecté à un site je navigue quasi normalement (la plupart du temps).
 J'ai déjà fait un restore complet du PC. Au début j'avais une vitesse d'ouverture foudroyante et maintenant je retrouve le souci (apres quelques semaines).
 Les pistes que j'ecarte:

 1°) Antivirus:
 J'ai changé de G-Data pour Avast entre les deux reinstalls en pensant que GDATA etait trop lourd. J'ai aussi fait des essais en desactivant les AV, ca ne donne rien

 2°) Cache
 J'ai evidemment nettoyé mes caches

 3°) FAI/Debit
 Ca n'est pas ça puisqu'une fois connecté je n'ai aucun probleme y compris pour des streamings videos ou des gros downloads qui montent a des gros debits

 4°) Virus
 J'ai scanné le disque complet a plusieurs reprises, rien.

 Je suis a court d'idees. Ma femme me soule et me dit que c'est "parceque je telecharge des trucs", elle comprend pas que ca n'a rien a voir.

 Help!!!

 Merci a tous

n°109561
framu
framu
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 18/09/2009 à 20:55:02  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
bonsoir ,ça fait pareil en filaire ?

(Publicité)
n°109562
roddu
roddu
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 22/09/2009 à 21:41:35  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
oui tout pareil.
 J'ai aussi desactivé IPV6 et indiqué les DNS en direct dans la config => Toujours pareil

n°109563
iceman5010
iceman5010
  1. Posté le 27/09/2009 à 08:47:10  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
je rigole car j'ai le meme probleme
 mais surtout la meme reflexion avec ma femme
 elle ne s y connait pas trop et les conclusions sont sans fondements
 changer de pc ou de femme ....lol :love:  :youpi:

n°109564
roddu
roddu
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 29/09/2009 à 17:49:57  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
iceman: As tu essayé la desactivation IPV6 et l'indication "en dur" des DNS? Apparemment ca a résolu le probleme chez pas mal de monde... mais pas chez moi. Je ne comprends pas trop.

(Publicité)
n°109565
roddu
roddu
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 21/12/2009 à 11:44:37  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
A tous ceux que ça intéresserait, je post la solution que j'ai trouvée après moults essais infructueux:

 J'ai désinstallé le gestionnaire de connexions Orange (celui qui s'installe via le CD d'install fourni avec la livebox) et j'ai reconfiguré ma connexion directement via les paramètres Windows en suivant la procédure très bien décrite ici:

 http://www.pc-infopratique.com [...] 37570.html

 Depuis, nickel, mes pages web s'ouvrent tout a fait normalement

 Merci Orange!!

 Page :
1

Aller à :
 

Sujets relatifs
Problème internet? [Résolu] [Résolu]Conseil pour un nom de domaine
Les ondes émises par la LIVEBOX.....RESOLU comment créer son propre serveur [Résolu]
Problème transmetteur audio-vidéo sans fil [résolu] Ouverture d'un topic unique pour les Freeboxiens
lenteur adsl 512k impossible d'afficher les pages internet
Plus de sujets relatifs à : [Résolu] - Lenteur d'ouverture des pages web

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[ WIFI ] Le pc ne trouve pas l'ip reseau. 7 19/09/2009 à 23:56:26
connexion en wifi qui s'arrête après 5 minutes d'utilisation 1 18/09/2009 à 12:14:46
offre internet 1 17/09/2009 à 16:10:26
mise à jour vista Pack Service 2= plus d'accés à internet ?? 0 17/09/2009 à 15:48:07
serveur 0 17/09/2009 à 15:15:44