Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  INTERNET

||-  Internet

|||-  

[Résolu] débit adsl max wanadoo hyper lent

 

1 utilisateur anonyme et 141 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

[Résolu] débit adsl max wanadoo hyper lent

Prévenir les modérateurs en cas d'abus 
morpheus66​7
morpheus667
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 04/02/2006 à 14:42:02  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,
 j'étais abonné wanadoo  forfait 1024 et je suis passé à l'adsl max. Le problème, c'est que depuis que l'adsl max a été activé (quelques jours après la demande), j'ai l'impression d'être revenu au 512 parce que je télécharge à environ 60 ko/s. J'ai fais un test sur degrouptest et je suis éligible adsl 8 Mbits, je suis à 3014 m du commutateur local avec un affaiblissement de 31.04 Db et l'estimation du débit descendant adsl est 6379 kbp/s soit 797 ko/s. Je suis très très loin de ce débit. Mon modem est un speedtouch 510 v4. Je crois que ce modem pose beaucoup de problèmes mais le mettre à jour n'a servi à rien. Après plusieurs heure de recherche désespérées, je suis à bout  :fou: alors je me suis dit que peut-être quelqu'un ici pourrait m'aider. Je sais que plusieurs topics de ce genre ont été postés et j'en ai lu pas mal mais je n'ai pas trouvé de solution.
 Je vous remercie d'avoir lu jusqu'au bout (ce n'était pas facile ^^) et je vous remercie encore plus si vous pouviez m'aider.

ouache
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 04/02/2006 à 16:56:43  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour,
 Etant moi meme en Internet Max avec un modem speedtouch 510 v4, je ne rencontre pas ce genre de chutes de debit, je pourrais même dire que ce modem est un des plus fiable au niveau ethernet.
 Si ces chutes de debit sont apparus suite au passage en Internet Max, il faut vérifier les choses suivantes :
 pour cela connectes-toi via le navigateur de ton choix sur ton modem en tapant l'adresse 10.0.0.138. Là tu tombes sur la page d'acceuil du menu de ton modem speedtouch 510 v4. Il faut cliquer sur le menu à gauche dans Advanced puis Diagnostics. au centre de ta fenetre tu as 3 menu qui apparaisse dans cet ordre : System, Lan, Wan. Tu cliques sur la croix à gauche de Wan pour derouler le menu. Tu as alors 2 sous-menus qui s'ouvrent DSL et Connections. Tu cliques sur la croix à gauche de DSL. Il s'affiche alors les valeurs de synchonisation appelé en anglais Reserved Bandwidth (kbit/s) up/down, là tu constateras à quelle vitesse tu es synchronisé. Ensuite, il faut cliquer sur la croix à côté de properties, là sont affichées les valeurs de ta ligne c'est à dire : Attenuation (dB) up/down qui correspond à l'affaiblissement sur ta ligne et Noise Margin (dB) up/down qui correspond à la marge de bruit sur la ligne.
 Sur ces valeurs, l'attenuation ne doit pas depassé en up ou en down 60 dB pour de l'adsl ou 70 dB pour de l'ADSL 2+. La marge de bruit doit etre superieur à 6 dB, l'ideal serait quelle soit plus vers 8 dB ce qui laisse une marge confortable pour éviter les pertes de synchronisation ou des ralentissements.
 Peux-tu donc regarder ces menus et eventuellement faire un copier/coller des valeurs suivantes :
 - Debit de synchronisation/Reserved Bandwidth (kbit/s) up/down
 - Affaiblissement/Attenuation (dB) up/down
 - Marge de bruit/Noise Margin (dB) up/down
 pour que je puisse faire une analyse de ces resultats et eventuellement trouver la cause du defaut.

 [:Cybermamie:4]


---------------
Patience et longueur de temps font plus que force ni que rage [:Totonyus:5]
(Publicité)
morpheus667
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 04/02/2006 à 18:49:54  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Merci pour tes réponses, je vais de suite exécuter ta demande.
 Alors, :
 -Reserved Bandwidth (kbit/s) up/down =  960 / 7616
 -Attenuation (dB) up/down =  19.0 / 36.0
 -Noise Margin (dB) up/down =  8.0 / 6.0
 Voila. Moi sa me parle pas mais j'espère que sa pourra peut-être t'aider.

 Sinon j'ai aussi un autre problème, au démarrage ma connexion est active, comment je pourrais l'enlever ? J'ai aussi créé une connexion manuelle mais ell ne me sert à rien si la connexion est établie au démarrage.


roach-system
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 04/02/2006 à 19:00:33  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
telecharge TZ Connection Booster
 fais ceci
 Proceed => oui => coche "Digital Suscriber Line (DSL) =>  next => next (ignore) => next (ignore) => next (ignore) => next (ignore) => Next (ignore) => a what will be your decision? tu met 0 => Next => Finish

 redemarre ton ordi

 ************

 dis nous s'il y a du changement

morpheus667
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 04/02/2006 à 19:13:11  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'ai fais ton truc avec TZ Connection Booster et j'ai redémarré mais sa ne marche toujours pas. Par contre j'ai oublié de vous dire que mon upload est normal, c-à-d environ 850-900 kbp/s.

(Publicité)
roach-system
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 04/02/2006 à 19:19:02  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
as tu un pare-feu ?

ouache
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 04/02/2006 à 19:20:43  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Salut,
 Noise Margin (dB) up/down = 8.0 / 6.0 =>ta marge de bruit en down est très limite, la limite est à 6 dB, ta marge de bruit pouvant varié de 1 à 2 dB, tu rencontres des deconnexions ou des ralentissements lorsque ta marge de bruit passe en dessous de 6 dB.
 Le debit Internet Max étant rate adaptative il se synchonise à la vitesse la plus elevée au detriment de la marge de bruit qui est limite dans certains cas. La seule solution est de baisser de palier, il faut que tu prennes contact avec le 1013 (appel gratuit) pour proceder à cette manipulation.

 Voilà,

 [:Cybermamie:4]


---------------
Patience et longueur de temps font plus que force ni que rage [:Totonyus:5]
morpheus667
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 04/02/2006 à 19:21:17  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Pour répondre à Roach System, oui, sa doit être dans mon profil mais pour aller plus vite, j'ai zonealarm pro et comme antivirus j'ai kaspersky.

 ouache, désolé mais j'ai pas du tout compris ce que tu dis :sweat: , tu pourrais le refaire dans un langage plus "simple" pour moi stp ?

(Publicité)
ouache
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 04/02/2006 à 19:32:53  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
En fait, la marge de bruit est le bruit qu'il y a sur ta ligne. Une connexion ADSL pour fonctionner doit avoir une marge de bruit superieur à 6 dB. Dans le copier/coller que tu as donner, on peut voir que ta marge de bruit en download est à 6 dB donc très limite. En sachant que cette marge de bruit est susceptible de varier de 1 ou 2 dB par intermittence, cela se traduira pour toi par des deconnexions intempestives ou des ralentissements voir des chutes de debits. Le fait est que le profil mis dans les DSLAM est un profil dit en rate-adaptative c'est à dire qu'il s'adapte en fonction de la qualité de ta ligne (entre 3 et 8 Mégas), si le debit de synchonisation est trop elevé pour ta ligne, cela se traduit par une marge de bruit limite (ce qui est ton cas). la solution à ton problème est que FT mette un palier fixe à ta connexion pour synchoniser à une vitesse moins elevé (6 ou 7 Mégas dans ton cas). De ce fait ta marge de bruit sera plus elevé, donc tu ne subiras plus de ralentissements.

 [:bondimanche:1]


---------------
Patience et longueur de temps font plus que force ni que rage [:Totonyus:5]
morpheus667
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 04/02/2006 à 19:37:39  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
ok, merci pour ton aide, je vous tien au courant. J'essaierai de contacter FT, enfin pas moi mais mon père ^-^.

morpheus667
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 06/02/2006 à 19:19:44  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
voila, un collègue de mon père a descendu le pallier à 2 mega pour test. la marge de bruit est maintenant a 27.5 en down mais les tests que j'ai fait m'indiquent toujours la même vitesse qu'avant, c'est-à-dire environ 60 ko/s alors que sa devrait aller 4 fois plus vite en 2 mega je crois et l'upload est toujours bon pour du 2 mega (35 ko/s).
 Le je ne sais vraiment plus quoi faire, changer de modem ? de filtre ? ou autre chose ?
 Si vous pouvez m'aider, toutes vos réponses me seront utiles ^^.

(Publicité)
ouache
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 06/02/2006 à 19:42:38  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Attention, il faut prendre à la legere ce resulatat qui depend de pusieurs paramètres :
 - le debit du serveur sur lequel tu telecharges.
 - Aucun autre telechargement ne doit être lancé (P2P par exemple).
 Les tests de debits te donnent-il les bons debits ?
 Il faudrait passer un scan avec Spybot et ton AV pour voir si un spyware ou un virus ne te mange pas de la bande passante.
 Ensuite, regarde de nouveau ta marge de bruit sur ton modem pour voir si elle est superieur à celel que tu avais avant.


---------------
Patience et longueur de temps font plus que force ni que rage [:Totonyus:5]
morpheus667
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 06/02/2006 à 20:04:12  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Mon débit en down, je l'ai trouvé en faisant plusieurs tests et sur un téléchargement de ce site (j'ai attendu plusieurs minutes jusqu'à ce qu'il se stabilise). Et tout sa sans p2p ou autre programme pouvant utiliser de la bande passante.
 Je viens de faire un test avec adaware, quelques objets critiques mais je les ai supprimé. Après redémarrage, le problème de download est toujours le même.
 Ma marge de bruit :
 Noise Margin (dB) up/down =  31.0 / 27.0
 La marge de bruit est largement supérieure à avant et je pense que je pourrai aller jusqu'à 6-7 mega sans qu'elle ne descende sous 6 dB.

ouache
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 06/02/2006 à 21:19:59  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Essaye si tu en as la possibilité avec un autre modem et sur un autre PC. Si tu n'a pas la possibilité, demande une expertise de ta ligne auprès de FT. Test du profil DSLAM, test de la ligne et test du debit au rep et chez toi. Si pb FT => pas de facturation, si pb chez toi tu risques d'etre facturé.


---------------
Patience et longueur de temps font plus que force ni que rage [:Totonyus:5]
(Publicité)
morpheus667
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 08/02/2006 à 11:24:24  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'ai appelé FT, et apparemment, se serai peut-être mon ordinateur la cause parce qu'ils on dit que parfois les pc restreignent le débit quand celui-ci dépasse 2 mega. Sinon je vais aussi essayer de changer de modem cette semaine encore.

ouache
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 08/02/2006 à 19:06:41  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

morpheus667 a écrit :

J'ai appelé FT, et apparemment, se serai peut-être mon ordinateur la cause parce qu'ils on dit que parfois les pc restreignent le débit quand celui-ci dépasse 2 mega. Sinon je vais aussi essayer de changer de modem cette semaine encore.

 



 Vrai pour les modems USB, pour un modem ethernet j'en doute, si tu as l'occaz de faire un test avec un pc portable.


---------------
Patience et longueur de temps font plus que force ni que rage [:Totonyus:5]
matien
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 11/02/2006 à 12:04:19  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
j'ai le meme problème depuis le jour où je suis passé du extense 2048 a l'adsl max, ils disent aussi que ça ne viens pas de chez eux alors que tout les faits le prouvent  :/  

morpheus667
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 11/02/2006 à 14:08:11  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Rebonjour, j'ai réussi à trouver un pc portable mais il y a encore windows 200 dessus. Je me suis dit que ce n'était pas un problème alors j'ai installé l'espace wanadoo mais le problème lors de la connexion, c'est une erreur 619 alors je l'ai desinstallé. J'ai voulu créer une connexion manuelle mais je n'ai pas trouvé de connexion adsl alors j'ai fouillé sur internet et j'en ai faite une. A la fin, la connexion ne marchait toujours pas et c'est là que je me suis aperçu qu'il me fallait une connexion pppoe alors que c'était une connexion ppptp. Et je ne sais pas comment faire une connexion pppoe, est-ce que quelqu'un pourrait m'aider ?

ouache
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 11/02/2006 à 17:08:29  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Normalement, le pppoe est gére par ton modem speedtouch 510. Il faut que tu paramètre un reseau local en DHCP, c'est tout.


---------------
Patience et longueur de temps font plus que force ni que rage [:Totonyus:5]
morpheus667
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 11/02/2006 à 19:11:30  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Et je fais sa comment sous windows 2000 ? ou y a-t-il un site ou je peux trouver sa ? sachant que en faisant ajouter une connexion on ne peut pas ajouter une connexion adsl sous win2000.
 J'ai trouvé un tuto avec RASPPPoE, sa peut m'être utile de l'installer ?

morpheus667
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 12/02/2006 à 17:21:54  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je viens de remarquer que le voyant @ de mon modem est orange au lieu d'être vert quand je suis connecté.

morpheus667
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 12/02/2006 à 17:22:29  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je viens de remarquer que le voyant @ de mon modem est orange au lieu d'être vert quand je suis connecté. Est-ce normal ?
 e voyant @ de mon modem est orange au lieu d'être vert quand je suis connecté. Est-ce normal ?

morpheus667
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 13/02/2006 à 19:29:14  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Le voyant @ de mon modem est orange au lieu d'être vert quand je suis connecté. Est-ce normal ?

ouache
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 13/02/2006 à 23:48:18  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
vNan pas normal, sur le speedtouch 510 quand tu es en orange c'est que tu as une perte de synchro.
 Je ne sais plus si tu as fait l'essai avec un autre modem ?


---------------
Patience et longueur de temps font plus que force ni que rage [:Totonyus:5]
morpheus667
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 14/02/2006 à 10:33:08  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Nan, je ne l'ai pas fait parce que je n'ai pa d'autre modem ethernet. Par contre j'ai encore le sagem fast 800 usb et je peux me procurer une livebox. Y a-t-il un de ces 2 modems avec lequel je peux tester ?

ouache
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 14/02/2006 à 10:57:15  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Oui eventuellement c'est pour exclure un problème de speedtouch 510 ... Livebox ou Fast800 peu importe.


---------------
Patience et longueur de temps font plus que force ni que rage [:Totonyus:5]
morpheus667
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 14/02/2006 à 18:18:57  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Ok, merci pour ta réponse rapide, je vais tester avec le fast 800 ce soir ou demin matin et je te tiens au courant.

morpheus667
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 15/02/2006 à 10:28:04  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Voila, j'ai essayé avec mon sagem fast 800, j'ai réinstallé le kit wanadoo. Quand je me connecte, en bas y a marqué vitesse de connexion : 2.4 Mb/s, c'est normal puisque le pallier a "bridé" la ligne à cette vitesse. Le problème, c'est que lorsque je fais des tests de connexion, le download n'est toujours pas plus élevé qu'avant (60-65 ko/s) donc j'en déduit que mon modem speedtouch 510 est opérationnel et que sa vient soit de ma ligne soit de mon pc (peut-être que je me trompe mais j'espère pas). Je ne sais vraiment plus quoi faire la  :pleure: .

ouache
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 15/02/2006 à 12:02:20  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Si tu as fait l'essai avec un autre PC. Tu rappelles le 1013, tu detailles tes tests : changement de modem + PC, baisser de palier et download toujours bridé.
 Si le 1013 ne te propose rien, courrier en AR à la direction regionale FT dont tu depends avec explication des divers tests, explication des solutions proposés par FT, couts de tes appels passés au service client et eventuellement menace de resiliation si necessaire non fait. Je crois que c'est la dernière solution.


---------------
Patience et longueur de temps font plus que force ni que rage [:Totonyus:5]
ouache
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 15/02/2006 à 12:03:54  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Par contre, fais des essais de telechargement sur le serveur Wanadoo sinon le 1013 peut dire que c'est le serveur où tu telecherges qui est lent.


---------------
Patience et longueur de temps font plus que force ni que rage [:Totonyus:5]
morpheus667
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 15/02/2006 à 16:45:21  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Je sais pas si je vais faire sa parce que c'est à mes parents de décider. Par contre j'ai pas encore appelé le 1013, je pense peut-être le faire quand mes parents rentrent la semaine prochaine.
 Merci pour ta solution.

morpheus667
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 21/02/2006 à 14:02:48  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
j'ai réussi à trouver un autre pc, il y a xp pro dessus. j'ai fait une connexion manuelle adsl et quand je fais un test de vitesse ou que je télécharge un fichier, la vitesse de download est toujours la même (60-65 ko/s) donc sa vient de ma ligne. Dois-je changer quelque chose ou puis-je faire un autre test ? Ou alors appeler le 1013 ?

ouache
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 21/02/2006 à 19:09:14  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Si tu as changé de modem et de PC, je vois plus qu'une source de problème => ton accès ADSL. Rappelle le 1013 et demande une analyse et precises les problèmes que tu rencontres.


---------------
Patience et longueur de temps font plus que force ni que rage [:Totonyus:5]
morpheus667
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 22/02/2006 à 20:40:45  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
C'est bon, j'ai appelé et, à ce que j'ai compris, le technicien vient mesurer ma ligne au dslam avec un modem special ce samedi.

darksabre
  1. Posté le 26/02/2006 à 09:47:44  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
attention tes soucis ne viennent pas de ta connexion mais uniquement de windows. Pour info, j'expérimente le même problème, à savoir passage du 2M au 8M et chute du download au niveau d'une connexion 256K grand max...oui mais sous windows! Sous linux c'est bien différent, le débit de 8M est bien au rendez-vous (bon un peu moins en fait, aux alentours de 7M mais c'est pas bien méchant et j'ai pas poussé plus que ça les tests). Et j'ai un modem USB (un fast 800 de sagem). Tout ça pour dire que...bah je cherche de quoi débrider ma connexion sous windows! (et aussi qu'il ne faut pas toujours jeter la pierre aux FAI mais plus à microsoft sur le coup!)

darksabre
  1. Posté le 26/02/2006 à 10:41:25  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
je m'auto-répond : pour les fast 800, allez sur www.sagem.com et prenez les derniers drivers, ça marche du feu de dieu!

morpheus667
Présent de temps en temps (De 50 à 99 messages postés)
  1. Posté le 26/02/2006 à 14:14:16  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Doucement darksabre, déjà mon modem c'est un ethernet et c'est un speedtouch 510. Ensuite mon problème ne vient pas de windows puisque j'ai testé avec xp et xp pro sur un autre pc quasi-neuf. Sa ne vient pas non plus de mon modem puisque j'ai essayé avec l'ethernet et mon ancien sagem fast 800. Sa ne vient pas non plus de l'installation de ma ligne puisque mon père qui est technicien m'a connecté directement à l'entré de la ligne dans la maison et sa n'a pas résolu mon problème.
 Et hier ou avant-hier, le technicien wanadoo est passé et apparemment ma ligne était bridée à 512 kb/s par wanadoo (et non pas par le pallier qui lui était mis à 2 méga) ensuite il m'a débridé et sa remarche en ce moment à du 2 méga normal. Lundi je demanderai de mettre le pallier à 6 ou 7 mega puisque avec 8 méga ma marge de bruit était limite à 6 dB.
 J'espère que je ne t'ai pas trop embrouillé si je me suis un peu mal exprimé ^^' .

darksabre
  1. Posté le 27/02/2006 à 08:11:18  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
mais pas du tout! mais ce que je constate c'est qu'en passant d'un 2M atteint à un 8M tournant bizarrement, j'ai acusé un peu trop rapidement à tord mon FAI...pour moi il n'est nullement question d'afaiblissement, simplement de drivers obsolètes. La preuve, j'ai été le premier surpris en lançant ma connexion sous linux et en pétant le score ;-). Ce que je crois surtout c'est que windows (XP ou autres) a du mal à gerer nativement des débits supérieurs à 2M (pour internet qu'on s'entende bien). Il y a d'ailleurs un patch sur le site de wanadoo pour le débrider et apparement il est fait pour les modems ethernet. bref maintenant j'ai le problème inverse car je suis passé d'un noyau 2.4 à un 2.6 sous linux et là le driver est plus mal supporté! Il va falloir que je le mette à jour celui là! En espérant que tes problèmes se règlent, à bientôt

ouache
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 27/02/2006 à 14:26:12  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'ai un speedtouch 510 en ethernet :
 - pas bridé.
 - pas de driver => modem ethernet ça se raccorde sur une carte reseau généralement c'est le driver de la carte reseau qui gere ça, au pire mettre à jour le modem de la carte reseau.

 [:brubar:1]


---------------
Patience et longueur de temps font plus que force ni que rage [:Totonyus:5]
ouache
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 27/02/2006 à 14:27:30  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

morpheus667 a écrit :

Doucement darksabre, déjà mon modem c'est un ethernet et c'est un speedtouch 510. Ensuite mon problème ne vient pas de windows puisque j'ai testé avec xp et xp pro sur un autre pc quasi-neuf. Sa ne vient pas non plus de mon modem puisque j'ai essayé avec l'ethernet et mon ancien sagem fast 800. Sa ne vient pas non plus de l'installation de ma ligne puisque mon père qui est technicien m'a connecté directement à l'entré de la ligne dans la maison et sa n'a pas résolu mon problème.
 Et hier ou avant-hier, le technicien wanadoo est passé et apparemment ma ligne était bridée à 512 kb/s par wanadoo (et non pas par le pallier qui lui était mis à 2 méga) ensuite il m'a débridé et sa remarche en ce moment à du 2 méga normal. Lundi je demanderai de mettre le pallier à 6 ou 7 mega puisque avec 8 méga ma marge de bruit était limite à 6 dB.
 J'espère que je ne t'ai pas trop embrouillé si je me suis un peu mal exprimé ^^' .
 



 Le debit peut etre bridé par le login, j'y avais pas songé  :sarcastic:
 Personnellement, je te conseillerai en commencant par du 4 ou 5 Mégas et de monter si ça tient le coup.


---------------
Patience et longueur de temps font plus que force ni que rage [:Totonyus:5]
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 

Sujets relatifs
Wanadoo change ADSL 2+ plus que lent
debit lent sur ma freebox depuis 1 gros mois [résolu] Changement de FAI wanadoo> club internet oui ou non
[Résolu] Etrange lag avec freebox [Resolu] vol du mot de passe administrateur réseau
firmware DI 624+ ! [sera jamais résolu...] Impossible d'accéder à certains sites [Résolu]
fournisseur d'acces adsl au quebec Comment faire pour avoir un son hyper fort ?
Plus de sujets relatifs à : [Résolu] débit adsl max wanadoo hyper lent

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
création de réseau sans fils 5
Question sur dongle wifi 2
Pas de liaison entre 9box et routeur linksys wrt54gs... 0
dispositif NAT avec msn messenger 13
Ma Ligne TV : panne de son intermittente 7