Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  INTERNET

||-  Internet

|||-  

Réseau

 

1 utilisateur anonyme et 121 utilisateurs inconnus
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Réseau

Prévenir les modérateurs en cas d'abus 
tekways
Chat mod
tekways
Célèbre sur tout le forum (de 30 000 à 99 999 messages postés)
  1. Posté le 13/09/2003 à 08:52:09  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Voila j'ai un pc qui integre la carte réseaux et l'autre qui integre une carte pci !
 
 Le problème c'est que sur le PC primaire (voir ma config) j'ai 2 connexions: une à 100mbits et l'autre qui se nomme "Connexion 1394" va à 400mbits  :heink:  
 
 Bon sur le second PC j'ai qu'une connexion nommée "connexions en réseaux local" qui va à 100mbits.
 
 J'ai regarder si la connexions va bien (c'est a dire que: Partage de fichiers et d'imprimantes pour les réseaux Microsoft soit bien coché dans les propriétés de la connexions!
 
 J'allume les 2 ordis et apparament tout les 2 se connecte :)
 
 Le PC secondaire ne peut se connecter à Internet quand à l'autre il n'arrive pas à communiquer! :(
 J'ai réalisé 2 tests:
 -Nic test il marche apparament
 -Network Test ne marche pas :/  
 Je désire donc faire marcher ce réseaux et partager une imprimante qui se trouve sur le pc SECONDAIRE !
 
 Merci :)


---------------
" Carpe Diem "
niolyeofwood
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 14/09/2003 à 08:24:51  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

tekways a écrit :

Voila j'ai un pc qui integre la carte réseaux et l'autre qui integre une carte pci !
 
 Le problème c'est que sur le PC primaire (voir ma config) j'ai 2 connexions: une à 100mbits et l'autre qui se nomme "Connexion 1394" va à 400mbits  :heink:  
 
 Bon sur le second PC j'ai qu'une connexion nommée "connexions en réseaux local" qui va à 100mbits.
 
 J'ai regarder si la connexions va bien (c'est a dire que: Partage de fichiers et d'imprimantes pour les réseaux Microsoft soit bien coché dans les propriétés de la connexions!
 
 J'allume les 2 ordis et apparament tout les 2 se connecte :)
 
 Le PC secondaire ne peut se connecter à Internet quand à l'autre il n'arrive pas à communiquer! :(
 J'ai réalisé 2 tests:
 -Nic test il marche apparament
 -Network Test ne marche pas :/  
 Je désire donc faire marcher ce réseaux et partager une imprimante qui se trouve sur le pc SECONDAIRE !
 
 Merci :)
 



 Heu ok bon t'as apparement fé la config IP relative a chque poste ensuite pour partager ta connexion tu as simplement la case "partager cette connexion Internet a coché " qui se trouve en faisant klick fdroit sur ta connexion distante ensuite pour l'imprimante ben c tres simple tu la branche tu l'installe et apres tu va ds imprimante (panno de config ) puis tu fé un clic droit dessus et tu fais partager. Ensuite tu vas ds voisignage reseau a partir de l'autre poste et tu devrai voir l'imprimante tu fé clic droit dessus et tu fais "connexion ... "
 Voila c fini  
 PS : IEEE 1394 c le FireWire normal k'il t'indique qu'il soit a 400 mbits/s

(Publicité)
Chat mod
tekways
Célèbre sur tout le forum (de 30 000 à 99 999 messages postés)
  1. Posté le 14/09/2003 à 08:28:35  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
k
 le prob c'est que un ordi m'affiche une ip et l'autre une ip encore différente ou encore des fois c'est 0.0.0.0 un truc du genre :/  
 
 Second prob, le deuxieme ordi reconnaît l'imprimante (qui elle est branché sur le premier ordi), j'ai partager bien entendu mais sa ne marche pas! Je pense que c'est un problème côté ip comment y remédier :??:
 
 Pour le FireWire wai je l'ai compris après merci :D
 
 Dans le voisinage réseaux je vois que les documents de l'ordinateur principal quand je suis sur l'ordi principal et je voi les doc du second ordi quand je suis sur le second ordi :/  


---------------
" Carpe Diem "
niolyeofwood
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 14/09/2003 à 08:30:42  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

tekways a écrit :

k
 le prob c'est que un ordi m'affiche une ip et l'autre une ip encore différente ou encore des fois c'est 0.0.0.0 un truc du genre :/  
 
 Second prob, le deuxieme ordi reconnaît l'imprimante (qui elle est branché sur le premier ordi), j'ai partager bien entendu mais sa ne marche pas! Je pense que c'est un problème côté ip comment y remédier :??:
 
 Pour le FireWire wai je l'ai compris après merci :D
 
 Dans le voisinage réseaux je vois que les documents de l'ordinateur principal quand je suis sur l'ordi principal et je voi les doc du second ordi quand je suis sur le second ordi :/  
 
 



 t'as config tes IP comme il faut ??

Chat mod
tekways
Célèbre sur tout le forum (de 30 000 à 99 999 messages postés)
  1. Posté le 14/09/2003 à 08:33:17  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
c'est fait par défault c'est xp qui s'en charge :/  


---------------
" Carpe Diem "
(Publicité)
Chat mod
tekways
Célèbre sur tout le forum (de 30 000 à 99 999 messages postés)
  1. Posté le 14/09/2003 à 08:37:09  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
je viens de mettre sur l'ordi principal:
 192.168.0.1
 
 et en sous-réso:
 255.255.255.0
 
 passerelle par défault j'ai rien mis :/  
 
 les dns j'ai rien mis aussi :/  


---------------
" Carpe Diem "
niolyeofwood
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 14/09/2003 à 09:02:15  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

tekways a écrit :

je viens de mettre sur l'ordi principal:
 192.168.0.1
 
 et en sous-réso:
 255.255.255.0
 
 passerelle par défault j'ai rien mis :/  
 
 les dns j'ai rien mis aussi :/  
 



 ok ben sur le secondaire tu met 192.168.0.2 et zou

Chat mod
tekways
Célèbre sur tout le forum (de 30 000 à 99 999 messages postés)
  1. Posté le 14/09/2003 à 11:04:15  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:heink:  
 bon je met quoi alors :??:
 
 je peut avoir un exemple


---------------
" Carpe Diem "
(Publicité)
Chat mod
tekways
Célèbre sur tout le forum (de 30 000 à 99 999 messages postés)
  1. Posté le 14/09/2003 à 12:29:51  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Il en est maintenant que les 2 pc communique :)
 Enfin presque :/  
 
 Le pc client voit ce que le pc serveur partage mais il dit qu'il n'a pas accès!
 Quand au pc serveur il a accès de partout
 
 Le pc client quand a lui n'arrive tjs pas a accéder au net :(
 
 Tout 2 sont sous XP Home avec SP1 le tout sous NTFS!
 Des idées :??:


---------------
" Carpe Diem "
3ynee
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 15/09/2003 à 12:26:18  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
:hello:
 
 laisse les ip en dynamiques sur les 2 pcs.
 
 pour les pb d'accès aux rép, vérifie les autorisations ... désactive (si actif) le partage simple (outils->options des dossiers) et attribue les droits en fonctions des users.
 
 verifie le groupe de travail de tes 2 pcs et teste la connexion avec un ping.

Chat mod
tekways
Célèbre sur tout le forum (de 30 000 à 99 999 messages postés)
  1. Posté le 15/09/2003 à 20:47:07  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
En faites tout marché bien c'était Sygate le firewall qui fouté le bordel :)
 Je l'ai remplacer par celui de xp mais si qq'un c'est comment faire avec Sygate sa m'interesse :)


---------------
" Carpe Diem "
(Publicité)
3ynee
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 15/09/2003 à 21:42:40  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
il faut autoriser "application layer gateway" qui apparait qd une connexion acces distant est créé.

Chat mod
tekways
Célèbre sur tout le forum (de 30 000 à 99 999 messages postés)
  1. Posté le 16/09/2003 à 17:54:07  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

3ynee a écrit :

il faut autoriser "application layer gateway" qui apparait qd une connexion acces distant est créé.
 



 sa c'est activé et sa marche pas sur le réeaux!
 
 Dans Favori réseaux il m'affiche que mon ordi à moi pas le client :/  


---------------
" Carpe Diem "
Chat mod
tekways
Célèbre sur tout le forum (de 30 000 à 99 999 messages postés)
  1. Posté le 16/09/2003 à 17:55:15  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

Zplay a écrit :

 
 
 
 Un conseil, enleve le pare feu XP, il est pas tres utile, et risque de te bloqué beaucoup plus qu'il ne te protégera .
 



 Pour l'instant aucun prob :)


---------------
" Carpe Diem "
(Publicité)
3ynee
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 16/09/2003 à 22:51:58  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

tekways a écrit :

 
 sa c'est activé et sa marche pas sur le réeaux!
 
 Dans Favori réseaux il m'affiche que mon ordi à moi pas le client :/  
 



 c bizarre j'utilise aussi sygate et pour que mon 2eme pc accede a internet, donc au 1er pc, il suffit que j'autorise et ça baigne ...
 
 je vérifierais mais je suis presque sur qu'il n'ya que cette appli ....

Chat mod
tekways
Célèbre sur tout le forum (de 30 000 à 99 999 messages postés)
  1. Posté le 18/09/2003 à 17:45:46  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'ai re-testé non sa ne marche pas :/  
 
 Ai faites concernant le firewall xp + eMule  = Lowid des idées :??:


---------------
" Carpe Diem "
3ynee
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 18/09/2003 à 18:39:29  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
et en autorisant aussi "ip network translating" ? (j'lavai oublié cui-là ..)
 
 pour le firewall xp il doit bloquer "lsa shell" .. mais pour l'activer :/  .. oublie ce "firewall"

Chat mod
tekways
Célèbre sur tout le forum (de 30 000 à 99 999 messages postés)
  1. Posté le 20/09/2003 à 10:13:37  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

3ynee a écrit :

et en autorisant aussi "ip network translating" ? (j'lavai oublié cui-là ..)
 
 pour le firewall xp il doit bloquer "lsa shell" .. mais pour l'activer :/  .. oublie ce "firewall"
 



 :D
 j'essaie de l'oublier mais il est pas très configurable :/  
 
 Concernant ip network je l'est mis aussi en Allow et sa marche pas :'(


---------------
" Carpe Diem "
Chat mod
tekways
Célèbre sur tout le forum (de 30 000 à 99 999 messages postés)
  1. Posté le 21/09/2003 à 11:44:44  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
C'est bizarre je mé tout les application en allow et sa marche pas, maintenant quand je mé le firewall lui-même en allow la tout reviens à la normal!  [:hunter-]


---------------
" Carpe Diem "
 Page :
1

Aller à :
 

Sujets relatifs
probleme de connexion au reseau local Mon réseau clients/serveur
Perte "ligne réseau" [Résolu] Accès au réseau
Se connecter au réseau sans fil au démarrage Lister les périphériques branchés en réseau local (Résolu)
Augmenter la portée d'un réseau CPL Imprimante en réseau Ethernet ne fonctionne pas
Réseau Eternet très lent (Résolu)Création Réseau Impossible
Plus de sujets relatifs à : Réseau

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Free ADSL degroupé 12
l adsl arrive dans le 83136 1
connexion automatique intempestive 2
probleme de reseau 3
déconexion paquet envoyé mais pas reçu 2