Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  INTERNET

||-  Internet

|||-  

Mon réseau perd de ses membres

 

1 utilisateur anonyme
Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Mon réseau perd de ses membres

Prévenir les modérateurs en cas d'abus 
H@nnibal
h-nnibal
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 06/12/2003 à 04:17:25  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous!
 
 Voila j'ai dernièrement installé un réseau de 3 PC au sein de mon entreprise par l'intermédiaire d'un switch! 2 des 3 postes fonctionnent sous Windows XP Pro et le 3ème sur Win98!
 
 Problème: TRES FREQUEMMENT le réseau ne fonctionne plus! C'est à dire que sur un poste il n'ya que ce même poste sur le réseau et les autres n'accèdent même pas au réseau! Ou alors aucun poste ne peut accéder au réseau!
 Pourtant le switch et les Leds des cartes réseau indiquent bien que la connection est effective!
 Et puis au bout d'une demi-heure ou plusieurs heures, hop tout marche bien!
 
 Quelqu'un aurait une solution ou du moins une explication à cela? Ce réseau nous bouffe le peu de tps que nous disposons pour bosser!
 
 Merci d'avance...

totofr
  1. Posté le 06/12/2003 à 13:13:23  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 

H@nnibal a écrit :

Bonjour à tous!
 
 Voila j'ai dernièrement installé un réseau de 3 PC au sein de mon entreprise par l'intermédiaire d'un switch! 2 des 3 postes fonctionnent sous Windows XP Pro et le 3ème sur Win98!
 
 Problème: TRES FREQUEMMENT le réseau ne fonctionne plus! C'est à dire que sur un poste il n'ya que ce même poste sur le réseau et les autres n'accèdent même pas au réseau! Ou alors aucun poste ne peut accéder au réseau!
 Pourtant le switch et les Leds des cartes réseau indiquent bien que la connection est effective!
 Et puis au bout d'une demi-heure ou plusieurs heures, hop tout marche bien!
 
 Quelqu'un aurait une solution ou du moins une explication à cela? Ce réseau nous bouffe le peu de tps que nous disposons pour bosser!
 
 Merci d'avance...  
 


essaie un autres switch pour voir,des fois ca deconne :hello:

(Publicité)
h-nnibal
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 06/12/2003 à 13:39:19  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Le truc c'est qu'il ya des diodes sur le switch pour chaque connexion (cable)! Et ces diodes là sont constament allumées! Je ne pense pas que ça viennent de là en fait!

thelastbrain
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 06/12/2003 à 16:31:10  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
conflit entre OS ???

h-nnibal
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 07/12/2003 à 14:19:01  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
C'est ce qui me fait dire que ça vient pas du branchement!
 Quant au conflit d'OS j'y ai pensé mais je ne vois pas pkoi! ça doit etre prévu quand même!
 Je ne trouve pas de solution.

(Publicité)
h-nnibal
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 08/12/2003 à 22:01:51  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Alors le switch est de MCS (en gros c'est une belle sous marque) et les cartes réseaux sont de Zonet (ZEN3200W)!
 Si ça peut vous éclairer.

3ynee
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 09/12/2003 à 20:29:25  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
si c pour une entreprise tu aurais du eviter les sous marques ...
 qd ça merde est-ce que les pings vers d'autres pc fonctionnent ?

h-nnibal
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 09/12/2003 à 21:42:19  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Là franchement je t'avouerai ne pas avoir essayé! Ceci il est fréquent qu'un message d'erreur arrive quand on ouvre le réseau (ex: impossible d'accéder au réseau ou un truc du genre)

(Publicité)
3ynee
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 10/12/2003 à 19:44:52  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
alors t'as essayé le ping ?

h-nnibal
Bébé forumeur (De 10 à 49 messages postés)
  1. Posté le 10/12/2003 à 21:08:11  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Désolé mais aujourd'hui je n'étais pas o bureau, mais j'essayerai demain en espérant que le réseau plantera! Lol j'aurais jamais cru qu'un jour je dirais ça!
 
 En tout cas merci de t'intéresser au problème.

3ynee
Débutant confirmé (de 1 000 à 4 999 messages postés)
  1. Posté le 10/12/2003 à 21:46:56  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
lol espérons que tu n'ai jamais a faire ce test :D

(Publicité)
 Page :
1

Aller à :
 

Sujets relatifs
"Réseau non identifié - Pas d'accès réseau" Windows 7 : Config de PC en réseau, galère !!!
probleme de connexion au reseau local Mon réseau clients/serveur
Perte "ligne réseau" [Résolu] Accès au réseau
Se connecter au réseau sans fil au démarrage Lister les périphériques branchés en réseau local (Résolu)
Augmenter la portée d'un réseau CPL Imprimante en réseau Ethernet ne fonctionne pas
Plus de sujets relatifs à : Mon réseau perd de ses membres

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
veut creer un serveur 2
S300 Java 1
Impossible d'envoyer une pièce jointe 3
pb deconexion reseau 0
connexion routeur via internet 3