Actualité informatique
Test comparatif matériel informatique
Jeux vidéo
Astuces informatique
Vidéo
Télécharger
Services en ligne
Forum informatique
01Business

|-  INTERNET

||-  Internet

|||-  

reseau desactivé , a chaque fois que je redemare le pc.

 

Ajouter une réponse
 

 
Page photos
 
     
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

reseau desactivé , a chaque fois que je redemare le pc.

Prévenir les modérateurs en cas d'abus 
sprcyril
sprcyril
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 11/05/2004 à 11:51:53  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous.  
 
 Voila mon souci , j'arrive a fait mon reseau , et a partager ma connection internet.
 l'ordi qui a le modem est sur Xp, et l'autre est sur millenium.
 
 Mais le probleme, est qu'a chaque fois que je redemare mon pc, je suis obligé de refaire le reseau pour que mon 2em ordi est internt
 ( en faite quand je redemmare, mon reseau se desactive sur l'ordi qui a XP, alors que su le pc qui a millenium , je n'ai rien a refaire).
 
 un ptit coup de main???
 
 merci

sprcyril
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 11/05/2004 à 19:43:12  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
personne pour me repondre??

(Publicité)
sprcyril
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 12/05/2004 à 19:34:59  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
decidement, pour les reseau c'est un epu chacun pour soi!! dommage, le forum marche si bienpour tout les autres section .

  1. homepage
polov
Assidu (de 10 000 à 19 999 messages postés)
  1. Posté le 12/05/2004 à 21:06:29  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
J'y connais rien en réseau, malheureusement, mais si ya personne pour t'aider ici essaye là :
 
 www.hotline-pc.org
 www.commentcamarche.net
 
 Ya aussi la faq microsoft
 http://support.microsoft.com/?In=FR


---------------
mon site : Photoshoplus.fr (tout pour Photoshop)
sprcyril
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 13/05/2004 à 20:47:33  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
merci

(Publicité)
  1. homepage
jejetheboss
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 14/05/2004 à 18:48:01  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Franchement, je ne comprends pa vrément ton message... pourrais-tu être plus clair au nivo du PC ke tu redémarres...
 Normalement, sur ton rézo, si tu laisses le HUB tjrs allumé, toras pas de prob, lé PC pourront communiquer. Vérifie bien si le firewall ne bloke rien, et si ya besoin, reparamètre tes deux PC aunivo de la config réso...
 Jé.


---------------
---------- http://villesetmonuments.free.fr/ ------------------------------​--
sprcyril
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 14/05/2004 à 20:14:18  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
donc je m'explique mieux! voila j'ai deux pc en reseau . c un reseau sans hub. le Pc avec XP a une connection internet. Le second Pc est sur millenium et profite du partage de fichier, de l'imprimante et d'internet. Le reseau fonctionne correctement, mais quant je redemare le pc avec XP, je suis contraint de refaire mon reseau , car tout a disparu.

  1. homepage
jejetheboss
Tu cartonnes ! (de 500 à 999 messages postés)
  1. Posté le 16/05/2004 à 10:14:57  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
Là, en ce qui concerne un réseau sans hub, je ne m'y connait un peu moins bien ...  
 En fait, ton PC sous XP doit rien voir au bout du fil, il désactive alors la carte réseau... Mais chez moi, dès ke je branche un fil réseau sous XP, et ensuite relié au hub, ce dernier rétablit toutes les connexions et ça marche impecable ! et à chaud surtout!
 Le seul conseil que je pourrais te donner, ce serait de réinstaller les drivers de ta carte réseau sous XP, ou même de les mettre à jour depuis Internet.  
 Sinon, t'as le bon matèriel au nivo de ton montage ? Ca doit être un cable droit (à mes bons souvenirs).
 Bon courage, jé.


---------------
---------- http://villesetmonuments.free.fr/ ------------------------------​--
(Publicité)
sprcyril
Sur la bonne voie (de 100 à 499 messages postés)
  1. Posté le 20/05/2004 à 18:43:42  
  1. answer
  1. Prévenir les modérateurs en cas d'abus
 
ba normalement tout est ok, puiske le materiel fonctionné bien quand les deux ordinateur ete sous millenium.
 C'est depuis que j'ai acheté un nouveau pc avec Xp (donc je me suis separé d'un de mes ancien pc)que ca merde.

 Page :
1

Aller à :
 

Sujets relatifs
controle de reseau a distance sans installation sclave vitesse de 10Mb/s pour un reseau a 100Mb/s. une solution ? :-)
logiciel de contrôle de réseau PC en réseau : interphone possible ?
Un réseaux qui marche une fois sur 3 ! Option connexion par défaut qui se desactive
Plus de sujets relatifs à : reseau desactivé , a chaque fois que je redemare le pc.

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
net support school 2
Faire d'un vieil ordi (200MhZ) un routeur ... 2
Des tas de sonneries poly GRATOS !!! 7
quels portables qui supportent le format wav ? 4
Configuration Modem-router BeWAN 600 avec Tele2 0